Mua Chay va Mua Phuc Sinh

LỜI CHÚA TRONG GIỜ KINH GIA ĐÌNH - Sưu tập và thực hiện Pr. Đoàn Đình Chiến
Mùa Chay và Mùa Phục Sinh

Thứ Tư Lễ Tro
Thứ Năm sau Lễ Tro
Thứ Sáu sau Lễ Tro
Thứ Bảy sau Lễ Tro
Chúa Nhật 1 Mùa Chay Năm A
Chúa Nhật 1 Mùa Chay Năm B
Chúa Nhật 1 Mùa Chay Năm C
Thứ Hai sau Chúa Nhật 1 Mùa Chay
Thứ Ba sau Chúa Nhật 1 Mùa Chay
...

Created by AM Word2CHM


Thu Tu Le Tro

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm sau Lễ Tro
Thứ Tư Lễ Tro

Bài Đọc I: Ge 2, 12-18

"Hãy xé tâm hồn chứ đừng xé áo các ngươi".

Bài trích sách Tiên tri Giôel.

Bấy giờ Chúa phán: Các ngươi hãy thật lòng trở về với Ta trong chay tịnh, nước mắt và than van. Hãy xé tâm hồn, chớ đừng xé áo các ngươi. Hãy trở về với Chúa là Thiên Chúa các ngươi, vì Người nhân lành và từ bi, nhẫn nại, giầu lòng thương xót và biết hối tiếc về tai hoạ. Biết đâu Người sẽ trở lại, sẽ hối tiếc và sẽ ban lại phần phúc để có của lễ hiến tế dâng lên Chúa là Thiên Chúa các ngươi?

Hãy thổi kèn lên khắp Sion, hãy ra lệnh ăn chay, triệu tập một đại lễ, quy tụ dân chúng, ra lệnh mở đại hội, tập họp các bô lão, quy tụ các thiếu nhi và các trẻ còn măng sữa. Tân lang hãy ra khỏi nhà, và tân nương hãy ra khỏi phòng. Các tư tế là những kẻ phụng sự Chúa, hãy đứng giữa cửa chính và bàn thờ mà than khóc và kêu lên rằng: Lạy Chúa, xin thương xót dân Chúa, xin đừng để cho cơ nghiệp Chúa phải hổ thẹn, đừng để các dân tộc thống trị nó. Tại sao thiên hạ dám nói rằng: "Chúa của chúng ở đâu?" Chúa đã nhiệt thành với xứ sở Người và đã tha thứ cho dân Người.

Đó là lời Chúa.

Đáp Ca: Tv 50, 3-4. 5-6a. 12-13. 14 và 17

Đáp: Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa (x. c. 3a).

Xướng: 1) Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa, xoá tội con theo lượng cả đức từ bi. Xin rửa con tuyệt gốc lỗi lầm, và tẩy con sạch lâng tội ác. - Đáp.

2) Vì sự lỗi con, chính con đã biết, và tội con ở trước mặt con luôn; con phạm tội phản nghịch cùng một Chúa. - Đáp.

3) Ôi lạy Chúa, xin tạo cho con quả tim trong sạch, và canh tân tinh thần cương nghị trong người con. Xin đừng loại con khỏi thiên nhan Chúa, chớ thu hồi Thánh Thần Chúa ra khỏi con. - Đáp.

4) Xin ban lại cho con niềm vui ơn cứu độ, với tinh thần quảng đại, Chúa đỡ nâng con. Lạy Chúa, xin mở môi con, để miệng con sẽ loan truyền lời ca khen. - Đáp.

Bài Đọc II: 2 Cr 5, 20 - 6, 2

"Hãy làm hoà cùng Chúa đi... Bây giờ là cơ hội thuận tiện".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Cô-rintô.

Anh em thân mến, chúng tôi đây là sứ giả của Đức Kitô, chính Thiên Chúa nhờ chúng tôi mà khích lệ anh em. Nhân danh Đức Kitô, chúng tôi năn nỉ anh em hãy làm hoà cùng Thiên Chúa. Đấng không hề biết đến tội lỗi thì Thiên Chúa đã làm Người thành thân tội vì chúng ta, để trong Người, chúng ta được trở nên sự công chính của Thiên Chúa.

Với tư cách là những cộng sự viên của Người, chúng tôi khuyên anh em đừng nhận lấy ơn của Thiên Chúa một cách vô hiệu. Quả thật Chúa phán: "Dịp thuận tiện đến rồi, Ta đã nhậm lời ngươi, vào ngày giải thoát, Ta đã cứu vớt ngươi". Bây giờ là cơ hội thuận tiện, giờ đây là ngày cứu thoát.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Tv 50, 12a và 14

Ôi lạy Chúa, xin tạo cho con quả tim trong sạch. Xin ban lại cho con niềm vui ơn cứu độ.

Phúc Âm: Mt 6, 1-6. 16-18

"Cha ngươi, Đấng thấu suốt mọi bí ẩn, sẽ trả công cho ngươi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con hãy cẩn thận, đừng phô trương công đức trước mặt người ta để thiên hạ trông thấy, bằng không các con mất công phúc nơi Cha các con là Đấng ở trên trời. Vậy khi các con bố thí, thì đừng thổi loa báo trước, như bọn giả hình làm ở nơi hội đường và phố xá, để cho người ta ca tụng họ. Quả thật, Ta bảo các con, họ đã được thưởng công rồi. Các con có bố thí, thì làm sao đừng để tay trái biết việc tay phải làm, để việc con bố thí được giữ kín và Cha con, Đấng thấu suốt mọi bí ẩn, sẽ trả công cho con.

"Rồi khi các con cầu nguyện, thì cũng chớ làm như những kẻ giả hình: họ ưa đứng cầu nguyện giữa hội đường và các ngả đàng, để thiên hạ trông thấy. Quả thật, Ta bảo các con rằng: họ đã được thưởng công rồi. Còn con khi cầu nguyện, thì hãy vào phòng đóng cửa lại mà cầu xin với Cha con, Đấng ngự nơi bí ẩn, và Cha con, Đấng thấu suốt mọi bí ẩn, sẽ trả công cho con.

"Khi các con ăn chay, thì đừng làm như bọn giả hình thiểu não: họ làm cho mặt mũi ủ dột, để có vẻ ăn chay trước mặt người ta. Quả thật, Ta bảo các con, họ đã được thưởng công rồi. Còn con khi ăn chay, hãy xức dầu thơm trên đầu và rửa mặt, để thiên hạ không biết con ăn chay, nhưng chỉ tỏ ra cho Cha con, Đấng ngự nơi bí ẩn, và Cha con thấu suốt mọi bí ẩn, sẽ trả công cho con".

Đó là lời Chúa.

Suy Niệm:

Bài Phúc Âm hôm nay là những lời dạy bảo của Đức Giêsu cho các môn đệ của Ngài và cũng là cho tất cả chúng ta. Ngài phân tích rõ những việc làm phô trương của bọn người giả hình. Những công việc họ làm, những luật lệ họ giữ, không phát xuất từ tấm lòng yêu mến, mà chỉ vì lợi danh. Phần thưởng của họ không còn gì hơn là vinh quang nơi trần thế. Còn người môn đệ Đức Giêsu phải làm vì vinh quang Nước Trời.

Cầu Nguyện:

Lạy Chúa là Đấng từ bi nhân hậu, Chúa không muốn cho kẻ có tội phải chết, nhưng muốn họ được ơn hối cải và được cứu. Vì thế, Chúa không ngừng dạy dỗ chúng con những phương thế để trở nên trọn lành. Xin cho chúng con nhận biết mình chỉ là tro bụi và sẽ trở về bụi tro. Trong Mùa Chay này, xin cho chúng con được sốt sắng tuân giữ các giới luật của Chúa bằng tấm lòng yêu mến, hầu được ơn tha thứ và canh tân đời sống, xứng đáng mừng mầu nhiệm Vượt Qua của Con Chúa. Chúng con cầu xin nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Nam sau Le Tro

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư Lễ Tro Thứ Sáu sau Lễ Tro
Thứ Năm sau Lễ Tro

Bài Đọc I: Đnl 30, 15-20

"Hôm nay tôi đề nghị với anh em về sự chúc lành và sự chúc dữ".

Bài trích sách Đệ Nhị Luật.

Môsê nói với dân rằng: Này hôm nay tôi giãi bày cho anh em về sự sống và hạnh phúc, về sự chết và bất hạnh. Hãy yêu mến Chúa là Thiên Chúa anh em, hãy đi trong đường lối Người và tuân giữ các giới răn, những lề luật và các huấn lệnh của Người, hầu anh em được sống và tăng số, và Chúa chúc lành cho anh em trên phần đất mà anh em sẽ chiếm hữu. Nhưng nếu lòng anh em không quay về, không muốn nghe, và chạy theo lầm lạc, thờ lạy và phụng sự các thần khác, thì hôm nay tôi tuyên bố với anh em rằng anh em sẽ chết, không được sống trên phần đất bên kia sông Giođan mà anh em sẽ chiếm hữu. Hôm nay, tôi xin trời đất làm chứng rằng: tôi đã đề nghị với anh em về sự sống và sự chết, sự chúc lành và sự chúc dữ. Vậy hãy chọn lựa sự sống để anh em và dòng dõi anh em được sống. Hãy yêu mến Chúa là Thiên Chúa anh em, hãy tuân phục lệnh Người và liên kết với Người, vì Người là sự sống và là sự sống lâu dài của anh em, để anh em được ở trong đất nước mà Chúa đã hứa ban cho tổ phụ anh em là Abraham, Isaac và Giacóp".

Đó là lời Chúa.

Đáp Ca: Tv 1, 1-2. 3. 4 và 6

Đáp: Phúc thay người đặt niềm tin cậy vào Chúa (Tv 39, 5a).

Xướng: 1) Phúc cho ai không theo mưu toan kẻ gian ác, không đứng trong đường lối những tội nhân, không ngồi chung với những quân nhạo báng, nhưng vui thoả trong lề luật Chúa, và suy ngắm luật Chúa đêm ngày. - Đáp.

2) Họ như cây trồng bên suối nước, trổ sinh hoa trái đúng mùa; lá cây không bao giờ tàn úa. Tất cả công việc họ làm đều thịnh đạt. - Đáp.

3) Kẻ gian ác không được như vậy, họ như vỏ trấu bị gió cuốn đi; vì Chúa canh giữ đường người công chính, và đường kẻ gian ác dẫn tới diệt vong. - Đáp.

Câu Xướng Trước Phúc Âm: 2 Cr 6,2b

Đây là lúc thuận tiện, đây là ngày cứu độ.

Phúc Âm: Lc 9, 22-25

"Ai bỏ mạng sống mình vì Ta, sẽ được sống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Con Người phải đau khổ nhiều, bị các vị Kỳ lão, các Thượng tế, và các Luật sĩ khai trừ và giết chết, nhưng ngày thứ ba Người sẽ sống lại".

Chúa nói với mọi người rằng: "Ai muốn theo Ta, hãy bỏ mình, vác thập giá mình hằng ngày mà theo Ta. Vì chưng, ai muốn giữ mạng sống mình, thì sẽ mất; còn ai mất mạng sống vì Ta, sẽ được sống. Vậy nếu con người được lời lãi cả thế gian, mà phải thiệt mất mạng sống, thì được ích gì?"

Đó là lời Chúa.

Suy Niệm:

Sau khi Phêrô tuyên tín: "Chúa Giêsu là Con Thiên Chúa". Chúa Giêsu đã loan báo cho các môn đệ về cái chết và sự Phục Sinh Con Người sẽ phải chịu. Ngài muốn môn đệ của mình phải hiểu rõ con đường Ngài sẽ đi - con đường đau khổ rồi mới tới vinh quang.

Muốn theo Chúa, muốn hưởng vinh quang với Chúa, chúng ta phải bỏ mình vác thập giá hằng ngày trong an vui. Cùng chết với Đức Giêsu để được Phục Sinh với Ngài.

Cầu Nguyện:

"Được lời lãi cả thế gian mà mất linh hồn nào được ích gì".

Lạy Chúa Giêsu, chính nhờ lời Kinh Thánh này, Chúa đã dùng để hoán cải tâm hồn sa đọa của Thánh Augustinô. Xin cho lời Chúa cũng thấm nhập vào tâm hồn của chúng con mỗi ngày, để nhờ đó chúng con biết hoán cãi tâm hồn, thay đổi lối sống của mình để xứng đáng trở thành con ngoan của Chúa. Amen.


Thu Sau sau Le Tro

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm sau Lễ Tro Thứ Bảy sau Lễ Tro
Thứ Sáu sau Lễ Tro

Bài Đọc I: Is 58, 1-9a

"Có phải đó là việc ăn chay mà Ta mong muốn không?"

Bài trích sách Tiên tri Isaia.

Đây Chúa là Thiên Chúa phán: "Ngươi hãy hô to, và đừng ngừng tiếng; hãy làm cho tiếng ngươi vang dội như tiếng kèn, và loan báo cho dân Ta biết sự bất trung của họ, cho nhà Giacóp biết tội lỗi của nó. Vì hằng ngày họ tìm kiếm Ta, và ước mong biết đường lối Ta, như một dân tộc thực hiện công lý và không bỏ lề luật Chúa. Họ hỏi Ta về quy tắc công lý và ước mong đến gần Thiên Chúa: "Tại sao chúng con ăn chay mà Chúa không thấy? Tại sao chúng con hãm mình mà Chúa không hay biết?" Phải, trong ngày ăn chay, các ngươi lo dàn xếp công việc làm ăn, các ngươi hối thúc mọi người làm công. Phải, các ngươi ăn chay trong sự cãi vã, ẩu đả và đánh nhau hung tợn. Các ngươi đừng ăn chay như xưa nay, là cố la lớn tiếng cho người ta nghe. Có phải đó là việc ăn chay mà Ta mong muốn, có phải như thế là ngày hãm mình không? Gục đầu như bông sậy, mặc áo thô, nằm trên đống tro, có phải đó là ăn chay, là ngày làm cho Chúa hài lòng không? Nào ăn chay như Ta mong muốn không phải như thế này sao, là huỷ bỏ xiềng xích bất công, tháo gỡ ách nặng, trả tự do cho kẻ bị áp bức, dẹp bỏ mọi gánh nặng; hãy chia cơm bánh cho kẻ đói, tiếp rước những kẻ phiêu bạt không nhà; nếu ngươi gặp một người trần truồng, hãy cho họ áo mặc, ngươi đừng khinh bỉ người cùng xác thịt như mình. Như thế, sự sáng ngươi tỏ rạng như hừng đông, các vết thương ngươi sẽ lành nhanh chóng; công lý ngươi sẽ đi trước mặt ngươi, vinh quang Chúa sẽ hậu thuẫn cho ngươi. Như thế, khi ngươi kêu cầu, Chúa sẽ trả lời; ngươi la lên, Chúa sẽ phán: "Này Ta đây".

Đó là lời Chúa.

Đáp Ca: Tv 50, 3-4. 5-6a. 18-19

Đáp: Lạy Chúa, xin đừng chê tấm lòng tan nát khiêm cung (c. 19b).

Xướng: 1) Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa, xoá tội con theo lượng cả đức từ bi. Xin rửa con tuyệt gốc lỗi lầm, và tẩy con sạch lâng tội ác. - Đáp.

2) Vì sự lỗi con, chính con đã biết, và tội con ở trước mặt con luôn. Con phạm tội phản nghịch cùng một Chúa. - Đáp.

3) Bởi vì Chúa chẳng ưa gì sinh lễ, nếu con dâng lễ toàn thiêu, Chúa sẽ không ưng. Của lễ con dâng, lạy Chúa, là tâm hồn tan nát; lạy Chúa, xin đừng chê tấm lòng tan nát khiêm cung. - Đáp.

Câu Xướng Trước Phúc Âm: Ed 33,11

Chúa phán: "Ta không muốn kẻ gian ác phải chết, nhưng muốn nó ăn năn trở lại và được sống".

Phúc Âm: Mt 9, 14-15

"Khi tân lang ra đi, bấy giờ họ mới ăn chay".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu sang miền Gêsarênô, các môn đệ Gioan đến gặp Người mà hỏi: "Tại sao chúng tôi và những người biệt phái thì giữ chay, còn môn đệ của Ngài lại không?" Chúa Giêsu nói với họ: "Làm sao các khách dự tiệc cưới có thể buồn rầu khi tân lang đang còn ở với họ? Rồi sẽ có ngày tân lang ra đi, bấy giờ họ mới giữ chay".

Đó là lời Chúa.

Suy Niệm:

Khi hạnh phúc, người ta vui tươi. Khi bất hạnh, người ta sầu khổ. Vui hay buồn được biểu lộ từng hoàn cảnh thích hợp.

Ăn chay là dấu hiệu của sự đau buồn. Dân Ninivê hối hận khi nghĩ đến tội lỗi đã làm họ tách biệt Thiên Chúa. Họ đánh mất ơn nghĩa và tình yêu thương của Thiên Chúa. Vì thế họ đã ăn chay, rắc tro lên đầu để tỏ lòng sám hối. Đức Giêsu đến đem Tin Mừng, đem bình an. Có Đức Giêsu hiện diện mà đau buồn là một nghịch lý.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa là nguồn hạnh phúc của chúng con. Khi có Chúa, đời chúng con không thể sầu khổ. Chúa là tình yêu thương, nên Chúa chỉ cho chúng con sự may lành, tốt đẹp, và chúng con đươc vui mừng. Chúng con sẽ bất hạnh khi cuộc đời chúng con để mất Chúa.

Xin cho chúng con luôn gắn bó với Chúa, để cuộc đời đến với chúng con dưới bất cứ hình thức nào, chúng con vẫn nhận ra ở chiều sâu của nó một tình yêu thương vô bờ. Có Chúa đời con luôn đi trong bình an. Amen.


Thu Bay sau Le Tro

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Lễ Tro Chúa Nhật 1 Mùa Chay Năm A
Thứ Bảy sau Lễ Tro

Bài Đọc I: Is 58, 9b-14

"Ngươi hãy ca tụng Chúa khi ngươi bỏ đường lối của ngươi".

Bài trích sách Tiên tri Isaia.

Đây Chúa phán: "Nếu ngươi loại bỏ ra khỏi tâm hồn sự đàn áp, cử chỉ đe dọa và những lời nói hiểm độc; khi ngươi hết lòng quảng đại với người đói khát, làm cho tâm hồn đau khổ được thư thái, thì sự sáng của ngươi xuất hiện trong tối tăm và tối tăm sẽ trở nên như giữa ban ngày. Và Thiên Chúa sẽ luôn luôn ban cho ngươi được thảnh thơi, cho tâm hồn ngươi tràn ngập ánh sáng huy hoàng, cho xương cốt ngươi được mạnh mẽ, và ngươi sẽ như cánh vườn xinh tươi, như nguồn suối nước không bao giờ khô cạn. Nhờ ngươi, những điêu tàn ngày xưa sẽ được tái thiết, ngươi sẽ gầy dựng lại nền tảng dòng dõi ngươi. Thiên hạ sẽ gọi ngươi là "kẻ tu bổ những chỗ sứt mẻ, kẻ tu bổ lại đường lối nơi cư ngụ".

"Nếu ngươi không tự tiện đi đường xa trong ngày Sabbat là ngày thánh, và ngươi coi ngày Sabbat là ngày hạnh phúc, ngày thánh, ngày hiển vinh của Thiên Chúa; nếu ngươi bỏ công ăn việc làm và những cuộc bàn tính mưu lợi mà ca tụng Chúa, thì ngươi sẽ được hoan lạc nơi Thiên Chúa, và Ta sẽ đưa ngươi lên làm chủ các núi đồi, Ta cho ngươi thừa hưởng gia nghiệp của Giacóp, tổ phụ ngươi, vì chính Chúa đã phán".

Đó là lời Chúa.

Đáp Ca: Tv 85, 1-2. 3-4. 5-6

Đáp: Lạy Chúa, xin dạy con đường lối Chúa, để con sống theo chân lý của Ngài (c. 11a).

Xướng: 1) Lạy Chúa, xin ghé tai, xin nhậm lời con, vì con đau khổ và cơ bần. Xin bảo toàn mạng sống con vì con hiếu thảo với Ngài, xin cứu vớt người bầy tôi đang cậy trông vào Chúa. - Đáp.

2) Ngài là Thiên Chúa của con, xin thương con, lạy Chúa, vì con ân cần kêu van Ngài. Nguyện cho bầy tôi Chúa được hân hoan, vì lạy Chúa, con vươn hồn lên tới Chúa. - Đáp.

3) Lạy Chúa, vì Chúa nhân hậu và khoan dung, giàu lượng từ bi với những ai kêu cầu Chúa. Lạy Chúa, xin nghe lời con khẩn nguyện, và quan tâm đến tiếng con van nài. - Đáp.

Câu Xướng Trước Phúc Âm: Mt 4, 4b

Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra.

Phúc Âm: Lc 5, 27-32

"Ta không đến kêu mời người công chính, nhưng để gọi kẻ tội lỗi ăn năn hối cải".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu trông thấy một người quan thuế tên là Lêvi đang ngồi ở bàn thu thuế, Ngài bảo ông: "Hãy đi theo Ta". Ông liền bỏ mọi sự đứng dậy theo Người. Lêvi đã dọn một bữa tiệc linh đình thết đãi Người tại nhà ông. Có đông người thu thuế và nhiều người khác cùng ngồi ăn với các ngài. Những người biệt phái và các luật sĩ của họ lẩm bẩm với các môn đệ của Người rằng: "Sao các người lại ăn uống với những người thu thuế và tội lỗi như vậy?" Chúa Giêsu trả lời họ rằng: "Những ai mạnh khoẻ không cần tới thầy thuốc, chỉ những người đau yếu mới cần thôi. Ta đến không phải để kêu mời người công chính, nhưng để gọi kẻ tội lỗi ăn năn hối cải".

Đó là lời Chúa.

Suy Niệm:

"Ta đến không phải để gọi người nhân đức, nhưng để kêu gọi kẻ tội lỗi".

Thiên Chúa không muốn kẻ có tội phải chết. Ngài muốn họ ăn năn sám hối và được sống. Nhưng mong muốn của Chúa có được thực hiện hay không còn tùy thuộc tự do của con người.

Người thu thuế Lê vi trong bài Phúc Âm hôm nay, khi nghe tiếng Chúa gọi, ông liền bỏ mọi sự mà đi theo Chúa. Và vì thế, Chúa đã đến cư ngụ trong nhà ông.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa không chê bỉ những người tội lỗi, mà trái lại Ngài luôn mong chờ chúng con hoán cải trở về. Ước gì mỗi tâm hồn chúng con biết rộng mở tiếp nhận lời Chúa mỗi ngày, và sẵn sàng từ bỏ mọi sự để dứt khoát theo Chúa như ông Lê vi trong bài Phúc Âm hôm nay. Amen.


Chua Nhat 1 Mua Chay Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Bảy sau Lễ Tro Chúa Nhật 1 Mùa Chay Năm B
Chúa Nhật 1 Mùa Chay Năm A

Bài Đọc I: St 2, 7-9; 3, 1-7

"Nguyên tổ được tạo thành, và phạm tội".

Bài trích sách Sáng Thế.

Thiên Chúa lấy bùn đất nắn thành con người, thổi sinh khí vào lỗ mũi, và con người trở thành một vật sống.

Thiên Chúa lập một vườn tại Eđen về phía đông và đặt vào đó con người mà Ngài đã dựng nên. Thiên Chúa cho từ đất mọc lên mọi thứ cây trông đẹp, ăn ngon, với cây sự sống ở giữa vườn, và cây biết thiện ác.

Rắn là loài xảo quyệt nhất trong mọi dã thú mà Thiên Chúa tạo thành. Nó nói với người nữ rằng: "Có phải Thiên Chúa đã bảo: Các ngươi không được ăn mọi thứ cây trong vườn?" Người nữ nói với con rắn: "Chúng tôi được ăn trái cây trong vườn; nhưng trái cây ở giữa vườn thì Thiên Chúa bảo: "Các ngươi đừng ăn, đừng động tới nó, nếu không sẽ phải chết". Rắn bảo người nữ: "Không, các ngươi không chết đâu! Nhưng Thiên Chúa biết rằng ngày nào các ngươi ăn trái ấy, mắt các ngươi sẽ mở ra, và các ngươi sẽ biết thiện ác như thần thánh". Người nữ thấy trái cây đẹp mắt, ngon lành và thèm ăn để nên thông minh. Bà hái trái cây ăn, rồi lại cho chồng, người chồng cũng ăn. Mắt họ liền mở ra và họ nhận biết mình trần truồng, nên kết lá vả che thân.

Đó là lời Chúa.

Đáp Ca: Tv 50, 3-4. 5-6a. 12-13. 14 và 17

Đáp: Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa (x. c. 3a).

Xướng: 1) Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa, xoá tội con theo lượng cả đức từ bi. Xin rửa con tuyệt gốc lỗi lầm, và tẩy con sạch lâng tội ác. - Đáp.

2) Vì sự lỗi con, chính con đã biết, và tội con ở trước mặt con luôn. Con phạm tội phản nghịch cùng một Chúa. - Đáp.

3) Ôi lạy Chúa, xin tạo cho con quả tim trong sạch, và canh tân tinh thần cương nghị trong người con. Xin đừng loại con khỏi thiên nhan Chúa, chớ thu hồi Thánh Thần Chúa ra khỏi con. - Đáp.

4) Xin ban lại cho con niềm vui ơn cứu độ, với tinh thần quảng đại, Chúa đỡ nâng con. Lạy Chúa, xin mở môi con, để miệng con sẽ loan truyền lời ca khen. - Đáp.

Bài Đọc II: Rm 5, 12-19

"Chỗ mà tội lỗi đã đầy tràn, thì ân sủng đã đầy dàn dụa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, cũng như do một người mà tội lỗi đã nhập vào thế gian, và do tội lỗi mà có sự chết, và thế là sự chết đã truyền tới mọi người, vì lẽ rằng mọi người đã phạm tội. Trước khi có lề luật, đã có tội ở trần gian. Nhưng nếu không có luật, thì tội không bị kể là tội. Thế mà, từ thời Ađam đến thời Môsê, sự chết đã thống trị cả những người đã không phạm tội bất tuân lệnh Thiên Chúa như Ađam đã phạm. Ađam là hình ảnh Đấng sẽ tới.

Nhưng sự sa ngã của Ađam không thể nào sánh được với ân huệ của Thiên Chúa. Thật vậy, nếu vì một người duy nhất đã sa ngã, mà muôn người phải chết, thì ân sủng của Thiên Chúa ban nhờ một người duy nhất là Đức Giêsu Kitô, còn dồi dào hơn biết mấy cho muôn người. Ơn Thiên Chúa ban cũng khác với hậu quả do một người phạm tội đã gây ra. Quả thế, vì một người duy nhất phạm tội, con người đã bị xét xử để phải mang án, còn sau nhiều lần sa ngã, thì lại được Thiên Chúa ban ơn cho trở nên công chính.

Vì nếu bởi tội của một người mà sự chết đã thống trị do một người đó, thì những người lãnh được ân sủng và ơn huệ dồi dào bởi đức công chính, càng được thống trị hơn nữa trong sự sống do một người là Đức Giêsu Kitô.

Do đó, tội của một người truyền đến mọi người đưa tới án phạt như thế nào, thì đức công chính của một người truyền sang mọi người đưa tới bậc công chính ban sự sống cũng như thế. Vì như bởi tội không vâng lời của một người mà muôn người trở thành những tội nhân thế nào, thì do đức vâng lời của một người mà muôn người trở thành kẻ công chính cũng như thế.

Đó là lời Chúa.

Hoặc bài vắn này: Rm 5, 12. 17-19

Anh em thân mến, cũng như do một người mà tội lỗi đã nhập vào thế gian, và do tội lỗi có sự chết, và thế là sự chết đã truyền đến mọi người, vì lẽ rằng mọi người đã phạm tội.

Vì nếu bởi tội của một người mà sự chết đã thống trị do một người đó, thì những người lãnh được ân sủng và ơn huệ dồi dào bởi đức công chính, càng được thống trị hơn nữa trong sự sống do một người là Đức Giêsu Kitô.

Do đó, tội của một người truyền đến mọi người đưa tới án phạt như thế nào, thì đức công chính của một người truyền sang mọi người đưa tới bậc công chính ban sự sống cũng như thế. Vì như bởi tội không vâng lời của một người mà muôn người trở thành những tội nhân thế nào, thì do đức vâng lời của một người mà muôn người trở thành kẻ công chính cũng như thế.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Mt 4, 4b

Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra.

Phúc Âm: Mt 4, 1-11

"Chúa Giêsu nhịn ăn bốn mươi ngày đêm, và chịu cám dỗ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu được Thánh Thần hướng dẫn vào hoang địa để chịu ma quỷ cám dỗ. Khi Người đã nhịn ăn bốn mươi đêm ngày, Người cảm thấy đói. Và tên cám dỗ đến gần, nói với Người rằng: "Nếu ông là Con Thiên Chúa, hãy khiến những hòn đá này biến thành bánh". Nhưng Chúa Giêsu đáp lại: "Có lời chép rằng: 'Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra'".

Bấy giờ ma quỷ đưa Người lên Thành thánh, và đặt Người trên góc tường Đền thờ, rồi nói với Người rằng: "Nếu ông là Con Thiên Chúa, hãy gieo mình xuống đi, vì có lời chép rằng: Ngài đã ra lệnh cho các Thiên Thần đến với ông, và chư vị đó sẽ nâng đỡ ông trên tay, để ông khỏi vấp chân vào đá". Chúa Giêsu đáp: "Cũng có lời chép rằng: "Ngươi đừng thử thách Chúa là Thiên Chúa ngươi".

Quỷ lại đưa Người lên núi rất cao, và chỉ cho Người xem thấy mọi nước thế gian và vinh quang của những nước đó, rồi nói với Người rằng: "Tôi sẽ cho ông tất cả những cái đó, nếu ông sấp mình xuống thờ lạy tôi". Bấy giờ Chúa Giêsu bảo nó rằng: "Hãy lui đi, hỡi Satan! Vì có lời đã chép: "Ngươi phải thờ lạy Chúa là Thiên Chúa ngươi, và chỉ phụng sự một mình Ngài". Bấy giờ ma quỷ bỏ Người. Và các thiên thần tiến lại, hầu hạ Người.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu được Thánh Thần dẫn vào sa mạc để chịu ma quỷ cám dỗ. Đã là người có tự do và trách nhiệm, nên phải lựa chọn, và đó chính là những thử thách. Cơn thử thách của Đức Giêsu nhắm đẩy Ngài đi trái ý Thiên Chúa Cha. Thiên Chúa Cha muốn Ngài thực hiện ơn cứu độ bằng con đường khổ nạn. Cơn cám dỗ lại xúi bẩy Ngài tỏ uy quyền vinh quang của Thiên Chúa. Nhưng tất cả các mưu chước của sa tan đều bị Đức Giêsu đánh gục. Đức Giêsu đã khiêm hạ sống thân phận tự hủy để ý Cha được nên trọn.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã khiêm hạ sống trọn kiếp người như chúng con. Chúa cũng muốn trải qua những thử thách để cảm thông và trao kinh nghiệm chiến thắng cho chúng con. Gương của Chúa dạy chúng con: Muốn thắng cám dỗ, chúng con phải cầu nguyện. Muốn thắng cám dỗ, chúng con phải dùng lời Chúa. Muốn thắng cám dỗ, chúng con phải nhờ sức mạnh của Thiên Chúa. Xin Chúa giúp chúng con làm trọn ý Thiên Chúa Cha. Amen.


Chua Nhat 1 Mua Chay Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 1 Mùa Chay Năm A Chúa Nhật 1 Mùa Chay Năm C
Chúa Nhật 1 Mùa Chay Năm B

Bài Đọc I: St 9, 8-15

"Giao ước giữa Thiên Chúa và ông Nôe sau khi ông này được cứu khỏi nướt lụt".

Bài trích sách Sáng Thế.

Đây Thiên Chúa phán cùng ông Nôe và con cái ông rằng: "Đây Ta ký kết giao ước của Ta với các ngươi và con cháu các ngươi, với tất cả sinh vật đang sống với các ngươi, như chim chóc, gia súc, tất cả những thú vật đang sống trên mặt đất với các ngươi, những gì ra khỏi tàu và toàn thể thú vật trên mặt đất. Ta ký kết giao ước của Ta với các ngươi: nước lụt không còn tiêu diệt mọi loài nữa, cũng không khi nào còn lụt tàn phá trái đất nữa". Và Thiên Chúa phán: "Đây là dấu chỉ giao ước ký kết giữa Ta với các ngươi, và tất cả sinh vật đang ở với các ngươi và sau này mãi mãi. Ta sẽ đặt trên trời một cái mống, và nó sẽ là dấu chỉ giao ước giữa Ta với trái đất. Khi Ta quy tụ mây lại trên trời, mống sẽ xuất hiện trên mây, và Ta sẽ nhớ lại giao ước đã ký kết giữa Ta với các ngươi và mọi sinh vật, và không khi nào nước lụt tiêu diệt mọi loài như thế nữa!"

Đó là lời Chúa.

Đáp Ca: Tv 24, 4bc-5ab. 6-7bc. 8-9

Đáp: Tất cả đường nẻo Chúa là ân sủng và trung thành dành cho những ai giữ minh ước và điều răn Chúa (x. c. 10).

Xướng: 1) Lạy Chúa, xin chỉ cho con đường đi của Chúa; xin dạy bảo con về lối bước của Ngài. Xin hướng dẫn con trong chân lý và dạy bảo con, vì Chúa là Thiên Chúa cứu độ con. - Đáp.

2) Lạy Chúa, xin hãy nhớ lòng thương xót của Ngài, lòng thương xót tự muôn đời vẫn có. Xin hãy nhớ con theo lòng thương xót của Ngài, vì lòng nhân hậu của Ngài, thân lạy Chúa. - Đáp.

3) Chúa nhân hậu và công minh, vì thế Ngài sẽ dạy cho tội nhân hay đường lối. Ngài hướng dẫn kẻ khiêm cung trong đức công minh, dạy bảo người khiêm cung đường lối của Ngài. - Đáp.

Bài Đọc II: 1 Pr 3, 18-22

"Hiện giờ phép thánh tẩy cũng cứu thoát anh em giống như thể thức ấy".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Anh em thân mến, Chúa Kitô đã chết một lần cho tội lỗi chúng ta, Người là Đấng công chính thay cho kẻ bất công, để hiến dâng chúng ta cho Thiên Chúa; thật ra Người đã chết theo thể xác, nhưng đã nhờ Thần Linh mà sống lại. Với Thần Linh, Người đã đến rao giảng cho những tâm hồn bị giam cầm, cho những kẻ xưa kia có lúc không tin, đang khi lòng nhân từ Chúa còn khoan giãn lúc ông Nôe đóng tầu, nhờ đó một số ít người, gồm tất cả tám người, được cứu khỏi nước lụt. Và hiện giờ, phép thánh tẩy cũng cứu thoát anh em cũng giống như thể thức ấy, vì phép ấy không phải chỉ rửa sạch thân xác, mà đó là lời cầu xin Thiên Chúa ban cho một lương tâm ngay thẳng, nhờ sự phục sinh của Chúa Giêsu Kitô, Đấng ngự bên hữu Thiên Chúa, sau khi về trời, đã bắt các thiên thần, các quyền thần và các đạo binh suy phục Người.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Mt 4,4b

Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra.

Phúc Âm: Mc 1, 12-15

"Chúa chịu Satan cám dỗ và các Thiên Thần hầu hạ Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Thánh Thần thúc đẩy Chúa Giêsu vào hoang địa và Người ở đó suốt bốn mươi đêm ngày, chịu Satan cám dỗ, sống chung với dã thú và các Thiên Thần hầu hạ Người.

Sau khi Gioan bị bắt, Chúa Giêsu sang xứ Galilêa, rao giảng Tin Mừng của nước Thiên Chúa, Người nói: "Thời giờ đã mãn, và nước Thiên Chúa đã gần đến; anh em hãy ăn năn sám hối và tin vào Tin Mừng".

Đó là lời Chúa.

Suy Niệm:

Được sự thúc đẩy của Thần Khí, Đức Giêsu đã vào sa mạc để ăn chay, cầu nguyện và chịu cám dỗ, trước khi công khai ra đi rao giảng Tin Mừng Nước Thiên Chúa.

Trong thời gian này và trong suốt cuộc đời Ngài, Đức Giêsu không kể mình là một vị Thiên Chúa quyền uy. Ngài đã hòa mình sống, chia sẻ, cảm thông với kiếp nhân sinh. Đây cũng là thời gian để Ngài lắng nghe và sẽ thi hành sứ vụ Chúa Cha trao. Sứ vụ: Loan Tin Mừng Cứu Độ.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con thật sung sướng hạnh phúc được làm môn đệ của Chúa. Chúa là vị Thầy luôn yêu thương chúng con đến nỗi đã trở nên giống chúng con mọi sự, ngoại trừ tội lỗi.

Xin cho chúng con biết ăn năn sám hối, từ bỏ con đường tội lỗi để trở nên giống Chúa. Amen.


Chua Nhat 1 Mua Chay Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 1 Mùa Chay Năm B Thứ Hai sau Chúa Nhật 1 Mùa Chay
Chúa Nhật 1 Mùa Chay Năm C

Bài Đọc I: Đnl 26, 4-10

"Dân được chọn tuyên xưng đức tin".

Bài trích sách Đệ Nhị Luật.

Ông Môsê nói cùng dân chúng rằng: "Thầy tư tế nhận của đầu mùa từ tay ngươi và đem đặt trước bàn thờ của Chúa là Thiên Chúa ngươi, và ngươi sẽ nói trước mặt Chúa là Thiên Chúa rằng: "Tổ phụ con là Aramêô du mục đã đi xuống Ai-cập và sống ở đó như ngoại kiều với một ít người; và đã phát triển thành một dân tộc vĩ đại, hùng mạnh và đông đúc. Các người Ai-cập đã ngược đãi, hành hạvà bắt chúng con làm việc nặng nhọc. Chúng con đã kêu cầu Chúa là Thiên Chúa cha ông chúng con, và Chúa đã nghe lời chúng con, đã nhìn thấy cảnh thống khổ, cực nhọc và khốn cùng của chúng con. Chúa đã dùng bàn tay mạnh, cánh tay hùng, dùng những biến cố khủng khiếp và những dấu lạ phi thường mà dẫn chúng con ra khỏi Ai-cập. Chúa đưa chúng con đến đây, ban cho chúng con xứ này, một xứ chảy sữa và mật. Và vì thế, lạy Chúa, giờ đây con dâng tiến Chúa những của đầu mùa, hoa màu ruộng đất mà Chúa đã ban cho con". Ngươi sẽ đem đặt nó trước mặt Chúa là Thiên Chúa ngươi và sấp mình trước tôn nhan Người.

Đó là lời Chúa.

Đáp Ca: Tv 90, 1-2. 10-11. 12-13. 14-15

Đáp: Lạy Chúa, xin hãy ở cùng con trong lúc gian truân (x. c. 15b).

Xướng: 1) Bạn sống trong sự che chở của Đấng Tối Cao, bạn cư ngụ dưới bóng của Đấng Toàn Năng. Hãy thưa cùng Chúa: Chúa là chiến luỹ, nơi con nương náu, lạy Chúa con, con tin cậy ởNgài. - Đáp.

2) Tai nạn không đến gần được bạn, và oan ương không bén mảng tới nhà bạn ở. Vì Chúa ra lệnh cho các Thiên Thần Ngài săn sóc bạn, để chư vị đó gìn giữ bạn trên khắp nẻo đường. - Đáp.

3) Chư vị đó bồng bế bạn trên tay, để bạn khỏi vấp chân vào đá. Trên mình hổ mang, rắn lục bạn bước đi, bạn đạp chân trên sư tử và giao long. - Đáp.

4) Vì người quý mến Ta, Ta sẽ giải thoát cho, Ta sẽ che chở người bởi lẽ người nhìn biết danh Ta. Người sẽ kêu cầu Ta và Ta sẽ nhậm lời, Ta sẽ ở cùng người trong lúc gian truân, Ta sẽ cứu gỡ và làm vinh dự cho người. - Đáp.

Bài Đọc II: Rm 10, 8-13

"Kẻ tin tưởng tuyên xưng đức tin trong Chúa Kitô".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, Thánh Kinh nói gi? Lời ở kề trong miệng và trong lòng người. Đó là lời đức tin mà chúng tôi rao giảng. Vì nếu miệng ngươi tuyên xưng Đức Giêsu là Chúa, và lòng ngươi tin rằng Thiên Chúa đã cho Người từ cõi chết sống lại, thì ngươi sẽ được rỗi. Quả thế, tin trong lòng thì sẽ được công chính, tuyên xưng ngoài miệng sẽ được cứu rỗi. Vì Thánh Kinh đã có nói: "Hễ ai tin vào Người sẽ không phải hổ thẹn". Bởi lẽ không có sự phân biệt người Do-thái và Hy-lạp: Vì là cùng một Chúa của mọi người, Ngài rộng rãi đói với tất cả mọi người khẩn xin cùng Ngài. Vì mọi kẻ cầu khẩn Danh Ngài, đều được cứu độ.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Mt 4,4b

Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra.

Phúc Âm: Lc 4, 1-13

"Thánh Thần thúc đẩy Chúa vào hoang địa, và chịu cám dỗ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu được đầy Thánh Thần, liền rời vùng sông Giođan và được Thánh Thần đưa vào hoang địa ở đó suốt bốn mươi ngày, và chịu ma quỷ cám dỗ. Trong những ngày ấy, Người không ăn gì và sau thời gian đó, Người đói. Vì thế, ma quỷ đến thưa Người: "Nếu ông là Con Thiên Chúa, thì hãy truyền cho đá này biến thành bánh đi". Chúa Giêsu đáp: "Có lời chép rằng: Người ta không phải chỉ sống bằng cơm bánh, mà còn bằng lời Chúa nữa".

Rồi ma quỷ lại đem Người lên cao hơn cho xem ngay một lúc tất cả các nước thiên hạ và nói với Người rằng: "Tôi sẽ cho ông hết thảy quyền hành và vinh quang của các nước này, vì tất cả đó là của tôi và tôi muốn cho ai tuỳ ý. Vậy nếu ông sấp mình thờ lạy tôi, thì mọi sự ấy sẽ thuộc về ông!" Nhưng Chúa Giêsu đáp lại: "Có lời chép rằng: Ngươi phải thờ lạy Chúa là Thiên Chúa ngươi và chỉ phụng thờ một mình Người thôi".

Rồi ma quỷ lại đưa Người lên Giêrusalem, để Người trên góc tường cao đền thờ và bảo rằng: "Nếu ông là Con Thiên Chúa, thì hãy gieo mình xuống, vì có lời chép rằng: "Chúa sẽ truyền cho Thiên Thần gìn giữ ông!" Và còn thêm rằng: "Các vị đó sẽ giơ tay nâng đỡ ông khỏi vấp phải đá". Chúa Giêsu đáp lại: "Có lời chép rằng: Ngươi đừng thử thách Chúa là Thiên Chúa ngươi!" Sau khi làm đủ cách cám dỗ, ma quỷ rút lui để chờ dịp khác.

Đó là lời Chúa.

Suy Niệm:

Lời Chúa hôm nay cho chúng ta suy nghĩ về cuộc sống? Thời đại này là thời đại của Chúa Thánh Thần, nhưng đồng thời cũng là thời ma quỷ lộng hành, vùng vẫy. Sống giữa văn minh tiến bộ của khoa học, chúng ta bị biết bao nhiêu cám dỗ. Chúng ta sẽ chiến đấu bằng cách nào? Đức Giêsu đã dùng Lời Chúa, dùng tôn ý Thiên Chúa Cha làm lý tưởng để chiên đấu. Chúng ta sẽ lấy lý tưởng nào cho cuộc chiến của mình?

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã thắng ma quỷ không phải bằng quyền năng, nhưng bằng sức mạnh của tình yêu. Chính nhờ động lực yêu mến Thiên Chúa Cha, Chúa đã thi hành ý Chúa Cha cách trọn vẹn.

Xin cho mỗi người Kitô hữu chúng con cũng biết yêu mến Cha và dùng lời Cha như kim chỉ nam, như khí cụ chiến đấu mỗi ngày trong cuộc sống. Cùng với Chúa và trong Chúa, chúng con chắc chắn giữ được lòng trung tín đến cùng. Amen.


Thu Hai sau Chua Nhat 1 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 1 Mùa Chay Năm C Thứ Ba sau Chúa Nhật 1 Mùa Chay
Thứ Hai sau Chúa Nhật 1 Mùa Chay

Bài Đọc I: Lv 19, 1-2. 11-18

"Hãy xét đoán công minh đối với kẻ khác".

Bài trích sách Lêvi.

Chúa phán cùng Môsê rằng: "Ngươi hãy nói cho toàn thể cộng đồng con cái Israel: Các ngươi hãy nên thánh, vì Ta là Đấng Thánh, là Thiên Chúa các ngươi. Các ngươi đừng trộm cắp, đừng nói dối, đừng phỉnh gạt kẻ khác, đừng lấy danh Ta mà thề dối, và đừng xúc phạm danh Thiên Chúa các ngươi. Ta là Chúa.

Các ngươi đừng nhục mạ kẻ khác và đừng hà hiếp họ. Đừng giam tiền công lại cho đến ngày mai. Đừng nguyền rủa người điếc, đừng đặt trước kẻ mù vật gì có thể làm cho nó vấp ngã; nhưng các ngươi hãy kính sợ Chúa là Thiên Chúa các ngươi, vì Ta là Chúa.

Đừng làm điều bất công, cũng đừng xét đoán bất công. Đừng thiên tư kẻ nghèo, cũng đừng nể mặt người quyền thế. Hãy cứ công minh mà xét đoán kẻ khác. Đừng lăng mạ, cũng đừng gièm pha kẻ khác. Đừng mưu sát ai. Ta là Chúa.

Đừng giữ lòng thù ghét anh em, nhưng hãy răn bảo họ công khai, để khỏi mang tội vì họ. Đừng tìm báo oán, đừng nhớ lại lời mắng nhiếc của kẻ đồng hương. Hãy yêu thương bạn hữu như chính mình. Ta là Chúa".

Đó là lời Chúa.

Đáp Ca: Tv 18, 8. 9. 10. 15

Đáp: Lạy Chúa, lời Chúa là thần trí và là sự sống (Ga 6, 64b).

Xướng: 1) Luật pháp Chúa toàn thiện, bồi bổ tâm linh; chỉ thị Chúa cố định, phá ngu kẻ dốt. - Đáp.

2) Giới răn Chúa chính trực, làm hoan lạc tâm can; mệnh lệnh Chúa trong ngời, sáng soi con mắt. - Đáp.

3) Lòng tôn sợ Chúa thuần khiết, còn mãi muôn đời; phán quyết của Chúa chân thật, công minh hết thảy. - Đáp.

4) Xin Chúa nhậm những lời miệng con công bố, và sự lòng con suy gẫm trước thiên nhan, lạy Chúa là Đá tảng, là Đấng Cứu Chuộc con. - Đáp.

Câu Xướng Trước Phúc Âm: Tv 50, 12a và 14a

Ôi lạy Chúa, xin tạo cho con quả tim trong sạch. Xin ban lại cho con niềm vui ơn cứu độ.

Phúc Âm: Mt 25, 31-46

"Những gì các ngươi làm cho một trong các anh em bé mọn nhất của Ta đây, là các ngươi đã làm cho chính Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Khi Con Người đến trong vinh quang, có hết thảy mọi thiên thần hầu cận, Người sẽ ngự trên ngai uy linh của Người. Muôn dân sẽ được tập họp lại trước mặt Người, và Người sẽ phân chia họ ra, như mục tử tách chiên ra khỏi dê. Chiên thì Người cho đứng bên phải, còn dê ở bên trái. Bấy giờ Vua sẽ phán với những người bên hữu rằng: "Hãy đến, hỡi những kẻ Cha Ta chúc phúc, hãy lãnh lấy phần gia nghiệp là Nước Trời đã chuẩn bị cho các ngươi từ khi tạo dựng vũ trụ. Vì xưa Ta đói, các ngươi đã cho ăn; Ta khát, các ngươi đã cho uống; Ta là khách lạ, các ngươi đã tiếp rước; Ta mình trần, các ngươi đã cho mặc; Ta đau yếu, các ngươi đã viếng thăm; Ta bị tù đày, các ngươi đã đến với Ta". Khi ấy người lành đáp lại rằng: "Lạy Chúa, có bao giờ chúng con thấy Chúa đói mà cho ăn, khát mà cho uống; có bao giờ chúng con thấy Chúa là lữ khách mà tiếp rước, mình trần mà cho mặc; có khi nào chúng con thấy Chúa yếu đau hay bị tù đày mà chúng con đến viếng Chúa đâu?" Vua đáp lại: "Quả thật, Ta bảo các ngươi: Những gì các ngươi đã làm cho một trong các anh em bé mọn nhất của Ta đây, là các ngươi đã làm cho chính Ta".

"Rồi Người cũng sẽ nói với những kẻ bên trái rằng: "Hỡi phường bị chúc dữ, hãy lui khỏi mặt Ta mà vào lửa muôn đời đã đốt sẵn cho ma quỷ và kẻ theo chúng. Vì xưa Ta đói, các ngươi không cho ăn; Ta khát, các ngươi không cho uống; Ta là khách lạ, các ngươi chẳng tiếp rước; Ta mình trần, các ngươi không cho đồ mặc; Ta đau yếu và ở tù, các ngươi đâu có viếng thăm Ta!" Bấy giờ họ cũng đáp lại rằng: "Lạy Chúa, có bao giờ chúng con đã thấy Chúa đói khát, khách lạ hay mình trần, yếu đau hay ở tù, mà chúng con chẳng giúp đỡ Chúa đâu?" Khi ấy Người đáp lại: "Quả thật, Ta bảo cho các ngươi biết, những gì các ngươi đã không làm cho một trong các anh em bé mọn nhất của Ta đây, là các ngươi đã không làm cho chính Ta". Những kẻ ấy sẽ phải tống vào chốn cực hình muôn thuở, còn các người lành thì được vào cõi sống ngàn thu".

Đó là lời Chúa.

Suy Niệm:

Thiên Chúa hiện diện trong những anh em nhỏ bé nhất. Khi chúng ta thực hiện hay chối từ những điều làm cho anh em là chúng ta thực hiện hay chối từ chính Thiên Chúa. Những điều Thiên Chúa xét xử, tập trung vào những hành vi bác ái chúng ta có thực hiện hay không cho những người anh em thiếu may mắn. Hạnh phúc vĩnh cửu được ban tặng cho những người sống theo tinh thần yêu thương của Đức Giêsu Kitô.

Cầu Nguyện:

Lạy Chúa Giêsu, đã rất nhiều lần chúng con nói yêu Chúa, nhưng chúng con lại oán hờn người anh chị em của chúng con. Chúng con đã giả điếc, làm ngơ trước những khốn cùng của tha nhân. Chúng con không quảng đại tha thứ khi chúng con bị xúc phạm... Lạy Chúa, khi chúng con tách rời anh em, thì làm sao chúng con dám nói: chúng con thân thiện với Chúa. Xin Chúa tha thứ cho chúng con. Xin Chúa dạy chúng con biết sống yêu thương như Chúa yêu. Amen.


Thu Ba sau Chua Nhat 1 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Hai sau Chúa Nhật 1 Mùa Chay Thứ Tư sau Chúa Nhật 1 Mùa Chay
Thứ Ba sau Chúa Nhật 1 Mùa Chay

Bài Đọc I: Is 55, 10-11

"Lời Ta thực hiện điều Ta mong muốn".

Bài trích sách Tiên tri Isaia.

Đây Chúa phán: "Như mưa tuyết từ trời rơi xuống và không trở lên trời nữa, nhưng chúng thấm xuống đất, làm cho đất phì nhiêu, cây cối sinh mầm, cho người gieo có hạt giống, cho người ta có cơm bánh ăn, cũng thế, lời từ miệng Ta phán ra sẽ không trở lại với Ta mà không sinh kết quả, nhưng nó thực hiện ý muốn của Ta, và làm tròn sứ mạng Ta uỷ thác".

Đó là lời Chúa.

Đáp Ca: Tv 33, 4-5. 6-7. 16-17. 18-19

Đáp: Chúa cứu người hiền đức khỏi mọi nỗi âu lo (c. 18b).

Xướng: 1) Các bạn hãy cùng tôi ca ngợi Chúa, cùng nhau ta hãy tán tạ danh Người. Tôi cầu khẩn Chúa, Chúa đã nhậm lời, và Người đã cứu tôi khỏi mọi điều lo sợ. - Đáp.

2) Hãy nhìn về Chúa để các bạn vui tươi, và các bạn khỏi hổ ngươi bẽ mặt. Kìa người đau khổ cầu cứu và Chúa đã nghe, và Người đã cứu họ khỏi mọi điều tai nạn. - Đáp.

3) Chúa để mắt coi người hiền đức, và tai Người lắng nghe tiếng họ cầu. Chúa ra mặt chống người làm ác, để tẩy trừ di tích chúng nơi trần ai. - Đáp.

4) Người hiền đức kêu cầu và Chúa nghe lời họ, Người cứu họ khỏi mọi nỗi âu lo. Chúa gần gũi những kẻ đoạn trường, và cứu chữa những tâm hồn đau thương dập nát. - Đáp.

Câu Xướng Trước Phúc Âm: Mt 4,17

Chúa phán: "Hãy hối cải, vì nước trời đã gần đến".

Phúc Âm: Mt 6, 7-15

"Vậy các ngươi hãy cầu nguyện như thế này".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Khi cầu nguyện, các con đừng nhiều lời như dân ngoại: họ nghĩ là phải nói nhiều mới được chấp nhận. Đừng làm như họ, vì Cha các con biết rõ điều các con cần, ngay cả trước khi các con xin. Vậy các con hãy cầu nguyện như thế này:

"Lạy Cha chúng con ở trên trời, chúng con nguyện danh Cha cả sáng, nước Cha trị đến, ý Cha thể hiện dưới đất cũng như trên trời. Xin Cha cho chúng con hôm nay lương thực hằng ngày, và tha nợ chúng con, như chúng con cũng tha kẻ có nợ chúng con, xin chớ đến chúng con sa chước cám dỗ, nhưng cứu chúng con cho khỏi sự dữ. Amen.

"Vì nếu các con có tha thứ cho người ta những lầm lỗi của họ, thì Cha các con, Đấng ngự trên trời, mới tha thứ cho các con. Nếu các con không tha thứ cho người ta, thì Cha các con cũng chẳng tha thứ lỗi lầm cho các con".

Đó là lời Chúa.

Suy Niệm:

Cầu nguyện là thưa chuyện và kết hợp với Chúa. Nhưng phải cầu nguyện như thế nào và cầu nguyện ra sao cho hợp ý Chúa?

Qua bài Phúc Âm hôm nay, Chúa Giêsu đã dạy chúng ta cách cầu nguyện: đừng lảm nhảm nhiều lời vì Thiên Chúa là Cha chúng ta, Ngài đã hiểu rõ chúng ta đang cần gì. Điều quan trọng là chúng ta phải sống trong tương quan thân tình với Cha và với anh chị em. Sống yêu thương, bao dung, tha thứ cho anh chị em là dấu chỉ chúng ta sống trong quỹ đạo ân tình với Thiên Chúa và là điều kiện để chúng ta được đón nhận ơn cứu độ của Thiên Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con thật sung sướng hạnh phúc vì chúng con được gọi Thiên Chúa là Cha. Chúng con cảm tạ Chúa vì nhờ Chúa và trong Chúa, chúng con mới được sống trong tương quan ân tình đó: chúng con được mong bản chất của Thiên Chúa, chúng con được có sự sống của Thiên Chúa.

Xin cho chúng con cảm nghiệm sâu sắc hơn hạnh phúc này, để chúng con năng đến tâm sự với Cha. Và cách đối xử thân tình của chúng con với tha nhân là bằng chứng tình yêu của chúng con đối với Cha. Amen.


Thu Tu sau Chua Nhat 1 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba sau Chúa Nhật 1 Mùa Chay Thứ Năm sau Chúa Nhật 1 Mùa Chay
Thứ Tư sau Chúa Nhật 1 Mùa Chay

Bài Đọc I: Gn 3, 1-10

"Dân thành Ninivê đã bỏ đàng tội lỗi".

Bài trích sách Tiên tri Giona.

Lời Chúa phán cùng Giona rằng: "Hãy chỗi dậy và đi đến Ninivê, một thành phố lớn, và rao giảng cho nó điều Ta sẽ nói cho ngươi". Giona chỗi dậy và đi đến Ninivê theo lời Chúa dạy. Ninivê là một thành phố lớn, rộng bằng ba ngày đàng. Giona tiến vào thành phố, đi một ngày đàng, rồi rao giảng rằng: "Còn bốn mươi ngày nữa, Ninivê sẽ bị phá huỷ". Dân thành tin tưởng nơi Chúa; họ công bố việc ăn chay và mặc áo nhặm, từ người lớn đến trẻ nhỏ.

Vua thành Ninivê nghe điều đó, liền bỏ ngai vàng, cởi áo cẩm bào, mặc áo nhặm và ngồi trên đống tro. Trong thành Ninivê, người ta rao sắc lệnh sau đây của nhà vua và các vương hầu: "Người, vật, bò, chiên, không được nếm, không được ăn uống gì hết; người và vật phải mặc áo nhặm, phải kêu to lên cùng Chúa và phải cải thiện đời sống, phải bỏ đàng tội lỗi và những điều bất chính đã phạm. Biết đâu Chúa sẽ đổi ý thứ tha, nguôi giận và chúng ta khỏi chết?" Chúa thấy việc họ làm, vì họ bỏ đời sống xấu xa, Chúa đổi ý định phạt họ, và Người không thực hiện điều đó.

Đó là lời Chúa.

Đáp Ca: Tv 50, 3-4. 12-13. 18-19

Đáp: Lạy Chúa, xin đừng chê tấm lòng tan nát, khiêm cung (c. 19).

Xướng: 1) Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa, xoá tội con theo lượng cả đức từ bi. Xin rửa con tuyệt gốc lỗi lầm, và tẩy con sạch lâng tội ác. - Đáp.

2) Ôi lạy Chúa, xin tạo cho con quả tim trong sạch, và canh tân tinh thần cương nghị trong người con. Xin đừng loại con khỏi thiên nhan Chúa, chớ thu hồi Thánh Thần Chúa ra khỏi con. - Đáp.

3) Bởi vì Chúa chẳng ưa gì sinh lễ, nếu con dâng lễ toàn thiêu, Chúa sẽ không ưng. Của lễ con dâng, lạy Chúa, là tâm hồn tan nát, lạy Chúa, xin đừng chê tấm lòng tan nát, khiêm cung. - Đáp.

Câu Xướng Trước Phúc Âm: Ga 8, 12b

Chúa phán: "Ta là sự sáng thế gian. Ai theo Ta, sẽ được ánh sáng ban sự sống".

Phúc Âm: Lc 11, 29-32

"Không ban cho dòng giống này điềm lạ nào ngoài điềm lạ của tiên tri Giona".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, thấy dân chúng từng đoàn lũ tụ tập lại, Chúa Giêsu phán rằng: "Dòng giống này là dòng giống gian ác. Chúng đòi điềm lạ, nhưng sẽ không ban cho chúng điềm lạ nào, ngoài điềm lạ của tiên tri Giona. Vì Giona đã nên điềm lạ cho dân thành Ninivê thế nào, thì Con Người cũng sẽ là điềm lạ cho dòng giống này như vậy. Đến ngày phán xét, nữ hoàng phương nam sẽ đứng lên tố cáo và lên án dòng giống này, vì bà đã từ tận cùng trái đất mà đến nghe sự khôn ngoan của Salomon. Nhưng ở đây còn có người hơn Salomon. Dân thành Ninivê cũng sẽ đứng lên tố cáo và lên án dòng giống này, vì họ đã sám hối theo lời Giona giảng, nhưng ở đây còn có người hơn Giona nữa".

Đó là lời Chúa.

Suy Niệm:

Giona được sai đến thành Ninivê giảng cho dân chúng về sự ăn năn hối cải. Đức Giêsu cũng đến rao giảng, kêu gọi con người canh tân trở về với Thiên Chúa. Dân Ninivê đón nhận lời giảng và sám hối, còn dân Do thái lai chối từ. Án phạt dân Do thái sẽ nặng nề và căng thẳng hơn.

Cầu Nguyện:

Lạy Chúa Giêsu, tiếng kêu gọi "Hãy trở về" luôn vang vọng trong tâm hồn chúng con qua tiếng lương tâm, qua giới luật, qua biến cố cuộc đời... Nhưng chúng con vẫn cứng lòng không đón nhận. Lạy Chúa xin biến đổi chúng con như dân Ninivê, đừng để lời chúc dữ trên dân Do thái thực hiện trên chúng con. Amen.


Thu Nam sau Chua Nhat 1 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư sau Chúa Nhật 1 Mùa Chay Thứ Sáu sau Chúa Nhật 1 Mùa Chay
Thứ Năm sau Chúa Nhật 1 Mùa Chay

Bài Đọc I: Est 14, 1. 3-5. 12-14

"Lạy Chúa, con không có sự trợ giúp nào khác ngoài Chúa".

Bài trích sách Esther.

Trong những ngày ấy, nữ hoàng Esther kinh hoàng vì lâm nguy, nên tìm nương tựa nơi Chúa. Bà nài xin Chúa là Thiên Chúa Israel rằng: "Lạy Chúa con, chỉ mình Chúa là Vua chúng con, xin cứu giúp con đang sống cô độc, ngoài Chúa không có ai khác giúp đỡ con. Con đang lâm cơn nguy biến. Lạy Chúa, con nghe cha con nói rằng Chúa ưu đãi Israel hơn mọi dân tộc, ưu đãi cha ông chúng con hơn bậc tiền bối của các ngài, đã nhận các ngài làm phần cơ nghiệp muôn đời và đã thực thi lời hứa với các ngài.

"Lạy Chúa, xin hãy nhớ (đến chúng con) và hãy tỏ mình ra cho chúng con trong cơn gian truân của chúng con. Lạy Chúa là Vua các thần minh và mọi bậc quyền bính, xin ban cho con lòng tin tưởng. Xin đặt trong miệng con những lời khôn khéo trước mặt sư tử, xin Chúa đổi lòng sư tử để nó ghét kẻ thù của chúng con, để kẻ thù ấy và những ai đồng loã với hắn sẽ phải chết. Nhưng phần chúng con, thì xin Chúa ra tay giải thoát chúng con và phù trợ con, vì lạy Chúa, ngoài Chúa là Đấng thông suốt mọi sự, không ai giúp đỡ con".

Đó là lời Chúa.

Đáp Ca: Tv 137, 1-2a. 2bc-3. 7c-8

Đáp: Lạy Chúa, khi con kêu cầu, Chúa đã nhậm lời con (c. 3a).

Xướng: 1) Lạy Chúa, con sẽ ca tụng Chúa hết lòng, vì Chúa đã nghe lời miệng con xin; trước mặt các Thiên Thần, con đàn ca mừng Chúa, con sấp mình thờ lạy bên thánh điện Ngài. - Đáp.

2) Và con sẽ ca tụng uy danh Chúa, vì lòng nhân hậu và trung thành của Chúa. Khi con kêu cầu, Chúa đã nhậm lời con, Chúa đã ban cho tâm hồn con nhiều sức mạnh. - Đáp.

3) Tay hữu Chúa khiến con được sống an lành. Chúa sẽ hoàn tất cho con những điều đã khởi sự, lạy Chúa, lòng nhân hậu Chúa tồn tại muôn đời, xin đừng bỏ rơi công cuộc tay Chúa. - Đáp.

Câu Xướng Trước Phúc Âm: Ga 11, 25a và 26

Chúa phán: "Ta là sự sống lại và là sự sống; ai tin Ta, sẽ không chết đời đời".

Phúc Âm: Mt 7, 7-12

"Ai xin thì sẽ nhận được".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Hãy xin thì sẽ được, hãy tìm thì sẽ gặp, hãy gõ cửa thì sẽ mở cho. Vì bất cứ ai xin thì sẽ nhận được, ai tìm thì sẽ gặp, ai gõ cửa sẽ mở cho. Nào ai trong các con thấy con mình xin bánh, mà lại đưa cho nó hòn đá ư? Hay là nó xin con cá mà lại trao cho nó con rắn ư? Vậy nếu các con, dù là kẻ xấu, còn biết lấy của tốt mà cho con cái, thì huống chi Cha các con, Đấng ở trên trời, sẽ ban những sự lành biết bao cho kẻ cầu khẩn Người!

"Vậy tất cả những gì các con muốn người ta làm cho mình, thì chính các con hãy làm cho người ta như thế: Đấy là điều mà Lề luật và các tiên tri dạy".

Đó là lời Chúa.

Suy Niệm:

Không cha mẹ nào lại không thương con. Thiên Chúa còn yêu thương chúng con hơn cha mẹ trần gian bội phần. Là Cha, lẽ nào Thiên Chúa không đáp ứng nhu cầu của chúng ta? Là Cha, lẽ nào Ngài không nâng đỡ những yếu đuối của chúng ta? Nhưng nếu chúng ta tin Chúa là Cha, chúng ta có sẵn sàng phó thác hoàn toàn nơi tình yêu thương của Ngài hay không? Chúng ta có xác tín những điều Ngài thực hiện nơi chúng ta là tốt đẹp nhất không? Chúng ta theo sự sắp đặt của Cha Mẹ hay chúng ta bắt Cha Mẹ theo đòi hỏi của chúng ta?

Cầu Nguyện:

Lạy Cha, tiếng "Cha" thật ngọt ngào khi chúng con được gọi Thiên Chúa là Cha. Chúng con tin Cha yêu chúng con. Chúng con tin Cha lo lắng mọi sự cần thiết cho chúng con. Chúng con xác tín Cha chỉ thực hiện việc thiện và luôn tránh sự dữ xảy đến trên chúng con. Vì thế chúng con chỉ xin thưa một điều như Đức Giêsu đã thưa với Cha: "Lạy Cha, xin cho ý Cha được thực hiện nhưng đừng theo ý con". Amen.


Thu Sau sau Chua Nhat 1 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm sau Chúa Nhật 1 Mùa Chay Thứ Bảy sau Chúa Nhật 1 Mùa Chay
Thứ Sáu sau Chúa Nhật 1 Mùa Chay

Bài Đọc I: Ed 18, 21-28

"Có phải Ta muốn kẻ gian ác phải chết, chớ không muốn nó bỏ đàng tội lỗi và được sống ư?"

Bài trích sách Tiên tri Êdêkiel.

Đây Chúa là Thiên Chúa phán: "Nếu kẻ gian ác ăn năn sám hối mọi tội nó đã phạm, tuân giữ mọi giới răn của Ta, và thực thi công bình chính trực, nó sẽ sống chớ không phải chết. Ta sẽ không nhớ lại mọi tội ác nó đã phạm: nó sẽ sống nhờ việc công chính mà nó đã thực hành! Chúa là Thiên Chúa phán: "Có phải Ta muốn kẻ gian ác phải chết, chớ không muốn nó bỏ đàng tội lỗi và được sống ư?

Còn nếu kẻ công chính bỏ đàng công chính, và phạm tội ác cách ghê tởm như người gian ác quen phạm, có phải nó được sống ư? Chẳng ai còn nhớ đến mọi việc công chính nó đã thực hiện, vì sự bất trung nó đã làm và tội lỗi nó đã phạm, nó sẽ phải chết.

Các ngươi nói rằng: "Đường lối của Chúa không chính trực". Vậy hỡi nhà Israel, hãy nghe đây: Có phải đường lối của Ta không chính trực ư? Hay trái lại đường lối của các ngươi không chính trực? Khi người công chính từ bỏ lẽ công chính và phạm tội ác, nó phải chết, chính vì tội ác nó phạm mà nó phải chết. Nếu kẻ gian ác bỏ đàng gian ác nó đã đi, và thực thi công bình chính trực, nó sẽ được sống. Nếu nó suy nghĩ và từ bỏ mọi tội ác nó đã phạm, nó sẽ sống chớ không phải chết".

Đó là lời Chúa.

Đáp Ca: Tv 129, 1-2. 3-4ab. 4c-6. 7-8

Đáp: Nếu Chúa con nhớ hoài sự lỗi, lạy Chúa, nào ai chịu nổi được ư? (c. 3)

Xướng: 1) Từ vực sâu, lạy Chúa, con kêu lên Chúa. Lạy Chúa, xin nghe tiếng con cầu; dám xin Chúa hãy lắng tai, hầu nghe thấu tiếng van nài của con. - Đáp.

2) Nếu Chúa con nhớ hoài sự lỗi, lạy Chúa, nào ai chịu nổi được ư? Nhưng Chúa thường rộng lượng thứ tha, để cho thiên hạ tôn thờ kính yêu. - Đáp.

3) Tôi hy vọng rất nhiều vào Chúa, linh hồn tôi trông cậy ở lời Ngài. Linh hồn tôi mong đợi Chúa tôi, hơn người lính gác mong trời rạng đông. - Đáp.

4) Hơn lính gác mong hừng đông dậy, Israel đang mong đợi Chúa tôi: Bởi vì Chúa rộng lượng từ bi, và Chúa rất giàu ơn cứu độ. Và chính Ngài sẽ giải thoát Israel cho khỏi mọi điều gian ác. - Đáp.

Câu Xướng Trước Phúc Âm: Ga 11, 25a và 26

Chúa phán: "Ta là sự sống lại và là sự sống; ai tin Ta, sẽ không chết đời đời".

Phúc Âm: Mt 5, 20-26

"Hãy đi làm hoà với người anh em ngươi trước đã".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Nếu các con không công chính hơn các luật sĩ và biệt phái, thì các con chẳng được vào Nước Trời đâu. Các con đã nghe dạy người xưa rằng: Không được giết người. Ai giết người, sẽ bị luận phạt nơi toà án. Còn Ta, Ta bảo các con: Bất cứ ai phẫn nộ với anh em mình, thì sẽ bị toà án luận phạt. Ai bảo anh em là "ngốc", thì bị phạt trước công nghị. Ai rủa anh em là "khùng", thì sẽ bị vạ lửa địa ngục. Nếu con đang dâng của lễ nơi bàn thờ mà sực nhớ người anh em đang có điều bất bình với con, thì con hãy để của lễ lại trước bàn thờ, đi làm hoà với người anh em con trước đã, rồi hãy trở lại dâng của lễ. Hãy liệu làm hoà với kẻ thù ngay lúc còn đi dọc đường với nó, kẻo kẻ thù sẽ đưa con ra trước mặt quan toà, quan toà lại trao con cho tên lính canh và con sẽ bị tống ngục. Ta bảo thật cho con biết: Con sẽ không thoát khỏi nơi ấy cho đến khi trả hết đồng bạc cuối cùng!"

Đó là lời Chúa.

Suy Niệm:

Theo luật cũ, kẻ giết người sẽ bị can án. Đức Giêsu dạy: ai tức giận với anh em thì bị kết án. Đức Giêsu đòi hỏi khắt khe hơn. Ngài tiêu diệt tội từ tong mầm mống, vì tức giận có thể đưa đến hậu quả giết người. Quả thật, luật cũ chưa hoàn thành, Đức Giêsu cần đến để kiện toàn Lề Luật.

Cầu Nguyện:

Con người chúng con nhiều khi trở nên xấu xa không ngờ. Chúng con hại những người anh em của chúng con bằng nhiều cách: miệng lưỡi chúng con thốt ra những lời không tốt, thái độ hững hờ, đố kỵ... Trong vô tình hay cố ý chúng con đã giết người anh em mình... mà mình không hay biết. Lời Chúa dạy thật tinh tế, khiến chúng con phải duyệt xét lại thái độ sống của mình.

Lạy Chúa Giêsu, xin hãy thánh hóa chúng con. Xin cho chúng con biết sống hiền hòa với một trái tim yêu thương trân trọng với hết mọi người. Xin giúp chúng con luôn ý thức: Chúa cần nơi chúng con trái tim hòa bình, yêu thương chứ không cần của lễ. Amen.


Thu Bay sau Chua Nhat 1 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 1 Mùa Chay Chúa Nhật 2 Mùa Chay Năm A
Thứ Bảy sau Chúa Nhật 1 Mùa Chay

Bài Đọc I: Đnl 26, 16-19

"Để ngươi trở thành dân thánh của Chúa là Thiên Chúa ngươi".

Bài trích sách Đệ Nhị Luật.

Môsê đã nói với dân chúng rằng: "Hôm nay Chúa là Thiên Chúa truyền lệnh cho ngươi phải thi hành các lề luật và các huấn lệnh này; ngươi phải tuân giữ và thực thi các điều đó hết lòng và hết tâm hồn. Hôm nay ngươi đã chọn Chúa làm Thiên Chúa, thì hãy bước đi trong đường lối Người, tuân giữ các lề luật, giới răn và huấn lệnh của Người; hãy vâng lệnh Người. Hôm nay Chúa đã chọn ngươi làm dân riêng Chúa, như Người đã phán với ngươi, thì ngươi hãy tuân giữ mọi giới răn của Người. Người sẽ làm cho ngươi được vinh quang, thanh danh và huy hoàng hơn mọi dân tộc Người đã tạo dựng, để ngươi trở thành dân thánh của Chúa là Thiên Chúa ngươi, như Người đã phán".

Đó là lời Chúa.

Đáp Ca: Tv 118, 1-2. 4-5. 7-8

Đáp: Phúc cho những ai tiến thân trong Luật pháp của Chúa (x. c. 1b).

Xướng: 1) Phúc cho những ai theo đường lối tinh toàn, họ tiến thân trong Luật pháp của Chúa. Phúc cho những ai giữ lời Ngài nghiêm huấn, những người đó tận tâm kiếm tìm Ngài. - Đáp.

2) Phần Chúa, Ngài ban bố những huấn lệnh, cốt để người ta tuân giữ hết sức ân cần. Nguyện cho đường lối của con vững chắc, để tuân giữ các thánh chỉ của Ngài. - Đáp.

3) Con ca tụng Chúa với lòng đoan chính, khi học hỏi những thánh dụ của Ngài. Thánh chỉ của Chúa, con tuân giữ, xin Chúa đừng triệt để bỏ rơi con! - Đáp.

Câu Xướng Trước Phúc Âm: Am 5, 14

Các ngươi hãy tìm điều lành, chớ đừng tìm điều dữ, để các ngươi được sống và Chúa sẽ ở cùng các ngươi.

Phúc Âm: Mt 5, 43-48

"Các ngươi hãy nên trọn lành như Cha các ngươi trên trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa phán cùng các môn đệ rằng: "Các con đã nghe dạy: Ngươi hãy yêu thân nhân, và hãy thù ghét địch thù. Còn Ta, Ta bảo các con: Hãy yêu thương thù địch và làm ơn cho những kẻ ghét các con; hãy cầu nguyện cho những ai bắt bớ và nguyền rủa các con, để như vậy các con nên con cái của Cha các con, Đấng ngự trên trời: Người khiến mặt trời mọc lên cho người lành kẻ dữ, và cho mưa xuống trên người liêm khiết và kẻ bất lương. Vì nếu các con yêu thương những ai mến trọng các con, thì các con được công phúc gì? Các người thu thuế không làm như thế ư? Nếu các con chỉ chào hỏi anh em mình thôi, thì các con đâu có làm chi hơn? Những người ngoại giáo không làm thế ư? Vậy các con hãy nên hoàn hảo như Cha các con trên trời là Đấng hoàn hảo".

Đó là lời Chúa.

Suy Niệm:

Mỗi người chúng ta thường chỉ chọn cho mình một số đối tượng phù hợp tính tình hay có thể dễ dàng giao tiếp, dễ hợp tác, nhờ vã... Bài Tin Mừng hôm nay Chúa dạy rằng: Nếu ta làm như vậy ta cũng có khác chi những người ngoại giáo? Chúng ta là con Thiên Chúa, chúng ta phải nên trọn lành giống Ngài, Hãy đến với mọi người, người thân cũng như người lạ, người dễ thương cũng như người dễ ghét.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con không thương nổi người khác vì thấy nơi người ấy có điều không giống mình, không giúp gì được cho mình... Tình thương của chúng con sao quá hạn hẹp, qúa vị lợi. Xin cho chúng con biết trân trọng mỗi cá tính riêng biệt và biết yêu thương tha nhân với một tình yêu vô vị lợi. Amen.


Chua Nhat 2 Mua Chay Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Bảy sau Chúa Nhật 1 Mùa Chay Chúa Nhật 2 Mùa Chay Năm B
Chúa Nhật 2 Mùa Chay Năm A

Bài Đọc I: St 12, 1-4a

"Abraham, người cha Dân Chúa, được kêu gọi".

Bài trích sách Sáng Thế.

Khi ấy, Chúa phán cùng Abram rằng: "Ngươi hãy từ bỏ quê hương, họ hàng và nhà cửa cha ngươi mà đi đến xứ Ta chỉ cho. Ta sẽ làm cho ngươi nên một dân lớn, Ta sẽ ban phúc cho ngươi, cùng làm vinh danh ngươi, ngươi sẽ được diễm phúc. Ta sẽ ban phúc cho ai chúc phúc ngươi, và chúc dữ cho ai chúc dữ ngươi. Mọi dân tộc trên mặt đất sẽ nhờ ngươi mà được diễm phúc". Abram liền ra đi, như lời Thiên Chúa phán dạy.

Đó là lời Chúa.

Đáp Ca: Tv 32, 4-5. 18-19. 20 và 22

Đáp: Lạy Chúa, xin tỏ lòng từ bi Chúa cho chúng con, theo như chúng con tin cậy ở nơi Ngài (c. 22).

Xướng: 1) Lời Chúa là lời chân chính, bao việc Chúa làm đều đáng cậy tin. Chúa yêu chuộng điều công minh chính trực, địa cầu đầy ân sủng Chúa. - Đáp.

2) Kìa Chúa để mắt coi những kẻ kính sợ Ngài, nhìn xem những ai cậy trông ân sủng của Ngài, để cứu gỡ họ khỏi tay thần chết và nuôi dưỡng họ trong cảnh cơ hàn. - Đáp.

3) Linh hồn chúng tôi mong đợi Chúa: chính Ngài là Đấng phù trợ và che chở chúng tôi. Lạy Chúa, xin tỏ lòng từ bi Chúa cho chúng con, theo như chúng con tin cậy ở nơi Ngài. - Đáp.

Bài Đọc II: 2 Tm 1, 8b-10

"Thiên Chúa kêu gọi và chiếu soi chúng ta".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi cho Timô-thêu.

Con thân mến, con hãy đồng lao cộng tác với Cha vì Tin Mừng, nhờ quyền lực của Thiên Chúa, Đấng giải thoát và kêu mời chúng ta bằng ơn thiên triệu thánh của Người, không phải do công việc chúng ta làm, mà là do sự dự định và ân sủng đã ban cho chúng ta từ trước muôn đời trong Đức Giêsu Kitô, nhưng bây giờ mới tỏ bày bằng sự xuất hiện của Đức Giêsu Kitô, Đấng Cứu Chuộc chúng ta, Người đã dùng Tin Mừng tiêu diệt sự chết và chiếu soi sự sống, và sự không hư nát được tỏ rạng.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Mt 17, 5

Từ trong đám mây sáng chói, có tiếng Chúa Cha phán rằng: "Đây là Con Ta yêu dấu, các ngươi hãy nghe lời Người".

Phúc Âm: Mt 17, 1-9

"Mặt Người chiếu sáng như mặt trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đã gọi Phêrô, Giacôbê và Gioan là em ông này, và Người đưa các ông tới chỗ riêng biệt trên núi cao. Người biến hình trước mặt các ông: mặt Người chiếu sáng như mặt trời, áo Người trở nên trắng như tuyết. Và đây Môsê và Êlia hiện ra, và đàm đạo với Người. Bấy giờ ông Phêrô lên tiếng, thưa Chúa Giêsu rằng: "Lạy Thầy, chúng con được ở đây thì tốt lắm. Nếu Thầy ưng, chúng con xin làm ba lều, một cho Thầy, một cho Môsê, và một cho Êlia". Lúc ông còn đang nói, thì có một đám mây sáng bao phủ các Ngài, và có tiếng từ trong đám mây phán rằng: "Đây là Con Ta yêu dấu rất đẹp lòng Ta, các ngươi hãy nghe lời Người". Nghe thấy vậy, các môn đệ ngã sấp xuống, và hết sức sợ hãi. Bấy giờ Chúa Giêsu đến gần, động đến các ông và bảo: "Các con hãy đứng dậy, đừng sợ". Ngước mắt lên, các ông thấy chẳng còn ai, trừ ra một mình Chúa Giêsu. Và trong lúc từ trên núi đi xuống, Chúa Giêsu đã ra lệnh cho các ông rằng: "Các con không được nói với ai về việc đã thấy, cho tới khi Con Người từ cõi chết sống lại".

Đó là lời Chúa.

Suy Niệm:

Sự kiện biến hình xảy ra khoảng một tuần sau khi Đức Giêsu báo trước cuộc thương khó và cái chết của Ngài, nhằm củng cố niềm tin nơi các môn đệ để các ông có thể can đảm theo Chúa trên con đường khổ giá. Sự hiện diện của hai nhân vật trong Cựu Ước: Môisê và Êlia để khẳng định việc Đức Giêsu chịu khổ nạn và đi vào vinh quang nằm trong chương trình cứu độ của Thiên Chúa mà Thánh Kinh đã loan báo.

Cầu Nguyện:

Lạy Chúa Giêsu, xưa Chúa đã tỏ vinh quang của Chúa để tăng sức cho các môn đệ. Xin Chúa củng cố niềm tin cho chúng con, để khi gặp gian nan, thử thách, chúng con không ngã lòng thất vọng nhưng sẵn sàng đón nhận và can đảm dấn thân theo Chúa. Amen.


Chua Nhat 2 Mua Chay Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 2 Mùa Chay Năm A Chúa Nhật 2 Mùa Chay Năm C
Chúa Nhật 2 Mùa Chay Năm B

Bài Đọc I: St 22, 1-2. 9a. 10-13. 15-18

"Của hiến tế của Abraham Tổ phụ chúng ta".

Bài trích sách Sáng Thế.

Trong những ngày ấy, Chúa thử Abraham và nói với ông rằng: "Abraham, Abraham!" Ông đáp lại: "Dạ, con đây". Chúa nói: "Ngươi hãy đem Isaac, đứa con một yêu dấu của ngươi, và đi đến đất Moria, ở đó ngươi sẽ dâng nó làm của lễ toàn thiêu trên núi Ta sẽ chỉ cho ngươi".

Khi hai người đến nơi Chúa đã chỉ, Abraham làm một bàn thờ và chất củi lên, rồi trói Isaac lại, đặt lên bàn thờ trên đống củi. Abraham giơ tay lấy dao để sát tế con mình. Bấy giờ thiên thần Chúa từ trời gọi ông rằng: "Abraham, Abraham!" Ông thưa lại: "Dạ, con đây". Người nói: "Đừng giết con trẻ và đừng động đến nó, vì giờ đây ta biết ngươi kính sợ Chúa, đến nỗi không từ chối dâng đứa con duy nhất cho Ta". Abraham ngước mắt lên, thấy sau lưng mình có con cừu đực đang mắc sừng trong bụi cây, Abraham liền bắt nó và tế lễ thay cho con mình. Thiên thần Chúa gọi Abraham lần thứ hai và nói rằng: "Chúa phán: Ta thề rằng: vì ngươi đã làm điều đó, ngươi không từ chối dâng đứa con duy nhất của ngươi cho Ta, nên Ta chúc phúc cho ngươi, Ta cho ngươi sinh sản con cái đông đúc như sao trên trời, như cát bãi biển; miêu duệ ngươi sẽ chiếm cửa thành của quân địch, và mọi dân tộc trên mặt đất sẽ được chúc phúc nơi miêu duệ ngươi, vì ngươi đã vâng lời Ta".

Đó là lời Chúa.

Đáp Ca: Tv 115, 10 và 15. 16-17. 18-19

Đáp: Tôi sẽ tiến đi trước thiên nhan Chúa trong miền đất của nhân sinh (Tv 114, 9).

Xướng: 1) Tôi đã tin cậy ngay cả trong lúc tôi nói: "Tấm thân tôi trăm phần khổ cực!" Trước mặt Chúa thật là quý hoá cái chết của những bậc thánh nhân Ngài. - Đáp.

2) Ôi lạy Chúa, con là tôi tớ Chúa, con là tôi tớ Ngài, con trai của nữ tỳ Ngài, Ngài đã bẻ gãy xiềng xích cho con. Con sẽ hiến dâng Chúa lời ca ngợi làm sinh lễ, và con sẽ kêu cầu danh Chúa. - Đáp.

3) Tôi sẽ giữ trọn lời khấn xin cùng Chúa, trước mặt toàn thể dân Ngài, trong nơi hành lang nhà Chúa, ở giữa lòng ngươi, Giê-rusalem hỡi! - Đáp.

Bài Đọc II: Rm 8, 31b-34

"Thiên Chúa không dung tha chính Con mình".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, nếu Thiên Chúa ủng hộ chúng ta, thì ai có thể chống lại chúng ta? Người không dung tha chính Con mình, nhưng lại phó thác Con vì tất cả chúng ta, há Người lại chẳng ban cho chúng ta mọi sự cùng với Con của Người sao? Ai sẽ tố cáo những kẻ Chúa chọn? (Chẳng lẽ là) chính Chúa, Đấng làm cho nên công chính? Ai sẽ kết án? (Chẳng lẽ là) Đức Giêsu Kitô, Đấng đã chết và hơn nữa đã sống lại, đang ngự bên hữu Thiên Chúa, cũng đang biện hộ cho chúng ta?

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Mt 17, 5

Từ trong đám mây sáng chói, có tiếng Chúa Cha phán rằng: "Đây là Con Ta yêu dấu, các ngươi hãy nghe lời Người".

Phúc Âm: Mc 9, 1-9

"Đây là Con Ta rất yêu dấu".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu đưa Phêrô, Giacôbê, và Gioan đi riêng với Người lên núi cao, và Người biến hình trước mặt các ông, và áo Người trở nên chói lọi, trắng tinh như tuyết, không thợ giặt nào trên trần gian có thể giặt trắng đến thế. Rồi Êlia và Môsê hiện ra và đàm đạo với Chúa Giêsu. Bấy giờ Phêrô lên tiếng thưa Chúa Giêsu rằng: "Lạy Thầy, chúng con được ở đây thì tốt lắm. Chúng con xin làm ba lều, một cho Thầy, một cho Môsê, và một cho Êlia". Phêrô không rõ mình nói gì, vì các ông đều hoảng sợ. Lúc đó có một đám mây bao phủ các Ngài, và từ đám mây có tiếng phán rằng: "Đây là Con Ta rất yêu dấu, các ngươi hãy nghe lời Người". Bỗng nhìn chung quanh, các ông không còn thấy ai khác, chỉ còn một mình Chúa Giêsu với các ông. Và trong lúc từ trên núi đi xuống, Chúa Giêsu ra lệnh cho các ông đừng thuật lại cho ai những điều vừa xem thấy, trước khi Con Người từ cõi chết sống lại. Các ông tuân lời căn dặn đó, nhưng vẫn tự hỏi nhau: "Từ trong cõi chết sống lại nghĩa là gì?"

Đó là lời Chúa.

Suy Niệm:

Sự kiện biến hình xảy ra khoảng một tuần sau khi Đức Giêsu báo trước cuộc thương khó và cái chết của Ngài, nhằm củng cố niềm tin nơi các môn đệ để các ông có thể can đảm theo Chúa trên con đường khổ giá. Sự hiện diện của hai nhân vật trong Cựu Ước: Môisê và Êlia để khẳng định việc Đức Giêsu chịu khổ nạn và đi vào vinh quang nằm trong chương trình cứu độ của Thiên Chúa mà Thánh Kinh đã loan báo.

Cầu Nguyện:

Lạy Chúa Giêsu, xưa Chúa đã tỏ vinh quang của Chúa để tăng sức cho các môn đệ. Xin Chúa củng cố niềm tin cho chúng con, để khi gặp gian nan, thử thách, chúng con không ngã lòng thất vọng nhưng sẵn sàng đón nhận và can đảm dấn thân theo Chúa. Amen.


Chua Nhat 2 Mua Chay Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 2 Mùa Chay Năm B Thứ Hai sau Chúa Nhật 2 Mùa Chay
Chúa Nhật 2 Mùa Chay Năm C

Bài Đọc I: St 15, 5-12. 17-18

"Thiên Chúa đã thiết lập giao ước với Abraham".

Bài trích sách Sáng Thế.

Trong những ngày ấy, Thiên Chúa dẫn Abram ra ngoài và nói với ông: "Ngươi hãy ngước mắt lên trời, và nếu có thể được, hãy đếm các ngôi sao". Rồi Chúa nói tiếp: "Miêu duệ của ngươi sẽ đông đảo như thế". Abram tin vào Thiên Chúa, và vì đó ông được công chính.

Và Chúa lại nói: "Ta là Chúa, Đấng dẫn dắt ngươi ra khỏi thành Ur của dân Calđê, để ban cho ngươi xứ này làm gia nghiệp". Abram thưa rằng: "Lạy Chúa là Thiên Chúa, làm sao con có thể biết con sẽ được xứ đó làm gia nghiệp?" Chúa đáp: "Ngươi hãy bắt một con bò cái ba tuổi, một con dê cái ba tuổi, một con cừu đực ba tuổi, một con chim gáy mái và một con bồ câu non". Abram bắt tất cả những con vật ấy, chặt ra làm đôi, đặt phân nửa này đối diện với phân nửa kia; nhưng ông không chặt đôi các con chim. Các mãnh cầm lao xuống trên những con vật vừa bị giết, song ông Abram đuổi chúng đi. Lúc mặt trời lặn, Abram ngủ mê; một cơn sợ hãi khủng khiếp và u tối bao trùm lấy ông.

Khi mặt trời đã lặn rồi, bóng tối mịt mù phủ xuống, có một chiếc lò bốc khói và một khối lửa băng qua giữa những phần con vật bị chia đôi. Trong ngày đó, Chúa đã thiết lập giao ước với Abram mà nói rằng: "Ta ban xứ này cho miêu duệ ngươi, từ sông Ai-cập cho đến sông Eu-phrát".

Đó là lời Chúa.

Đáp Ca: Tv 26, 1. 7-8a. 8b-9abc. 13-14

Đáp: Chúa là sự sáng và là Đấng Cứu Độ tôi. (c. 1a)

Xướng: 1) Chúa là sự sáng, là Đấng Cứu Độ, tôi sợ chi ai? Chúa là Đấng phù trợ đời tôi, tôi sợ gì ai? - Đáp.

2) Lạy Chúa, xin nghe tiếng con kêu cầu, xin thương xót và nhậm lời con. Về Chúa, lòng con tự nhắc lời: "Hãy tìm ra mắt Ta".- Đáp.

3) Và lạy Chúa, con tìm ra mắt Chúa, xin Chúa đừng ẩn mặt xa con, xin đừng xua đuổi tôi tớ Ngài trong cơn thịnh nộ. Chúa là Đấng phù trợ, xin đừng hất hủi con. - Đáp.

4) Con tin rằng con sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh. Hãy chờ đợi Chúa, hãy sống can trường, hãy phấn khởi tâm hồn và chờ đợi Chúa! - Đáp.

Bài Đọc II: Pl 3, 17 - 4, 1

"Chúa Kitô sẽ biến đổi thân xác chúng ta nên giống thân xác hiển vinh của Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philípphê.

Anh em thân mến, anh em hãy bắt chước tôi, và hãy để mắt nhìn coi những người ăn ở theo như mẫu mực anh em thấy nơi chúng tôi. Bởi chưng như tôi đã thường nói với anh em, và giờ đây tôi đau lòng ứa lệ mà nói lại, có nhiều người sống thù nghịch với thập giá Đức Kitô. Chung cuộc đời họ là hư vong, chúa tể của họ là cái bụng, và họ đặt vinh danh của họ trong những điều ô nhục; họ chỉ ưa chuộng những cái trên cõi đời này.

Phần chúng ta, quê hương chúng ta ở trên trời, nơi đó chúng ta mong đợi Đấng Cứu Chuộc là Đức Giêsu Kitô, Chúa chúng ta. Người sẽ biến đổi thân xác hèn hạ của chúng ta nên giống như thân xác hiển vinh của Người, nhờ quyền lực mà Người vẫn có, để bắt muôn vật suy phục Người.

Bởi thế, anh em thân mến và yêu quý, anh em là niềm hoan lạc và triều thiên của tôi; anh em thân mến, hãy vững vàng trong Chúa.

Đó là lời Chúa.

Hoặc đọc bài vắn sau đây: Pl 3, 20 - 4, 1

Anh em thân mến, quê hương chúng ta ở trên trời nơi đó chúng ta mong đợi Đấng Cứu Chuộc là Đức Giêsu Kitô, Chúa chúng ta. Người sẽ biến đổi thân xác hèn hạ của chúng ta nên giống như thân xác hiển vinh của Người, nhờ quyền lực mà Người vẫn có, để bắt muôn vật suy phục Người. Bởi thế, anh em thân mến và yêu quý, anh em là niềm hoan lạc và triều thiên của tôi; anh em thân mến, hãy vững vàng trong Chúa.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Mt 17, 5

Từ trong đám mây sáng chói có tiếng Chúa Cha phán rằng: "Đây là Con Ta yêu dấu, các ngươi hãy nghe lời Người".

Phúc Âm: Lc 9, 28b-36

"Đang khi cầu nguyện, diện mạo Người biến đổi khác thường".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu đưa Phêrô, Giacôbê và Gioan lên núi cầu nguyện. Và đang khi cầu nguyện, diện mạo Người biến đổi khác thường và áo Người trở nên trắng tinh sáng láng. Bỗng có hai vị đàm đạo với Người, đó là Môsê và Êlia, hiện đến uy nghi, và nói về sự chết của Người sẽ thực hiện tại Giêrusalem. Phêrô và hai bạn ông đang ngủ mê, chợt tỉnh dậy, thấy vinh quang của Chúa và hai vị đang đứng với Người. Lúc hai vị từ biệt Chúa, Phêrô thưa cùng Chúa Giêsu rằng: "Lạy Thầy, chúng con được ở đây thì tốt lắm; chúng con xin làm ba lều, một cho Thầy, một cho Môsê, và một cho Êlia". Khi nói thế, Phêrô không rõ mình nói gì. Lúc ông còn đang nói, thì một đám mây bao phủ các Ngài và thấy các ngài biến vào trong đám mây, các môn đệ đều kinh hoàng. Bấy giờ từ đám mây có tiếng phán rằng: "Đây là Con Ta yêu dấu, các ngươi hãy nghe lời Người". Và khi tiếng đang phán ra, thì chỉ thấy còn mình Chúa Giêsu. Suốt thời gian đó, các môn đệ giữ kín không nói với ai những điều mình đã chứng kiến.

Đó là lời Chúa.

Suy Niệm:

Sự kiện biến hình xảy ra khoảng một tuần sau khi Đức Giêsu báo trước cuộc thương khó và cái chết của Ngài, nhằm củng cố niềm tin nơi các môn đệ để các ông có thể can đảm theo Chúa trên con đường khổ giá. Sự hiện diện của hai nhân vật trong Cựu Ước: Môisê và Êlia để khẳng định việc Đức Giêsu chịu khổ nạn và đi vào vinh quang nằm trong chương trình cứu độ của Thiên Chúa mà Thánh Kinh đã loan báo.

Cầu Nguyện:

Lạy Chúa Giêsu, xưa Chúa đã tỏ vinh quang của Chúa để tăng sức cho các môn đệ. Xin Chúa củng cố niềm tin cho chúng con, để khi gặp gian nan, thử thách, chúng con không ngã lòng thất vọng nhưng sẵn sàng đón nhận và can đảm dấn thân theo Chúa. Amen.


Thu Hai sau Chua Nhat 2 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 2 Mùa Chay Năm C Thứ Ba sau Chúa Nhật 2 Mùa Chay
Thứ Hai sau Chúa Nhật 2 Mùa Chay

Bài Đọc I: Đn 9, 4b-10

"Chúng con đã phạm tội và đã làm điều gian ác".

Bài trích sách Tiên tri Đaniel.

Lạy Chúa là Thiên Chúa cao cả và đáng kính sợ, Đấng giữ lời giao ước và lòng từ bi đối với những ai kính mến Người và tuân giữ những giới răn của Người. Chúng con đã phạm tội và làm điều gian ác; chúng con đã bỏ các giới răn và lề luật Chúa. Chúng con đã không nghe lời các tiên tri tôi tớ Chúa, những người đã nhân danh Chúa nói với các vua chúa, thủ lãnh, cha ông và toàn dân trong xứ chúng con. Lạy Chúa, sự công chính thuộc về Chúa, còn phần chúng con là phải chịu hổ mặt như ngày hôm nay, chúng con là những người thuộc dòng dõi Giuđa, những dân cư ở Giêrusalem, toàn dân Israel, những kẻ gần xa, sống trong mọi nước mà Chúa đã phân tán họ tới đó, vì tội ác mà họ đã phạm nghịch cùng Chúa. Lạy Chúa, điều dành cho chúng con, các vua chúa, thủ lãnh, cha ông chúng con là phải chịu hổ mặt, vì đã phạm tội. Lòng từ bi và tha thứ thuộc về Chúa là Thiên Chúa chúng con, vì chúng con phản bội cùng Chúa. Chúng con đã không vâng theo tiếng Chúa là Thiên Chúa chúng con, để sống theo lề luật mà Chúa đã dùng các tiên tri, tôi tớ Chúa, rao giảng cho chúng con.

Đó là lời Chúa.

Đáp Ca: Tv 78, 8. 9. 11 và 13

Đáp: Lạy Chúa, xin đừng xử với chúng con như chúng con đáng tội (Tv 102, 10a).

Xướng: 1) Xin đừng nhớ lỗi tiền nhân để trị chúng con; xin kíp mở lòng từ bi đón nhận chúng con, vì chúng con lầm than quá đỗi! - Đáp.

2) Ôi Thiên Chúa, Đấng cứu độ chúng con, xin phù trợ chúng con vì vinh quang danh Chúa; xin giải thoát và tha tội chúng con vì danh Ngài. - Đáp.

3) Xin cho tiếng tù binh rên siết vọng tới thiên nhan; xin ra tay thần lực giải thoát người mang án tử. Phần chúng con là thần dân Chúa, là đoàn chiên Chúa chăn nuôi, chúng con sẽ ca tụng Chúa tới muôn đời; đời nọ sang đời kia, chúng con loan truyền lời ca khen Chúa. - Đáp.

Câu Xướng Trước Phúc Âm: Ga 3, 16

Thiên Chúa đã yêu thương thế gian đến nỗi ban Con Một của Người; mọi kẻ tin Ngài, thì được sống đời đời.

Phúc Âm: Lc 6, 36-38

"Hãy tha thứ thì các con sẽ được thứ tha".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con hãy ở nhân từ như Cha các con là Đấng nhân từ. Đừng xét đoán thì các con khỏi bị xét đoán; đừng kết án thì các con khỏi bị kết án. Hãy tha thứ, thì các con sẽ được tha thứ. Hãy cho thì sẽ cho lại các con: Người ta sẽ lấy đấu hảo hạng, đã dằn, đã lắc và đầy tràn mà đổ vào vạt áo các con. Vì các con đong bằng đấu nào, thì cũng được đong trả lại bằng đấu ấy!"

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đưa ra một bài học rất cụ thể về lòng nhân từ và bác ái: đừng xét đoán, đừng lên án. Vì chỉ một mình Thiên Chúa có quyền xét đoán. Hãy tha thứ, hãy cho đi. Vì Thiên Chúa nhân từ, và giàu tình thương. Chúng ta càng biết mở lòng mình ra với Thiên Chúa, đến với tha nhân thì càng nhận được nhiều hồng ân từ Thiên Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa dạy chúng con phải sống nhân từ và quảng đại như Chúa. Nhưng nhìn lại chúng con thấy mình như chưa làm được, thậm chí còn làm trái lời dạy của Chúa. Xin Chúa tha thứ và giúp chúng con luôn biết nghe và làm theo lời Chúa chỉ dẫn và sống với tâm tình người con thực sự của Chúa. Amen.


Thu Ba sau Chua Nhat 2 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Hai sau Chúa Nhật 2 Mùa Chay Thứ Tư sau Chúa Nhật 2 Mùa Chay
Thứ Ba sau Chúa Nhật 2 Mùa Chay

Bài Đọc I: Is 1, 10. 16-20

"Các ngươi hãy học làm điều lành và tìm kiếm công lý".

Bài trích sách Tiên tri Isaia.

Hỡi các Thủ lãnh thành Sôđôma, hãy nghe lời Chúa; hỡi dân thành Gômôra, hãy lắng nghe lề luật của Thiên Chúa chúng ta. Các ngươi hãy tắm rửa, hãy thanh tẩy, đừng làm điều xấu nữa, hãy làm điều lành; hãy tìm kiếm công lý, hãy cứu giúp kẻ bị áp bức, hãy xét xử công bằng cho những trẻ mồ côi và bênh vực người goá bụa.

Và Chúa phán: "Các ngươi hãy đến và đối chất với Ta: cho dầu tội lỗi các ngươi như màu đỏ thắm, cũng sẽ trở nên trắng như tuyết; cho dầu đỏ như vải điều, cũng sẽ trở nên trắng như len. Nếu các ngươi quyết tâm nghe Ta, các ngươi sẽ hưởng hoa màu ruộng đất; nhưng nếu các ngươi cố chấp không nghe và khiêu khích Ta, thì lưỡi gươm sẽ tiêu diệt các ngươi, vì miệng Chúa phán như thế".

Đó là lời Chúa.

Đáp Ca: Tv 49, 8-9. 16bc-17. 21 và 23

Đáp: Ai đi đường ngay thẳng, Ta chỉ cho thấy ơn Thiên Chúa cứu độ (c. 23b).

Xướng: 1) Ta không khiển trách ngươi về chuyện dâng lễ vật, vì lễ toàn thiêu của ngươi đặt ở trước mặt Ta luôn. Ta không nhận từ nhà ngươi một con bò non, cũng không nhận từ đoàn chiên ngươi những con dê đực. - Đáp.

2) Tại sao ngươi ưa kể ra những điều huấn lệnh, và miệng ngươi thường nói về minh ước của Ta, ngươi là kẻ không ưa lời giáo huấn, và ném bỏ lời Ta lại sau lưng? - Đáp.

3) Ngươi làm thế, mà Ta đành yên lặng? Ngươi đã tưởng rằng Ta giống như ngươi? Ta sẽ bắt lỗi, sẽ phơi bày trước mặt ngươi tất cả. Ai hiến dâng lời khen ngợi, người đó trọng kính Ta; ai đi đường ngay thẳng, Ta chỉ cho thấy ơn Thiên Chúa cứu độ. - Đáp.

Câu Xướng Trước Phúc Âm: Ga 6, 64b và 69b

Lạy Chúa, lời của Chúa là thần trí và là sự sống; Chúa có những lời ban sự sống đời đời.

Phúc Âm: Mt 23, 1-12

"Họ nói mà không làm".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng dân chúng và các môn đệ rằng: "Các Luật sĩ và các người biệt phái ngồi trên toà Môsê: vậy những gì họ nói với các ngươi, hãy làm và tuân giữ, nhưng đừng noi theo hành vi của họ, vì họ nói mà không làm. Họ buộc những bó nặng và chất lên vai người ta, còn chính họ lại không muốn giơ ngón tay lay thử. Mọi công việc họ làm đều có ý cho người ta thấy, vì thế họ nới rộng thẻ Kinh, may dài tua áo. Họ muốn được chỗ nhất trong đám tiệc và ghế đầu trong hội đường, ưa được bái chào nơi đường phố và được người ta xưng hô là "thầy". Phần các ngươi, các ngươi đừng muốn được người ta gọi là thầy, vì các ngươi chỉ có một Thầy, còn tất cả các ngươi đều là anh em với nhau. Và các ngươi cũng đừng gọi ai dưới đất là cha, vì các ngươi chỉ có một Cha, Người ngự trên trời. Các ngươi cũng đừng bắt người ta gọi là người chỉ đạo, vì các ngươi có một người chỉ đạo, đó là Đức Kitô. Trong các ngươi ai quyền thế hơn sẽ là người phục vụ các ngươi. Hễ ai tự nhắc mình lên, sẽ bị hạ xuống, và ai tự hạ mình xuống, sẽ được nâng lên".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đưa ra hình ảnh các kinh sư và Phrisêu giả hình. Họ giảng dạy đạo lý nhưng lối sống của họ đầy ích kỷ, tự cao và thiếu công bình bác ái. Đạo lý của Chúa là đạo yêu thương, quảng đại và phục vụ anh em trong sự khiêm tốn. Không dành phần vinh quang cho mình nhưng luôn biết quy hướng về Thiên Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, lời của Chúa hôm nay đang cảnh tỉnh lối sống của mỗi người chúng con. Chúng con vẫn thường gán những khó khăn, bất lợi và nặng nề cho anh em. Còn chúng con chọn phần tốt, dễ dãi cho bản thân. Chúng con vẫn tự kiêu và ích kỷ sống trên những đau khổ của tha nhân. Xin giúp chúng con nhận ra chúng con không là gì cả và tất những gì chúng con có đều do Chúa ban. Để chúng con biết khiêm nhường phụng sự Chúa và phục vụ anh em. Amen.


Thu Tu sau Chua Nhat 2 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba sau Chúa Nhật 2 Mùa Chay Thứ Năm sau Chúa Nhật 2 Mùa Chay
Thứ Tư sau Chúa Nhật 2 Mùa Chay

Bài Đọc I: Gr 18, 18-20

"Hãy đến, và chúng ta hành hạ nó".

Bài trích sách Tiên tri Giêrêmia.

Thiên hạ nói rằng: "Các ngươi hãy đến và chúng ta tìm cách chống lại Giêrêmia: vì tư tế không thiếu lề luật, người khôn ngoan không thiếu lời chỉ bảo, tiên tri không thiếu lời giảng dạy! Hãy đến, chúng ta hãy dùng lời nói mà tố cáo nó và đừng để ý đến các lời nó dạy".

Lạy Chúa, xin lưu tâm đến con, và nghe tiếng quân thù của con! Làm lành mà phải gặp dữ sao, vì họ đào lỗ chôn con? Xin Chúa hãy nhớ lại con đã đứng trước nhan thánh Chúa để biện hộ cho họ, Chúa đã nguôi giận họ.

Đó là lời Chúa.

Đáp Ca: Tv 30, 5-6. 14. 15-16

Đáp: Lạy Chúa, xin cứu sống con theo lượng từ bi của Chúa (c. 17b).

Xướng: 1) Chúa dẫn con xa lưới dò chúng ngầm trương ra để hại con, vì Ngài là chỗ con nương náu. Con phó thác tâm hồn trong tay Chúa; lạy Chúa, lạy Thiên Chúa trung thành, xin cứu chữa con. - Đáp.

2) Con đã nghe thấy lũ đông bàn tán, nỗi sợ sệt gieo nặng khắp đôi nơi; cùng một lúc, chúng tụ họp phản đối con; chúng đã âm mưu sát hại mạng con. - Đáp.

3) Phần con, lạy Chúa, con tin cậy ở Ngài, con kêu lên: Ngài là Thiên Chúa của con! Vận mạng con ở trong tay Ngài, xin cứu gỡ con khỏi tay quân thù và những người bách hại. - Đáp.

Câu Xướng Trước Phúc Âm: Ge 2, 12-13

Chúa phán: "Vậy từ đây các ngươi hãy thật lòng quay về với Ta, vì Ta nhân hậu và từ bi".

Phúc Âm: Mt 20, 17-28

"Họ đã lên án tử cho Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đi lên Giêrusalem, đem riêng mười hai môn đệ đi theo. Dọc đường, Người nói với họ: "Này chúng ta lên Giêrusalem và Con Người sẽ bị nộp cho các vị thượng tế và luật sĩ. Người ta sẽ lên án tử cho Người, sẽ nộp Người cho dân ngoại để chúng nhạo báng, đánh đòn, rồi treo Người lên thập giá, nhưng đến ngày thứ ba, Người sẽ sống lại".

Bấy giờ bà mẹ các con ông Giêbêđê cùng với hai con đến gặp Người. Bà sấp mình xuống lạy Người, có ý xin Người điều chi đó. Người hỏi: "Bà muốn gì". Bà ta thưa lại: "Xin Ngài hãy truyền cho hai con tôi đây được ngồi một đứa bên hữu, một đứa bên tả Ngài, trong Nước Ngài". Chúa Giêsu đáp lại: "Các ngươi không biết điều các ngươi xin. Các ngươi có thể uống chén mà ít nữa đây Ta sắp uống chăng?" Họ nói với Người: "Thưa được". Người bảo họ: "Vậy các ngươi sẽ uống chén của Ta, còn việc ngồi bên hữu hay bên tả, thì không thuộc quyền Ta ban, nhưng Cha Ta đã chuẩn bị cho ai, thì người ấy mới được". Nghe vậy, mười người kia tỏ ra bất bình với hai anh em: Chúa Giêsu gọi họ lại mà bảo: "Các con biết thủ lãnh của các dân tộc thì thống trị họ và những người làm lớn thì hành quyền trên họ. Giữa các con thì không được thế. Trong các con, ai muốn làm lớn, thì hãy phục vụ các con, và ai muốn cầm đầu trong các con, thì hãy làm tôi tớ các con. Cũng như Con Người đến không phải để được người ta phục vụ, nhưng để phục vụ và phó mạng sống làm giá chuộc cho nhiều người".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu cho chúng ta một mẫu gương là lòng khiêm tốn phục vụ và hy sinh vì người khác. Người là Con Thiên Chúa là thẩm phán tối cao có quyền xét xử cả thế gian. Nhưng Người đã tự hạ trở thành tôi tớ phục vụ mọi người. Sau cùng Người hy sinh cả tính mạng để cứu con người khỏi tội lỗi.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa kêu mời chúng con đi theo đường lối của Chúa là yêu thương và phục vụ, chứ không tìm vinh quang cho riêng mình. Xin cho chúng con biết khiêm tốn đón nhận lời Chúa, và đổi mới con người chúng con trong tinh thần sám hối, để chuẩn bị tâm hồn đón nhận ơn cứu độ của Chúa. Amen.


Thu Nam sau Chua Nhat 2 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư sau Chúa Nhật 2 Mùa Chay Thứ Sáu sau Chúa Nhật 2 Mùa Chay
Thứ Năm sau Chúa Nhật 2 Mùa Chay

Bài Đọc I: Gr 17, 5-10

"Khốn thay cho kẻ tin tưởng người đời; phúc thay cho người tin tưởng vào Thiên Chúa".

Bài trích sách Tiên tri Giêrêmia.

Đây Chúa phán: "Khốn thay cho kẻ tin tưởng người đời, họ nương tựa vào sức mạnh con người, còn tâm hồn họ thì sống xa Chúa. Họ như cây cỏ trong hoang địa, không cảm thấy khi được hạnh phúc; họ ở những nơi khô cháy trong hoang địa, vùng đất mặn không người ở. Phúc thay cho người tin tưởng vào Thiên Chúa, và Chúa sẽ là niềm cậy trông của họ. Họ sẽ như cây trồng nơi bờ suối, cây đó đâm rễ vào nơi ẩm ướt, không sợ gì khi mùa hè đến, lá vẫn xanh tươi, không lo ngại gì khi nắng hạn mà vẫn sinh hoa kết quả luôn. Lòng người nham hiểm khôn dò, nào ai biết được? Còn Ta, Ta là Chúa, Ta thấu suốt tâm hồn và dò xét tâm can, trả công cho mỗi người tuỳ theo cách sống và hậu quả hành vi của họ".

Đó là lời Chúa.

Đáp Ca: Tv 1, 1-2. 3. 4 và 6

Đáp: Phúc thay người đặt niềm tin cậy vào Chúa (Tv 39, 5a).

Xướng: 1) Phúc cho ai không theo mưu toan kẻ gian ác, không đứng trong đường lối những tội nhân, không ngồi chung với những quân nhạo báng, nhưng vui thoả trong lề luật Chúa, và suy ngắm luật Chúa đêm ngày. - Đáp.

2) Họ như cây trồng bên suối nước, trổ sinh hoa trái đúng mùa; lá cây không bao giờ tàn úa. Tất cả công việc họ làm đều thịnh đạt. - Đáp.

3) Kẻ gian ác không được như vậy; họ như vỏ trấu bị gió cuốn đi, vì Chúa canh giữ đường người công chính, và đường kẻ gian ác dẫn tới diệt vong. - Đáp.

Câu Xướng Trước Phúc Âm: Ed 33, 11

Chúa phán: "Ta không muốn kẻ gian ác phải chết, nhưng muốn nó ăn năn sám hối và được sống".

Phúc Âm: Lc 16, 19-31

"Con đã được sự lành, còn Ladarô gặp toàn sự khốn khổ".

Tin Mừng Chúa Giêsu Kitô theo thánh Luca.

Khi ấy, Chúa Giêsu phán cùng những người biệt phái rằng: "Có một nhà phú hộ kia vận toàn gấm vóc, lụa là, ngày ngày yến tiệc linh đình. Lại có một người hành khất tên là Ladarô, nằm bên cổng nhà ông đó, mình đầy ghẻ chốc, ước được những mụn bánh từ bàn ăn rớt xuống để ăn cho đỡ đói, nhưng không ai thèm cho. Những con chó đến liếm ghẻ chốc của người ấy. Nhưng xảy ra là người hành khất đó chết và được các thiên thần đem lên nơi lòng Abraham. Còn nhà phú hộ kia cũng chết và được đem chôn. Trong hoả ngục, phải chịu cực hình, nhà phú hộ ngước mắt lên thì thấy đằng xa có Abraham và Ladarô trong lòng Ngài, liền cất tiếng kêu la rằng:

"Lạy Cha Abraham, xin thương xót tôi và sai Ladarô nhúng đầu ngón tay vào nước để làm mát lưỡi tôi, vì tôi phải quằn quại trong ngọn lửa này. Abraham nói lại: "Hỡi con, suốt đời con, con được toàn sự lành, còn Ladarô gặp toàn sự khốn khổ. Vậy bây giờ Ladarô được an ủi ở chốn này, còn con thì chịu khốn khổ. Vả chăng, giữa các ngươi và chúng tôi đây đã có sẵn một vực thẳm, khiến những kẻ muốn tự đây qua đó, không thể qua được, cũng như không thể từ đó qua đây được".

Người đó lại nói: "Đã vậy, tôi nài xin cha sai Ladarô đến nhà cha tôi, vì tôi còn năm người anh em nữa, để ông bảo họ, kẻo họ cũng phải sa vào chốn cực hình này". Abraham đáp rằng: "Chúng đã có Môsê và các tiên tri, chúng hãy nghe các Ngài". Người đó thưa: "Không đâu, lạy Cha Abraham! Nhưng nếu có ai trong kẻ chết về với họ, thì ắt họ sẽ hối cải". Nhưng Abraham bảo người ấy: "Nếu chúng không chịu nghe Môsê và các tiên tri, thì cho dù kẻ chết sống lại đi nữa, chúng cũng chẳng chịu nghe đâu".

Đó là lời Chúa.

Suy Niệm:

Qua dụ ngôn trên, Đức Giêsu cho chúng ta biết số phận con người sẽ được hạnh phúc viên mãn hay bị luận phạt muôn đời tùy theo họ biết yêu thương tha nhân hay không. Đức Giêsu vạch ra cho chúng ta con đường dẫn tới ơn cứu độ: Biết nghe lời hướng dẫn của Môisê, các ngôn sứ, đặc biệt lời Chúa để sám hối, hoán cải và yêu thương mọi người nhất là những anh chị em nghèo khổ. Thiên đàng không dành riêng cho một mình chúng ta. Chúng ta chỉ có thể tiến vào cùng với anh chị em trong tình yêu thương.

Cầu Nguyện:

Lạy Chúa, Chúa dạy chúng con điều kiện để được cứu độ là yêu thương và tin vào Tin Mừng. Xin cho gia đình chúng con được ánh sáng lời Chúa chiếu soi, để chúng con biết quan tâm, giúp đỡ anh em trong tinh thần hàng xóm láng giềng. Chúng con biết xót thương để chúng con được Thiên Chúa xót thương. Amen.


Thu Sau sau Chua Nhat 2 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm sau Chúa Nhật 2 Mùa Chay Thứ Bảy sau Chúa Nhật 2 Mùa Chay
Thứ Sáu sau Chúa Nhật 2 Mùa Chay

Bài Đọc I: St 37, 3-4. 12-13a. 17b-28

"Này thằng chiêm bao đến kia rồi, anh em hãy lại đây, chúng ta bắt giết nó".

Bài trích sách Sáng Thế.

Israel mến thương Giuse hơn mọi đứa con khác, vì ông sinh ra Giuse trong lúc tuổi già. Ông may cho Giuse một chiếc áo nhiều mầu. Các anh của Giuse thấy cha mình thương Giuse hơn mọi đứa con, nên sinh lòng ghen ghét và không thể nói chuyện thân mật với Giuse.

Khi các anh Giuse đi chăn những đoàn chiên của cha mình tại Sikem, thì Israel nói với Giuse: "Có phải các anh con đang chăn chiên ở Sikem không? Con hãy lại đây, cha sai con đi tìm các anh con".

Giuse đi tìm các anh mình và gặp các anh tại Đôtain. Khi các anh thấy Giuse từ đằng xa tiến lại gần, họ liền âm mưu tìm cách giết Giuse. Họ nói với nhau rằng: "Này thằng chiêm bao đến kia rồi, anh em hãy lại đây, chúng ta bắt giết nó, ném xác nó xuống một cái giếng cạn và nói nó bị thú dữ ăn thịt, rồi xem các điềm chiêm bao của nó sẽ ra sao?"

Ruben nghe nói thế, liền định cứu Giuse khỏi tay anh em, nên nói rằng: "Chúng ta đừng giết nó, đừng làm đổ máu, song ném nó xuống giếng nơi hoang vu này, và như thế, tay các em không phải vấy máu". Ruben nói như thế, vì có ý muốn cứu Giuse khỏi tay các anh em, để đem Giuse về cho cha mình. Khi Giuse vừa đến gần, các anh liền cởi áo dài Giuse đang mặc, và bắt ném xuống giếng cạn.

Đang khi các ông ngồi ăn bánh, thì thấy một đoàn người Ismael từ Galaad tiến về Ai-cập, các con lạc đà của họ chở đầy hương liệu, nhựa thơm và dầu thơm. Giuđa nói với các anh em rằng: "Chúng ta giết em chúng ta và giấu máu nó đi, thì có ích lợi gì? Tốt hơn là chúng ta đem bán nó cho người Ismael và tay chúng ta không phải vấy máu, vì Giuse là em ruột thịt chúng ta". Các anh em nghe theo lời Giuđa, nên khi các người lái buôn từ Mađian đi ngang qua đó, các ông kéo Giuse lên khỏi giếng và đem bán cho các người Ismael với giá hai mươi đồng bạc, và họ dẫn Giuse sang Ai-cập.

Đó là lời Chúa.

Đáp Ca: Tv 104, 16-17. 18-19. 20-21

Đáp: Các ngươi hãy nhớ lại những điều kỳ diệu Chúa đã làm (c. 5a).

Xướng: 1) Chúa đã gọi cảnh cơ hàn về trên đất nước, và rút đi mọi sự nâng đỡ bằng cơm bánh. Ngài đã sai một người đi trước họ: Giuse đã bị bán để làm nô lệ. - Đáp.

2) Thiên hạ đã lấy xiềng để trói chân người, và cổ người bị cột bằng xích sắt, cho tới khi ứng nghiệm lời tiên đoán của người, lời của Chúa đã biện minh cho người. - Đáp.

3) Vua đã sai cởi trói cho người, Chúa của chư dân cũng đã giải phóng người. Vua đã tôn người làm chủ của mình, và làm chúa trên toàn diện lãnh thổ. - Đáp.

Câu Xướng Trước Phúc Âm: Tv 94, 8ab

Hôm nay các ngươi đừng cứng lòng, nhưng hãy nghe lời Chúa phán.

Phúc Âm: Mt 21, 33-43. 45-46

"Đứa con thừa tự kia rồi, nào anh em, chúng ta hãy giết nó".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các thượng tế và các kỳ lão trong dân rằng: "Các ông hãy nghe dụ ngôn này: Có ông chủ nhà kia trồng được một vườn nho. Ông rào dậu chung quanh, đào hầm ép rượu và xây tháp canh; đoạn ông cho tá điền thuê, rồi đi phương xa. Đến mùa nho, ông sai đầy tớ đến nhà tá điền để thu phần hoa lợi. Nhưng những người làm vườn nho bắt các đầy tớ ông: đánh đứa này, giết đứa kia và ném đá đứa khác. Chủ lại sai một số đầy tớ khác đông hơn trước, nhưng họ cũng xử với chúng như vậy. Sau cùng chủ sai chính con trai mình đến với họ, vì nghĩ rằng: Họ sẽ kính nể con trai mình. Nhưng bọn làm vườn vừa thấy con trai ông chủ liền bảo nhau: "Đứa con thừa tự kia rồi: Nào anh em! Chúng ta hãy giết nó đi và chiếm lấy gia tài của nó". Rồi họ bắt cậu, lôi ra khỏi vườn nho mà giết. Vậy khi chủ về, ông sẽ xử trí với bọn họ thế nào? Các ông trả lời: "Ông sẽ tru diệt bọn hung ác đó và sẽ cho người khác thuê vườn nho để cứ mùa nộp phần hoa lợi". Chúa Giêsu phán: "Các ông chưa bao giờ đọc thấy trong Kinh Thánh sao:

"Chính viên đá bọn thợ loại ra, đã trở nên viên đá góc; đó là việc Chúa làm và là việc lạ lùng trước mắt chúng ta?" Bởi vậy, Ta bảo các ông: Nước Thiên Chúa sẽ cất khỏi các ông để trao cho dân tộc khác biết làm cho trổ sinh hoa trái".

Các Thượng tế và biệt phái nghe dụ ngôn đó, thì hiểu Người ám chỉ về mình. Họ liền tìm cách bắt Người, nhưng lại sợ dân chúng, vì thiên hạ đều tôn Người là Tiên tri.

Đó là lời Chúa.

Suy Niệm:

Thiên Chúa đã yêu thương tuyển chọn và chăm sóc dân Người. Nhưng những con người bất tín, điển hình là các nhà lãnh đạo Do thái đã đưa dẫn vào con đường bội nghĩa. Người đã sai các ngôn sứ đến và các ngài đã bị đối xử tàn tệ. Cuối cùng Thiên Chúa đã sai chính Con Một của Người đến. Ngài đã bị họ xỉ nhục, đánh đòn và đóng đinh trên Thập Giá. Nhưng chính nhờ Ngài, ơn cứu độ đã được thực hiện cho muôn người. Qua cái chết của Đức Giêsu, một dân tộc mới được khai sinh, Giáo hội được chào đời.

Cầu Nguyện:

Lạy Cha, hôm nay Đức Giêsu cho chúng con thấy thái độ gian ác và cứng lòng của người Do thái. Phần chúng con, cũng rất nhiều khi chúng con khước từ tình yêu của Cha, và trở nên những người con bội nghĩa, khi chúng con phạm tội làm mất lòng Cha. Xin cho chúng con trong mùa chay này biết thực lòng sám hối và quay về với Cha để được ơn tha thứ. Chúng con cầu xin nhờ danh Đức Giêsu, Chúa chúng con. Amen.


Thu Bay sau Chua Nhat 2 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 2 Mùa Chay Chúa Nhật 3 Mùa Chay Năm A
Thứ Bảy sau Chúa Nhật 2 Mùa Chay

Bài Đọc I: Mk 7, 14-15. 18-20

"Chúa ném mọi tội lỗi chúng tôi xuống đáy biển".

Bài trích sách Tiên tri Mikha.

Lạy Chúa, với cây trượng của Chúa, xin chăn dắt dân Chúa, chăn dắt những con chiên thuộc quyền sở hữu của Chúa, sống lẻ loi trong rừng, ở giữa núi Carmêlô. Tất cả được chăn dắt ở Basan và Galaad như ngày xưa. Như ngày ra khỏi Ai-cập, xin tỏ cho chúng con thấy những việc lạ lùng.

Có Chúa nào giống như Chúa là Đấng dẹp tan mọi bất công, và tha thứ mọi tội lỗi của kẻ sống sót thuộc về Chúa? Chúa không khư khư giữ mãi cơn thịnh nộ của mình, vì Chúa ưa thích lòng từ bi. Chúa còn thương xót chúng tôi, còn dày đạp những bất công của chúng tôi dưới chân Chúa, và ném mọi tội lỗi chúng tôi xuống đáy biển. Chúa ban cho Giacóp biết sự trung thành của Chúa và cho Abraham biết lòng từ bi mà Chúa đã thề hứa với tổ phụ chúng tôi từ ngàn xưa.

Đó là lời Chúa.

Đáp Ca: Tv 102, 1-2. 3-4. 9-10. 11-12

Đáp: Chúa là Đấng từ bi và hay thương xót (c. 8a).

Xướng: 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, toàn thể con người tôi, hãy chúc tụng thánh danh Người. Linh hồn tôi ơi, hãy chúc tụng Chúa, và chớ khá quên mọi ân huệ của Người. - Đáp.

2) Người đã tha thứ cho mọi điều sai lỗi, và chữa ngươi khỏi mọi tật nguyền. Người chuộc mạng ngươi khỏi chỗ vong thân; Người đội đầu ngươi bằng mão từ bi, ân sủng. - Đáp.

3) Người không chấp tranh triệt để, cũng không đời đời giữ thế căm hờn. Người không xử với chúng tôi như chúng tôi đắc tội, và không trả đũa điều oan trái chúng tôi. - Đáp.

4) Cũng như trời xanh cao vượt trên trái đất, lòng nhân Người còn siêu việt hơn thế trên kẻ kính sợ Người. Cũng như từ đông sang tây xa vời vợi, Người đã ném tội lỗi xa khỏi chúng tôi. - Đáp.

Câu Xướng Trước Phúc Âm: 2 Cr 6, 2b

Đây là lúc thuận tiện, đây là ngày cứu độ.

Phúc Âm: Lc 15, 1-3. 11-32

"Em con đã chết nay sống lại".

Tin Mừng Chúa Giêsu Kitô theo thánh Luca.

Khi ấy, những người thâu thuế và những người tội lỗi đến gần Chúa Giêsu để nghe Người giảng. Thấy vậy, những người biệt phái và luật sĩ lẩm bẩm rằng: "Ông này đón tiếp những kẻ tội lỗi và cùng ngồi ăn uống với chúng". Bấy giờ Người phán bảo họ dụ ngôn này:

"Người kia có hai con trai. Đứa em đến thưa cha rằng: "Thưa cha, xin cha cho con phần gia tài thuộc về con". Người cha liền chia gia tài cho các con. Ít ngày sau, người em thu nhặt tất cả tiền của mình trẩy đi miền xa và ở đó ăn chơi xa xỉ, phung phí hết tiền của. Khi nó tiêu hết tiền của, thì gặp nạn đói lớn trong miền đó và nó bắt đầu cảm thấy túng thiếu. Nó vào giúp việc cho một người trong miền, người này sai nó ra đồng chăn heo. Nó muốn ăn những đồ heo ăn cho đầy bụng, nhưng cũng không ai cho. Bấy giờ nó mới hồi tâm lại và tự nhủ: "Biết bao người làm công ở nhà cha tôi được ăn uống dư dật, còn tôi, tôi ở đây phải chết đói! Tôi muốn ra đi, trở về với cha tôi và thưa người rằng: "Lạy cha, con đã lỗi phạm đến Trời và đến cha; con không đáng được gọi là con cha nữa, xin cha đối xử với con như một người làm công của cha". Vậy nó ra đi và trở về với cha nó. Khi nó còn ở đàng xa, cha nó chợt trông thấy, liền động lòng thương; ông chạy lại ôm choàng lấy cổ nó và hôn nó hồi lâu. Người con trai lúc đó thưa rằng: "Lạy cha, con đã lỗi phạm đến Trời và đến cha; con không đáng được gọi là con cha nữa". Nhưng người cha bảo các đầy tớ: "Mau mang áo đẹp nhất ra đây và mặc cho cậu; hãy đeo nhẫn vào ngón tay cậu, và xỏ giầy vào chân cậu. Hãy bắt con bê béo làm thịt để chúng ta ăn mừng, vì con ta đây đã chết, nay sống lại, đã mất nay lại tìm thấy". Và người ta bắt đầu ăn uống linh đình.

"Người con cả đang ở ngoài đồng. Khi về gần đến nhà, nghe tiếng đàn hát và nhảy múa, anh gọi một tên đầy tớ để hỏi xem có chuyện gì. Tên đầy tớ nói: "Đó là em cậu đã trở về và cha cậu đã giết con bê béo, vì thấy cậu ấy trở về mạnh khoẻ". Anh liền nổi giận và quyết định không vào nhà. Cha anh ra xin anh vào, nhưng anh trả lời: "Cha coi, đã bao nhiêu năm con hầu hạ cha, không hề trái lệnh cha một điều nào, mà không bao giờ cha cho riêng con một con bê nhỏ để ăn mừng với chúng bạn; còn thằng con của cha kia, sau khi phung phí hết tài sản của cha với bọn điếm nay trở về, thì cha lại sai làm thịt con bê béo ăn mừng nó". Nhưng người cha bảo: "Hỡi con, con luôn ở với cha, và mọi sự của cha đều là của con. Nhưng phải ăn tiệc và vui mừng, vì em con đã chết nay sống lại, đã mất nay lại tìm thấy".

Đó là lời Chúa.

Suy Niệm:

Trước những lời chỉ Bài trích của nhóm Pharisêu về thái độ của Đức Giêsu đối với người tội lỗi. Đức Giêsu cho thấy Thiên Chúa nhân hậu tìm kiếm người lầm lạc và hân hoan đón nhận họ trở về. Đức Giêsu cũng kêu mời chúng ta chia sẻ niềm vui với Thiên Chúa, biết mở rộng tâm hồn và đón tiếp những người tội lỗi sám hối ăn năn.

Cầu Nguyện:

Lạy Cha, qua dụ ngôn trên đây, Đức Giêsu đã cho chúng con thấy lòng nhân hậu của Cha lớn lao hơn nhiều so với sự ăn năn của con người. Ân sủng của Cha cũng rộng rãi hơn nhiều so với suy nghĩ hạn hẹp của con người. Xin cho chúng con mỗi khi yếu đuối biết tin tưởng quay về với Cha vì lòng yêu mến chứ không vì sợ hãi. Xin cũng dạy chúng con biết noi theo lòng nhân hậu của Cha, quảng đại tha thứ và đón nhận anh chị em chúng con. Chúng con cầu xin nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Chua Nhat 3 Mua Chay Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Bảy sau Chúa Nhật 2 Mùa Chay Chúa Nhật 3 Mùa Chay Năm B
Chúa Nhật 3 Mùa Chay Năm A

Bài Đọc I: Xh 17, 3-7

"Xin cho chúng tôi nước để chúng tôi uống".

Bài trích sách Xuất Hành.

Trong những ngày ấy, dân chúng khát nước, nên phàn nàn với ông Môsê rằng: "Tại sao ông dẫn dắt chúng tôi ra khỏi Ai-cập, để cho chúng tôi cùng con cái và đoàn súc vật chúng tôi phải chết khát như vầy". Môsê kêu lên cùng Chúa rằng: "Con sẽ phải làm gì cho dân này? Còn một chút nữa là họ ném đá con rồi". Chúa liền phán bảo Môsê: "Ngươi hãy tiến lên, đi trước dân chúng và dẫn các bậc kỳ lão Israel đi theo, tay ngươi cầm gậy mà ngươi đã dùng mà đánh trên nước sông. Này đây, Ta sẽ đứng trước mặt ngươi, trên tảng đá Horeb, ngươi sẽ đánh lên tảng đá, từ tảng đá nước sẽ chảy ra cho dân uống". Môsê làm các điều nói trên trước mặt các bậc kỳ lão Israel. Ông đặt tên nơi đó là "Thử Thách", vì con cái Israel đã phàn nàn và thách thức Chúa mà rằng: "Chúa có ở với chúng tôi hay không?"

Đó là lời Chúa.

Đáp Ca: Tv 94, 1-2. 6-7. 8-9

Đáp: Ước chi hôm nay các bạn nghe tiếng Người: "Các ngươi đừng cứng lòng!" (c. 8)

Xướng: 1) Hãy tới, chúng ta hãy reo mừng Chúa, hãy hoan hô Đá Tảng cứu độ của ta! Hãy ra trước thiên nhan với lời ca ngợi, chúng ta hãy xướng ca để hoan hô Người! - Đáp.

2) Hãy tiến lên, cúc cung bái và sụp lạy, hãy quỳ gối trước nhan Chúa, Đấng tạo thành ta. Vì chính Người là Thiên Chúa của ta, và ta là dân Người chăn dẫn, là đoàn chiên thuộc ở tay Người. - Đáp.

3) Ước chi hôm nay các bạn nghe tiếng Người: "Đừng cứng lòng như ở Mêriba, như hôm ở Massa trong khu rừng vắng, nơi mà cha ông các ngươi đã thử thách Ta, họ đã thử Ta mặc dầu đã thấy công cuộc của Ta". - Đáp.

Bài Đọc II: Rm 5, 1-2. 5-8

"Lòng mến Chúa đổ xuống lòng chúng ta, nhờ Thánh Thần là Đấng đã được ban cho chúng ta".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, khi được đức tin công chính hoá, chúng ta được hoà thuận với Chúa nhờ Đức Giêsu Kitô, Chúa chúng ta, Đấng cho chúng ta nhờ đức tin mà tiến đến ân sủng, đứng vững ở đó, và được hiển vinh trong niềm hy vọng vinh quang của con cái Chúa. Nhưng cậy trông không làm hổ thẹn, vì lòng mến Chúa đổ vào lòng chúng ta nhờ Thánh Thần là Đấng đã được ban cho chúng ta. Ngay từ khi chúng ta còn yếu hèn, Chúa Kitô theo kỳ hẹn mà chịu chết vì chúng ta là kẻ tội lỗi. Ít có ai chết thay cho người công chính, hoạ chăng mới có người dám chết vì kẻ lành. Nhưng Thiên Chúa chứng tỏ tình yêu của Người đối với chúng ta, nghĩa là trong lúc chúng ta còn là tội nhân, thì theo kỳ hẹn, Chúa Kitô đã chết vì chúng ta.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Ga 4, 42 và 15

Lạy Chúa, Chúa thật là Đấng cứu chuộc thế gian; xin ban cho con nước hằng sống, để con không còn khát nữa.

Phúc Âm: Ga 4, 5-42 (bài dài)

"Mạch nước vọt đến sự sống đời đời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu tới một thành gọi là Sykar thuộc xứ Samaria, gần phần đất Giacóp đã cho con là Giuse, ở đó có giếng của Giacóp. Chúa Giêsu đi đường mệt, nên ngồi nghỉ trên miệng giếng, lúc đó vào khoảng giờ thứ sáu.

Một người đàn bà xứ Samaria đến xách nước, Chúa Giêsu bảo: "Xin bà cho tôi uống nước" (lúc ấy, các môn đệ đã vào thành mua thức ăn). Người đàn bà Samaria thưa lại: "Sao thế! Ông là người Do-thái mà lại xin nước uống với tôi là người xứ Samaria?" (Vì người Do-thái không giao thiệp gì với người Sa-maria).

Chúa Giêsu đáp: "Nếu bà nhận biết ơn của Thiên Chúa ban và ai là người đang nói với bà: "Xin cho tôi uống nước", thì chắc bà sẽ xin Người, và Người sẽ cho bà nước hằng sống".

Người đàn bà nói: "Thưa Ngài, Ngài không có gì để múc, mà giếng thì sâu, vậy Ngài lấy đâu ra nước? Phải chăng Ngài trọng hơn tổ phụ Giacóp chúng tôi, người đã cho chúng tôi giếng này và chính người đã uống nước giếng này cũng như các con cái và đoàn súc vật của người?"

Chúa Giêsu trả lời: "Ai uống nước giếng này sẽ còn khát, nhưng ai uống nước Ta sẽ cho thì không bao giờ còn khát nữa, vì nước Ta cho ai thì nơi người ấy sẽ trở thành mạch nước vọt đến sự sống đời đời". Người đàn bà thưa: "Thưa Ngài, xin cho tôi nước đó để tôi chẳng còn khát và khỏi phải đến đây xách nước nữa". Chúa Giêsu bảo: "Bà hãy đi gọi chồng bà rồi trở lại đây". Người đàn bà đáp: "Tôi không có chồng". Chúa Giêsu nói tiếp: "Bà nói "tôi không có chồng" là phải, vì bà có năm đời chồng rồi, và người đàn ông đang chung sống với bà bây giờ không phải là chồng bà, bà đã nói đúng đó".

Người đàn bà nói: "Thưa Ngài, tôi thấy rõ Ngài là một tiên tri. Cha ông chúng tôi đã thờ trên núi này, còn các ông, các ông lại bảo: phải thờ ở Giêrusalem".

Chúa Giêsu đáp: "Hỡi bà, hãy tin Ta, vì đã đến giờ người ta sẽ thờ phượng Chúa Cha, không phải ở trên núi này hay ở Giêrusalem. Các người thờ Đấng mà các người không biết, còn chúng tôi thờ Đấng chúng tôi biết, vì ơn cứu độ từ dân Do-thái mà đến. Nhưng đã đến giờ, và chính là lúc này, những kẻ tôn thờ đích thực, sẽ thờ Chúa Cha trong tinh thần và chân lý, đó chính là những người tôn thờ mà Chúa Cha muốn. Thiên Chúa là tinh thần, và những kẻ tôn thờ Người, phải tôn thờ trong tinh thần và trong chân lý".

Người đàn bà thưa: "Tôi biết Đấng Messia mà người ta gọi là Kitô sẽ đến, và khi đến, Người sẽ loan báo cho chúng tôi mọi sự". Chúa Giêsu bảo: "Đấng ấy chính là Ta, là người đang nói với bà đây".

Vừa lúc đó các môn đệ về tới. Các ông ngạc nhiên thấy Ngài nói truyện với một người đàn bà. Nhưng không ai dám hỏi: "Thầy hỏi bà ta điều gì, hoặc: tại sao Thầy nói truyện với người đó?" Bấy giờ người đàn bà để vò xuống, chạy về thành bảo mọi người rằng: "Mau hãy đến xem một ông đã nói với tôi tất cả những gì tôi đã làm. Phải chăng ông đó là Đấng Kitô?" Dân chúng tuôn nhau ra khỏi thành và đến cùng Ngài, trong khi các môn đệ giục Ngài mà rằng: "Xin mời Thầy ăn". Nhưng Ngài đáp: "Thầy có của ăn mà các con không biết". Môn đệ hỏi nhau: "Ai đã mang đến cho Thầy ăn rồi chăng?" Chúa Giêsu nói: "Của Thầy ăn là làm theo ý Đấng đã sai Thầy và chu toàn công việc Ngài. Các con chẳng nói: còn bốn tháng nữa mới đến mùa gặt đó ư? Nhưng Thầy bảo các con hãy đưa mắt mà nhìn xem đồng lúa chín vàng đã đến lúc gặt. Người gặt lãnh công và thu lúa thóc vào kho hằng sống, và như vậy kẻ gieo người gặt đều vui mừng. Đúng như câu tục ngữ: Kẻ này gieo, người kia gặt. Thầy sai các con đi gặt những gì các con không vất vả làm ra; những kẻ khác đã khó nhọc, còn các con thừa hưởng kết quả công lao của họ".

Một số đông người Samaria ở thành đó đã tin Người vì lời người đàn bà làm chứng rằng: "Ông ấy đã nói với tôi mọi việc tôi đã làm". Khi gặp Người, họ xin Người ở lại với họ. Và Người đã ở lại đó hai ngày, và vì nghe chính lời Người giảng dạy, số những kẻ tin ở Người thêm đông hẳn, họ bảo người đàn bà: "Giờ đây, không phải vì những lời chị kể mà chúng tôi tin, nhưng chính chúng tôi đã được nghe lời Người và chúng tôi biết Người thật là Đấng Cứu Thế".

Đó là lời Chúa.

Hoặc đọc bài vắn này: Ga 4, 5-15. 19b-26. 39a. 40-42

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu tới một thành gọi là Sykar thuộc xứ Samaria, gần phần đất Giacóp đã cho con là Giuse, ở đó có giếng của Giacóp. Chúa Giêsu đi đường mệt, nên ngồi nghỉ trên miệng giếng, lúc đó vào khoảng giờ thứ sáu.

Một người đàn bà xứ Samaria đến xách nước, Chúa Giêsu bảo: "Xin bà cho tôi uống nước" (lúc ấy, các môn đệ đã vào thành mua thức ăn). Người đàn bà Samaria thưa lại: "Sao thế! Ông là người Do-thái mà lại xin nước uống với tôi là người xứ Samaria?" (vì người Do-thái không giao thiệp gì với người Samaria).

Chúa Giêsu đáp: "Nếu bà nhận biết ơn của Thiên Chúa ban và ai là người đang nói với bà: "Xin cho tôi uống nước", thì chắc bà sẽ xin Người, và Người sẽ cho bà nước hằng sống".

Người đàn bà nói: "Thưa Ngài, Ngài không có gì để múc, mà giếng thì sâu, vậy Ngài lấy đâu ra nước? Phải chăng Ngài trọng hơn tổ phụ Giacóp chúng tôi, người đã cho chúng tôi giếng này, và chính người đã uống nước giếng này cũng như các con cái và đoàn súc vật của người?"

Chúa Giêsu trả lời: "Ai uống nước giếng này sẽ còn khát, nhưng ai uống nước Ta sẽ cho thì không bao giờ còn khát nữa, vì nước Ta cho ai thì nơi người ấy sẽ trở thành mạch nước vọt đến sự sống đời đời". Người đàn bà thưa: "Thưa Ngài, xin cho tôi nước đó để tôi chẳng còn khát, và khỏi phải đến đây xách nước nữa".

Và người đàn bà nói với Chúa Giêsu: "Thưa Ngài, tôi thấy rõ Ngài là một tiên tri. Cha ông chúng tôi đã thờ trên núi này, còn các ông, các ông lại bảo: phải thờ ở Giêrusalem". Chúa Giêsu đáp: "Hỡi bà, hãy tin Ta, vì đã đến giờ người ta sẽ thờ phượng Chúa Cha, không phải ở trên núi này hay ở Giêrusalem. Các người thờ Đấng mà các người không biết, còn chúng tôi thờ Đấng chúng tôi biết, vì ơn cứu độ từ dân Do-thái mà đến. Nhưng đã đến giờ, và chính là lúc này, những kẻ tôn thờ đích thực, sẽ thờ Chúa Cha trong tinh thần và chân lý, đó chính là những người tôn thờ mà Chúa Cha muốn. Thiên Chúa là tinh thần, và những kẻ tôn thờ Người, phải tôn thờ trong tinh thần và trong chân lý".

Người đàn bà thưa: "Tôi biết Đấng Messia mà người ta gọi là Kitô sẽ đến, và khi đến, Người sẽ loan báo cho chúng tôi mọi sự". Chúa Giêsu bảo: "Đấng ấy chính là Ta, là người đang nói với bà đây".

Một số đông người Samaria ở thành đó đã tin Người vì lời người đàn bà làm chứng. Khi gặp Người, họ xin Người ở lại với họ. Và Người đã ở lại đó hai ngày, và vì nghe chính lời Người giảng dạy, số những kẻ tin ở Người thêm đông hẳn, họ bảo người đàn bà: "Giờ đây, không phải vì những lời chị kể mà chúng tôi tin, nhưng chính chúng tôi đã được nghe lời Người và chúng tôi biết Người thật là Đấng Cứu Thế".

Đó là lời Chúa.

Suy Niệm:

Người Do thái thường khinh bỉ và thù nghịch với người Samari. Còn Đức Giêsu tìm cách tiếp xúc, rao giảng và yêu thương họ. Ngài không kỳ thị và cho họ nhận ra: họ cũng là đối tượng được Thiên Chúa yêu thương. Tất cả mọi người đều được ơn Cứu Độ. Đó là sứ vụ Đức Giêsu luôn thao thức và mong được hoàn tất. Đó là lương thực cần thiết để Ngài thi hành trọn ý Cha.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã ban ơn cứu độ cho tất cả mọi người không trừ một ai, với điều kiện chúng con biết nhìn nhận mình tội lỗi, là hư vô và tin vào Chúa. Người phụ nữ Samari, từ người được xin nước trở thành người đi xin nước. Bà xin nước sự sống của Chúa, khi đã nhận ra và tin rằng Chúa là Đấng Kitô.

Xin Chúa biến đổi chúng con để từ tình trạng tội lỗi, chúng con được tái sinh trong nước sự sống của Chúa. Amen.


Chua Nhat 3 Mua Chay Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 3 Mùa Chay Năm A Chúa Nhật 3 Mùa Chay Năm C
Chúa Nhật 3 Mùa Chay Năm B

Bài Đọc I: Xh 20, 1-17

"Luật do Môsê đã ban ra".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Chúa phán bảo những lời sau đây: Ta là Thiên Chúa ngươi, Đấng đã dẫn dắt ngươi ra khỏi vùng Ai-cập, khỏi nhà nô lệ. Ngươi không được thờ thần nào khác trước mặt Ta, đừng chạm trổ tượng gỗ, hay vẽ hình các vật trên trời, dưới đất, trong nước, dưới lòng đất. Đừng thờ lạy và phụng sự các hình tượng ấy, vì Ta là Chúa, Thiên Chúa ngươi, Chúa hùng mạnh, Chúa ganh tị, trừng phạt con vì tội lỗi cha, cho đến ba bốn đời, những kẻ ghét Ta; Ta tỏ lòng nhân lành đến ngàn đời đối với những ai kính mến Ta và tuân giữ các giới răn Ta.

Ngươi đừng lấy danh Chúa, Thiên Chúa ngươi, mà lường gạt, vì Chúa không thể không trừng phạt kẻ nào lấy danh Người mà lường gạt.

Ngươi hãy nhớ thánh hoá ngày Sabbat. Ngươi làm lụng và làm tất cả mọi việc trong sáu ngày, còn ngày thứ bảy là ngày Sabbat, thì thuộc về Chúa, Thiên Chúa ngươi; trong ngày đó, ngươi, con trai, con gái, tôi tớ nam nữ, súc vật, ngoại kiều trọ trong nhà ngươi, tất cả không được làm việc gì. Vì trong sáu ngày, Chúa đã tạo dựng trời, đất, biển, và tất cả mọi vật trong đó, rồi Người nghỉ trong ngày thứ bảy: cho nên Chúa chúc phúc và thánh hoá ngày Sabbat.

Ngươi hãy tôn kính cha mẹ, để ngươi được sống lâu dài trong xứ mà Thiên Chúa sẽ ban cho ngươi. Ngươi chớ giết người, chớ phạm tội ngoại tình, chớ trộm cắp, chớ làm chứng dối hại anh em mình, chớ tham lam nhà của kẻ khác, chớ ham muốn vợ bạn hữu, tôi tớ nam nữ, bò lừa và bất cứ vật gì của bạn hữu.

Đó là lời Chúa.

Hoặc đọc bài vắn này: Xh 20, 1-3. 7-8. 12-17

"Luật do Môsê đã ban ra".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Chúa phán bảo những lời sau đây: Ta là Thiên Chúa ngươi, Đấng đã dẫn dắt ngươi ra khỏi vùng Ai-cập, khỏi nhà nô lệ. Ngươi không được thờ thần nào khác trước mặt Ta. Ngươi đừng lấy danh Chúa, Thiên Chúa ngươi, mà lường gạt, vì Chúa không thể không trừng phạt kẻ nào lấy danh Người mà lường gạt. Ngươi hãy nhớ thánh hoá ngày Sabbat.

Ngươi hãy tôn kính cha mẹ, để ngươi được sống lâu dài trong xứ mà Thiên Chúa sẽ ban cho ngươi. Ngươi chớ giết người; chớ phạm tội ngoại tình; chớ trộm cắp; chớ làm chứng dối hại anh em mình; chớ tham lam nhà của kẻ khác; chớ ham muốn vợ bạn hữu, tôi tớ nam nữ, bò lừa và bất cứ vật gì của bạn hữu.

Đó là lời Chúa.

Đáp Ca: Tv 18, 8. 9. 10. 11

Đáp: Lạy Chúa, Chúa có lời ban sự sống đời đời (Ga 6, 69).

Xướng: 1) Luật pháp Chúa toàn thiện, bồi bổ tâm linh; chỉ thị Chúa cố định, phá ngu kẻ dốt. - Đáp.

2) Giới răn Chúa chính trực, làm hoan lạc tâm can; mệnh lệnh Chúa trong ngời, sáng soi con mắt. - Đáp.

3) Lòng tôn sợ Chúa thuần khiết, còn mãi muôn đời; phán quyết của Chúa chân thực, công minh hết thảy. - Đáp.

4) Những điều đó đáng chuộng hơn vàng, hơn cả vàng ròng, ngọt hơn mật và hơn cả mật tàng ong. - Đáp.

Bài Đọc II: 1 Cr 1, 22-25

"Chúng tôi rao giảng Chúa Kitô chịu đóng đinh trên thập giá, một cớ vấp phạm cho nhiều người, nhưng là sự khôn ngoan của Thiên Chúa đối với những người được gọi".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, các người Do-thái đòi hỏi những dấu lạ, những người Hy-lạp tìm kiếm sự khôn ngoan, còn chúng tôi, chúng tôi rao giảng Chúa Kitô chịu đóng đinh trên thập giá, một cớ vấp phạm cho người Do-thái, một sự điên rồ đối với các người ngoại giáo, nhưng đối với những người được gọi, dầu là Do-thái hay Hy-lạp, thì Ngài là Đức Kitô, quyền năng của Thiên Chúa và sự khôn ngoan của Chúa Cha, vì sự điên rồ của Thiên Chúa thì vượt hẳn sự khôn ngoan của loài người, và điều yếu đuối của Thiên Chúa thì vượt hẳn sự mạnh mẽ của loài người.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Mt 4, 4b

Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra.

Phúc Âm: Ga 2, 13-25

"Các ngươi cứ phá huỷ đền thờ này, nội trong ba ngày Ta sẽ dựng lại".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Lễ Vượt Qua của dân Do-thái gần đến, Chúa Giêsu lên Giêru-salem. Người thấy ở trong Đền thờ có những người bán bò, chiên, chim câu và cả những người ngồi đổi tiền bạc, người chắp dây thừng làm roi, đánh đuổi tất cả bọn cùng với chiên bò ra khỏi đền thờ. Người hất tung tiền của những người đổi bạc, xô đổ bàn ghế của họ và bảo những người bán chim câu rằng: "Hãy đem những thứ này đi khỏi đây, và đừng làm nhà Cha Ta thành nơi buôn bán". Môn đệ liền nhớ lại câu Kinh Thánh: "Sự nhiệt thành vì nhà Chúa sẽ thiêu đốt tôi".

Bầy giờ người Do-thái bảo Người rằng: "Ông hãy tỏ cho chúng tôi thấy dấu gì là ông có quyền làm như vậy". Chúa Giêsu trả lời: "Các ông cứ phá huỷ đền thờ này đi, nội trong ba ngày Ta sẽ dựng lại". Người Do-thái đáp lại: "Phải bốn mươi sáu năm mới xây được đền thờ này, mà Ông, Ông sẽ dựng lại trong ba ngày ư?" Nhưng Người, Người có ý nói đền thờ là thân thể Người. Vì thế, khi Chúa Giêsu từ cõi chết sống lại, các môn đệ mới nhớ lời đó, nên đã tin Kinh Thánh và tin lời Người đã nói.

Trong thời gian Người ở lại Giêrusalem mừng lễ Vượt qua, nhiều kẻ tin danh Người, vì mục kích những phép lạ Người làm. Nhưng chính Chúa Giêsu không tin tưởng họ, vì Người biết tất cả mọi người, và không cần ai làm chứng về người nào; Người biết rõ mọi điều trong lòng người ta.

Đó là lời Chúa.

Suy Niệm:

Với những lời giảng dạy kèm theo những phép lạ Đức Giêsu đã làm, nhiều người muốn tin vào Ngài. Nhưng bên cạnh đó lại có những người đòi hỏi nơi Chúa một dấu lạ nào đó để chứng tỏ Ngài là Con Thiên Chúa thì họ mới tin. Họ không vì thiện chí kiếm tìm chân lý, mà chỉ để thỏa mãn tính hiếu kỳ. Lòng họ đã ra chai đá.

Cầu Nguyện:

Lạy Chúa Giêsu, qua những phép lạ Chúa đã làm, có những người tin tưởng và yêu mến Chúa hơn, và cũng có những người bị vấp phạm. Họ vấp phạm vì họ quá đề cao ý riêng của mình.

Xin Chúa ban cho chúng con biết nhận ra ý Chúa trong những phép lạ của cuộc đời. Ước gì qua đó niềm tin yêu, phó thác của chúng con nơi Chúa sẽ được thăng tiến mãi mãi. Amen.


Chua Nhat 3 Mua Chay Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 3 Mùa Chay Năm B Thứ Hai sau Chúa Nhật 3 Mùa Chay
Chúa Nhật 3 Mùa Chay Năm C

Bài Đọc I: Xh 3, 1-8a. 13-15

"Đấng hiện hữu sai tôi đến với anh em".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Môsê chăn chiên cho ông nhạc là Giêtrô, tư tế xứ Mađian. Ông lùa đoàn chiên qua sa mạc, đến núi Horeb là núi của Thiên Chúa. Thiên Chúa hiện ra với ông trong ngọn lửa cháy từ giữa bụi gai. Ông nhìn thấy bụi gai bốc lửa, nhưng không bị thiêu rụi. Môsê nói: "Ta hãy lại xem cảnh tượng kỳ lạ này, vì sao bụi gai không bị thiêu rụi".

Thiên Chúa thấy ông lại xem, từ giữa bụi gai Người gọi ông: "Môsê! Môsê!" Ông thưa: "Dạ con đây!" Chúa nói: "Ngươi đừng đến gần đây. Hãy cởi dép ở chân ra, vì chỗ ngươi đang đứng là nơi thánh". Chúa lại nói: "Ta là Thiên Chúa của Tổ phụ ngươi. Thiên Chúa của Abraham, Thiên Chúa của Isaac, Thiên Chúa của Giacóp". Môsê che mặt, vì không dám nhìn Thiên Chúa. Chúa nói: "Ta đã thấy dân Ta phải khổ cực ở Ai-cập. Ta đã nghe tiếng chúng kêu than kẻ đốc công áp bức. Ta biết nỗi đau khổ của chúng, nên Ta xuống cứu chúng thoát khỏi tay người Ai-cập và đưa ra khỏi đất ấy đến miền đất tốt tươi rộng lớn, đất tràn trề sữa và mật".

Môsê thưa với Thiên Chúa rằng: "Này con sẽ đến với con cái Israel và bảo họ: Thiên Chúa của tổ phụ anh em đã sai tôi đến với anh em. Nếu họ hỏi con: "Tên Người là gì?", con sẽ nói sao với họ?" Thiên Chúa nói với Môsê: "Ta là Đấng Tự Hữu". Chúa nói: "Ngươi sẽ bảo con cái Israel thế này: "Đấng Tự Hữu sai tôi đến với anh em".

Thiên Chúa lại nói với Môsê: "Ngươi sẽ bảo con cái Israel thế này: "Thiên Chúa của tổ phụ anh em, Thiên Chúa của Abraham, Thiên Chúa của Isaac, Thiên Chúa của Giacóp sai tôi đến với anh em". Đó là danh Ta cho đến muôn đời, đó là danh Ta phải ghi nhớ qua mọi thế hệ".

Đó là lời Chúa.

Đáp Ca: Tv 102, 1-2. 3-4. 6-7. 8 và 11

Đáp: Chúa là Đấng từ bi và hay thương xót (c. 8a).

Xướng: 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, và toàn thể con người tôi, hãy chúc tụng danh Người. Linh hồn tôi ơi, hãy chúc tụng Chúa, và chớ khá quên mọi ân huệ của Người. - Đáp.

2) Người đã thứ tha cho mọi điều sai lỗi, và chữa ngươi khỏi mọi tật nguyền. Người chuộc mạng ngươi khỏi chỗ vong thân, Người đội đầu ngươi bằng mão từ bi, ân sủng. - Đáp.

3) Chúa thi hành những sự việc công minh, và trả lại quyền lợi cho những người bị ức. Người tỏ cho Môsê được hay đường lối, tỏ công cuộc Người cho con cái Israel. - Đáp.

4) Chúa là Đấng từ bi và hay thương xót, chậm bất bình và hết sức khoan nhân. Nhưng cũng như trời xanh cao vượt trên trái đất, lòng nhân Người còn siêu việt hơn thế trên kẻ kính sợ Người. - Đáp.

Bài Đọc II: 1 Cr 10, 1-6. 10-12

"Đời sống dân chúng đối với Môsê trong hoang địa được viết ra để răn bảo chúng ta".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, tôi không muốn để anh em không hay biết điều này, là tất cả cha ông chúng ta đã được ở dưới áng mây, đi ngang qua biển và tất cả nhờ Môsê mà được thanh tẩy, dưới áng mây và trong lòng biển; tất cả đã ăn cùng một thức ăn thiêng liêng, và uống cùng một thức uống thiêng liêng. Thật vậy, tất cả đã uống nước phát xuất từ tảng đá thiêng liêng đi theo họ: tảng đá ấy chính là Chúa Kitô. Tuy nhiên, không phải phần đông trong họ đã sống đẹp lòng Chúa, vì họ đã bị gục ngã trong hoang địa.

Bao nhiêu sự kiện đó nêu gương cho chúng ta, để chúng ta đừng chiều theo những dục vọng xấu xa như những người đó đã chiều theo. Anh em đừng lẩm bẩm kêu trách như một số người trong bọn họ đã làm, và đã vong mạng bởi tay một sứ thần huỷ diệt. Những việc đó đã xảy đến cho họ để làm gương, và đã được ghi chép để răn bảo chúng ta là những người đang sống trong thời đại cuối cùng. Thế nên, ai tưởng mình đang đứng vững, hãy ý tứ kẻo ngã.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: 2 Cr 6, 2

Này là lúc thuận tiện, này là ngày cứu độ.

Phúc Âm: Lc 13, 1-9

"Nếu các ngươi không ăn năn hối cải, thì tất cả các ngươi cũng sẽ bị huỷ diệt như vậy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, có những kẻ thuật lại cho Chúa Giêsu về việc quan Philatô giết mấy người Galilê, làm cho máu họ hoà lẫn với máu các vật họ tế sinh. Ngài lên tiếng bảo: "Các ngươi tưởng rằng mấy người xứ Galilê bị ngược đãi như vậy là những người tội lỗi hơn tất cả những người khác ở xứ Galilê ư? Ta bảo các ngươi: không phải thế. Nhưng nếu các ngươi không ăn năn hối cải, thì tất cả các ngươi cũng sẽ bị huỷ diệt như vậy. Cũng như mười tám người bị tháp Silôe đổ xuống đè chết, các ngươi tưởng họ tội lỗi hơn những người khác ở Giêrusalem ư? Ta bảo các ngươi: không phải thế. Nếu các ngươi không ăn năn hối cải, thì tất cả các ngươi cũng sẽ bị huỷ diệt như vậy".

Ngài nói với họ dụ ngôn này: "Có người trồng một cây vả trong vườn nho mình. Ông đến tìm quả ở cây đó mà không thấy, ông liền bảo người làm vườn rằng: "Kìa, ba năm nay ta đến tìm quả cây vả này mà không thấy có. Anh hãy chặt nó đi, còn để nó choán đất làm gì!" Nhưng anh ta đáp rằng: "Thưa ông, xin để cho nó một năm nay nữa, tôi sẽ đào đất chung quanh và bón phân; may ra nó có quả chăng, bằng không năm tới ông sẽ chặt nó đi".

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng hôm nay dạy chúng ta: đừng vội xét đoán. Người đời thường lầm tưởng: sự may mắn, sự sang trọng là phúc lành Thiên Chúa thương cho người hiền đức; và coi sự bất hạnh, rủi ro là số kiếp đáng chịu của kẻ bất nhân.

Đức Giêsu là Thiên Chúa. Ngài rất thánh thiện. Ngài không hề mắc tội. Thế mà cuộc đời của Ngài đầy những đau thương. Và cuối cùng Ngài bị chết nhục nhã trên Thập Giá.

Vậy, có dấu chỉ nào để phân biệt người tốt xấu? - Chúng ta không biết được. Chỉ có Thiên Chúa. Đấng thấu suốt mọi bí ẩn trong tâm hồn. Chỉ có sự xét xử của Thiên Chúa mới công minh chính trực. Chúng ta đừng vội "nhìn mặt mà bắt hình dung".

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con thường thiển cận, nông cạn khi nhìn sự việc, khi xét đoán con người. Chính vì thế chúng con rất thường bị sai lầm, và gây đau khổ, làm mất danh dự của anh chị em chúng con. Xin Chúa dạy chúng con bài học thận trọng, khôn ngoan. Nhưng tốt hơn hết, chúng con đừng xét đoán ai, vì xét đoán là quyền của Thiên Chúa. Amen.


Thu Hai sau Chua Nhat 3 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 3 Mùa Chay Năm C Thứ Ba sau Chúa Nhật 3 Mùa Chay
Thứ Hai sau Chúa Nhật 3 Mùa Chay

Bài Đọc I: 2 V 5, 1-15a

"Có nhiều người phong cùi trong Israel, nhưng không có một người nào trong bọn họ được chữa lành, mà chỉ có Naaman, người Syria".

Bài trích sách Các Vua quyển thứ hai.

Trong những ngày ấy, Naaman, tướng đạo binh của vua xứ Syria, là người có uy thế đối với vua và được tôn trọng, vì Chúa đã dùng ông mà cứu dân Syria; ông còn là người hùng mạnh và giàu có, nhưng lại mắc bịnh phong cùi. Lúc bấy giờ một vài toán dân Syria bắt một thiếu nữ ở đất Israel dẫn về để hầu hạ bà Naaman. Cô ta nói với bà chủ: "Chớ chi ông chủ tôi đến gặp vị tiên tri ở Samaria, chắc chắn vị tiên tri ấy sẽ chữa ông khỏi phong cùi". Naaman đến tâu vua rằng: "Cô nhỏ xứ Israel đã nói thế này thế này". Vua xứ Syria liền nói: "Khanh hãy đi, trẫm sẽ gởi cho vua Israel một bức thơ". Naaman ra đi, mang theo mười lạng bạc, sáu ngàn nén vàng và mười bộ áo. Ông trao cho vua Israel bức thơ nội dung như sau: "Khi bức thơ này đến tay nhà vua, nhà vua biết tôi sai Naaman, tôi tớ tôi, đến với nhà vua, để xin nhà vua chữa ông khỏi phong cùi".

Sau khi đọc bức thơ, vua Israel liền xé áo và nói: "Ta có phải là Chúa, có thể giết chết và cho sống hay sao mà vua ấy gởi người đến xin ta chữa lành phong cùi? Các ngươi thấy không, vua ấy tìm cớ hại Ta đó". Khi Êlisêô, người của Thiên Chúa, nghe tin vua Israel đã xé áo mình, nên sai người đến tâu vua rằng: "Tại sao nhà vua lại xé áo? Ông ấy cứ đến với tôi thì sẽ biết trong Israel có một vị tiên tri".

Naaman lên xe ngựa đi, và dừng lại trước cửa nhà Êlisêô. Tiên tri nói với Naaman rằng: "Ông hãy đi tắm bảy lần ở sông Giođan, thì da thịt ông sẽ được lành sạch". Naaman nổi giận bỏ đi nói rằng: "Tôi tưởng ông ấy ra đón tôi và đứng trước tôi kêu cầu danh Chúa là Thiên Chúa của ông, rồi đặt tay lên chỗ phong cùi của tôi và chữa tôi lành mạnh. Các con sông Abana và Pharphar ở Đamas không sạch hơn các con sông ở Israel để tôi tắm và được lành sạch hay sao?" Ông trở về lòng đầy tức giận.

Các đầy tớ của ông đến nói với ông rằng: "Thưa cha, vị tiên tri có yêu cầu cha làm một việc lớn lao thì cha cũng phải làm. Phương chi bây giờ người bảo cha: "Hãy đi tắm, thì được sạch". Naaman xuống tắm bảy lần ở sông Gio-đan như lời tiên tri, người của Thiên Chúa dạy, da thịt ông lại trở nên tốt như da thịt của đứa trẻ, và ông được sạch.

Sau đó ông và đoàn tuỳ tùng trở lại gặp người của Thiên Chúa. Đến nơi, ông đứng trước mặt người của Thiên Chúa và nói: "Thật tôi biết không có Thiên Chúa nào khác trên hoàn vũ, ngoài một Thiên Chúa ở Israel".

Đó là lời Chúa.

Đáp Ca: Tv 41, 2. 3, và Tv 42, 3. 4

Đáp: Hồn con khát Chúa Trời, Chúa Trời hằng sống, ngày nào con được tìm về ra mắt Chúa Trời? (x. Tv 41, 3)

Xướng: 1) Như nai rừng khát mong nguồn nước, hồn con khát Chúa, Chúa Trời ôi! - Đáp.

2) Hồn con khát Chúa Trời, Chúa Trời hằng sống, ngày nào con được tìm về ra mắt Chúa Trời? - Đáp.

3) Xin chiếu giãi quang minh và chân thực của Chúa, để những điều đó hướng dẫn con, đưa con lên núi thánh và cung lâu của Ngài. - Đáp.

4) Con sẽ tiến tới bàn thờ Thiên Chúa, đến cùng Thiên Chúa làm cho con được hoan hỉ, mừng vui. Với cây cầm thụ con sẽ ca ngợi Chúa, ôi Chúa là Thiên Chúa của con. - Đáp.

Câu Xướng Trước Phúc Âm: Tv 129, 5 và 7

Con trông cậy Chúa, con mong đợi lời hứa của Chúa, vì nơi Chúa sẵn có lòng từ bi và chan chứa ơn cứu độ.

Phúc Âm: Lc 4, 24-30

"Như Elia và Elisêô, Chúa Giêsu không phải chỉ được sai đến người Do-thái mà thôi đâu".

Tin Mừng Chúa Giêsu Kitô theo thánh Luca.

(Khi Chúa Giêsu đến thành Nadarét, Ngài nói với dân chúng tụ họp trong hội đường rằng): "Quả thật, Ta bảo các ngươi, chẳng có một tiên tri nào được tiếp đón tử tế ở quê hương mình. Ta bảo các ngươi, chắc hẳn trong thời Elia có nhiều bà goá ở Israel, khi trời hạn hán và một nạn đói lớn hoành hành khắp nước suốt ba năm sáu tháng, nhưng Elia không được sai đến với một người nào trong bọn họ, mà chỉ được sai đến với một bà goá ở Sarépta xứ Siđôn thôi. Cũng có nhiều người phong cùi trong Israel thời tiên tri Elisêô, nhưng không một người nào trong bọn họ được chữa lành, mà chỉ có Naaman, người Syria".

Vừa nghe đến đó, mọi người trong hội đường đều đầy phẫn nộ. Họ đứng dậy, đẩy Người ra khỏi thành và dẫn Người đến một triền đồi, nơi họ xây thành, để xô Người xuống vực. Nhưng Người tiến qua giữa họ mà đi.

Đó là lời Chúa.

Suy Niệm:

Quê hương của Đức Giêsu là Nadarét. Tại đó Chúa bị chính người đồng hương coi khinh, ngược đãi. Điều đó báo trước Đức Giêsu sẽ bị dân Người chối bỏ. Bất cứ vị ngôn sứ nào và cả những ai theo Đức Giêsu, chấp nhận làm môn đệ Người cũng chịu chung số phận với Người. Nhưng những ai can đảm theo Đức Giêsu, người đó sẽ được chung phần vinh quang.

Cầu Nguyện:

Lạy Chúa Giêsu, khi lãnh nhận bí tích Rửa Tội, là chúng con trở nên môn đệ của Chúa. Chúng con được chia sẻ sứ vụ của Chúa. Xin cho chúng con biết noi gương Chúa: can đảm chấp nhận mọi gian khổ, thử thách. Không nản lòng trước sự bội bạc. Để trong mọi hoàn cảnh, chúng con luôn trung thành với sứ vụ của mình, sống xứng đáng danh hiệu là một Kitô hữu. Amen.


Thu Ba sau Chua Nhat 3 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Hai sau Chúa Nhật 3 Mùa Chay Thứ Tư sau Chúa Nhật 3 Mùa Chay
Thứ Ba sau Chúa Nhật 3 Mùa Chay

Bài Đọc I: Đn 3, 25. 34-43

"Với tâm thần sám hối và tinh thần khiêm tốn, chúng tôi được chấp nhận".

Bài trích sách Tiên tri Đaniel.

Trong những ngày ấy, Adaria đứng giữa lửa mở miệng cầu nguyện rằng: "Vì danh Chúa, xin đừng bỏ con mãi mãi cho quân thù, và xin đừng huỷ bỏ lời giao ước của Chúa. Xin chớ cất lòng từ bi Chúa khỏi chúng con. Vì Abraham kẻ Chúa yêu, Isaac tôi tớ Chúa, và Israel người lành thánh của Chúa, những kẻ Chúa đã hứa cho sinh con cháu ra nhiều như sao trên trời và như cát bãi biển. Vì lạy Chúa, chúng con đã trở nên yếu hèn hơn mọi dân tộc và hôm nay, vì tội lỗi chúng con, chúng con bị nhục nhã ở mọi nơi. Hiện giờ không còn vua chúa, thủ lãnh, tiên tri, không còn của lễ toàn thiêu, lễ hiến tế, lễ vật, nhũ hương và nơi để dâng lên Chúa của đầu mùa để được Chúa thương. Nhưng với tâm hồn sám hối và với tinh thần khiêm tốn, chúng con xin Chúa chấp nhận; chúng con như những con dê, bò rừng và những chiên béo được dâng lên Chúa làm của lễ toàn thiêu, xin cho của hiến tế chúng con dâng trước tôn nhan Chúa hôm nay, được đẹp lòng Chúa, vì những ai tin tưởng nơi Chúa không phải hổ thẹn. Và bây giờ chúng con hết lòng theo Chúa, kính sợ Chúa và tìm kiếm tôn nhan Chúa. Xin đừng để chúng con phải hổ thẹn, nhưng xin hãy đối xử với chúng con theo lòng nhân hậu và lòng từ bi sung mãn của Chúa. Lạy Chúa, xin làm những việc lạ lùng mà cứu thoát chúng con, và xin cho thánh danh Chúa được vinh quang".

Đó là lời Chúa.

Đáp Ca: Tv 24, 4bc-5ab. 6-7bc. 8-9

Đáp: Lạy Chúa, xin hãy nhớ lòng thương xót của Ngài (c. 6a).

Xướng: 1) Lạy Chúa, xin chỉ cho con đường đi của Chúa, xin dạy bảo con về lối bước của Ngài. Xin hướng dẫn con trong chân lý và dạy bảo con, vì Chúa là Thiên Chúa cứu độ con. - Đáp.

2) Lạy Chúa, xin hãy nhớ lòng thương xót của Ngài, lòng thương xót tự muôn đời vẫn có. Xin hãy nhớ con theo lòng thương xót của Ngài, vì lòng nhân hậu của Ngài, thân lạy Chúa. - Đáp.

3) Chúa nhân hậu và công minh, vì thế Ngài sẽ dạy cho tội nhân hay đường lối. Ngài hướng dẫn kẻ khiêm cung trong đức công minh, dạy bảo người khiêm cung đường lối của Ngài. - Đáp.

Câu Xướng Trước Phúc Âm: Mt 4, 4b

Người ta sống không nguyên bởi bánh, nhưng bởi mọi lời do miệng Thiên Chúa phán ra.

Phúc Âm: Mt 18, 21-35

"Nếu mỗi người trong chúng con không tha thứ cho anh em, thì Chúa Cha cũng không tha thứ cho chúng con".

Tin Mừng Chúa Giêsu Kitô theo thánh Matthêu.

Khi ấy, Phêrô đến thưa cùng Chúa Giêsu rằng: "Lạy Thầy, khi anh em xúc phạm đến con, con phải tha thứ cho họ mấy lần? Có phải đến bảy lần không?" Chúa Giêsu đáp: "Ta không bảo con phải tha đến bảy lần, nhưng đến bảy mươi lần bảy. Về vấn đề này, thì Nước Trời cũng giống như ông vua kia muốn tính sổ với các đầy tớ. Trước hết, người ta dẫn đến vua một người mắc nợ mười ngàn nén bạc. Người này không có gì trả, nên chủ ra lệnh bán y, vợ con và tất cả tài sản của y để trả hết nợ. Người đầy tớ liền sấp mình dưới chân chủ và van lơn rằng: "Xin vui lòng cho tôi khất một kỳ hạn và tôi sẽ trả cho ngài tất cả". Người chủ động lòng thương, trả tự do và tha nợ cho y. Khi ra về, tên đầy tớ gặp một người bạn mắc nợ y một trăm bạc. Y tóm lấy, bóp cổ mà nói rằng: "Hãy trả nợ cho ta". Bấy giờ người bạn sấp mình dưới chân và van lơn rằng: "Xin vui lòng cho tôi khất một kỳ hạn, tôi sẽ trả hết nợ cho anh". Y không nghe, bắt người bạn tống giam vào ngục, cho đến khi trả nợ xong. Các bạn y chứng kiến cảnh tượng đó, rất khổ tâm, họ liền đi thuật với chủ tất cả câu truyện. Bấy giờ chủ đòi y đến và bảo rằng: "Tên đầy tớ độc ác kia, ta đã tha hết nợ cho ngươi, vì ngươi đã van xin ta; còn ngươi, sao ngươi không chịu thương bạn ngươi như ta đã thương ngươi?" Chủ nổi giận, trao y cho lý hình hành hạ, cho đến khi trả hết nợ. Vậy Cha Ta trên trời cũng xử với các con đúng như thế, nếu mỗi người trong các con không hết lòng tha thứ cho anh em mình".

Đó là lời Chúa.

Suy Niệm:

Giữa hai món nợ: mười ngàn nén vàng với một trăm nén bạc. Giữa hai thái độ: nhà vua xử với tên đầy tớ và tên đầy tớ xử với người bạn. So sánh hai món nợ, hai thái độ, sự khác biệt nổi bật cho thấy: lòng nhân từ quảng đại của ông chủ, lòng nhân từ bao la của Thiên Chúa và sự ích kỷ hẹp hòi của con người. Đức Giêsu cho ta thấy lý do phải tha thứ cho anh em chính là vì Thiên Chúa đã tha thứ cho chúng ta.

Cầu Nguyện:

Lạy Chúa, khi chúng con tự nhìn lại mình. Chúng con thấy nơi chúng con đầy khuyết điểm và tội lỗi. Nhưng Chúa luôn yêu thương tha thứ cho chúng con. Xin cho chúng con khi đón nhận tình yêu thương của Chúa, cũng biết chia sẻ cho anh em bằng tấm lòng yêu thương không giới hạn, tha thứ vô điều kiện. Amen.


Thu Tu sau Chua Nhat 3 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba sau Chúa Nhật 3 Mùa Chay Thứ Năm sau Chúa Nhật 3 Mùa Chay
Thứ Tư sau Chúa Nhật 3 Mùa Chay

Bài Đọc I: Đnl 4, 1. 5-9

"Các ngươi hãy tuân giữ các giới răn và đem thực hành bằng việc làm".

Bài trích sách Đệ Nhị Luật.

Môi-sen nói với dân chúng rằng: "Hỡi Israel, giờ đây hãy nghe các lề luật và huấn lệnh mà tôi dạy bảo các ngươi phải thực hành, để được sống và được vào chiếm hữu phần đất mà Chúa là Thiên Chúa cha ông các ngươi sẽ ban cho các ngươi. Các ngươi nên biết, tôi thừa lệnh Chúa là Thiên Chúa tôi mà truyền dạy cho các ngươi biết lề luật và huấn lệnh của Chúa, để các ngươi thi hành các điều ấy trong phần đất mà các ngươi chiếm hữu; các ngươi phải tuân giữ và thực hành, vì đó là sự khôn ngoan và sáng suốt của các ngươi trước mặt muôn dân, để khi nghe nói đến tất cả các lề luật ấy, họ nói: "Thật, dân tộc vĩ đại này là một dân khôn ngoan và sáng suốt". Không một dân tộc vĩ đại nào được các thần ở bên cạnh mình, như Chúa là Thiên Chúa chúng ta ở bên cạnh chúng ta khi chúng ta kêu cầu Người. Có dân tộc thời danh nào khác có lễ nghi, huấn lệnh công chính, và bộ luật như tôi trình bày trước mặt các ngươi hôm nay không?

"Vậy các ngươi hãy ý tứ và giữ mình. Trong suốt đời các ngươi, đừng quên và đừng để lòng xao lãng những điều các ngươi đã thấy. Hãy dạy cho con cháu các ngươi biết các điều ấy".

Đó là lời Chúa.

Đáp Ca: Tv 147, 12-13. 15-16. 19-20

Đáp: Giêrusalem hỡi, hãy ngợi khen Chúa (c. 12a).

Xướng: 1) Giêrusalem hỡi, hãy ngợi khen Chúa. Hãy ngợi khen Thiên Chúa của ngươi, hỡi Sion! vì Người giữ chặt các chốt cửa thành ngươi; Người đã chúc phúc cho con cái ngươi trong thành nội. - Đáp.

2) Người đã sai lời Người xuống cõi trần ai, và lời Người lanh chai chạy rảo. Người khiến tuyết rơi như thể lông cừu, Người gieo rắc sương đông như tro bụi trắng. - Đáp.

3) Người đã loan truyền lời Người cho Giacóp, những thánh chỉ và huấn lệnh Người cho Israel. Người đã không làm cho dân tộc nào như thế, Người đã không công bố cho họ các huấn lệnh của Người. - Đáp.

Câu Xướng Trước Phúc Âm: Xh 33, 11

Chúa phán: "Ta không muốn kẻ gian ác phải chết, nhưng muốn nó ăn năn sám hối và được sống".

Phúc Âm: Mt 5, 17-19

"Ai giữ và dạy người ta giữ, sẽ được kể là người cao cả trong Nước Trời".

Tin Mừng Chúa Giêsu Kitô theo thánh Matthêu.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Các con đừng tưởng Ta đến để huỷ bỏ lề luật hay các tiên tri: Ta không đến để huỷ bỏ, nhưng để kiện toàn. Vì Ta bảo thật các con: Cho dù trời đất có qua đi, thì một chấm, một phẩy trong bộ luật cũng không bỏ sót, cho đến khi mọi sự hoàn thành. Bởi vậy, ai huỷ bỏ một trong những điều luật nhỏ mọn nhất, và dạy người khác làm như vậy, sẽ kể là người nhỏ nhất trong Nước Trời; trái lại, ai giữ và dạy người ta giữ những điều đó, sẽ được kể là người cao cả trong Nước Trời".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu chính là Đấng Kitô phải đến mà Israel đang mong chờ. Ngài đến để hoàn tất mọi lời Thiên Chúa hứa và để kiện toàn lề luật. Ngài đến đưa lề luật tới ý nghĩa trọn hảo. Kiểu nói: "một chấm, một phết trong luật cũng không thể qua đi" diễn tả tầm quan trọng của luật: đó là ý muốn của Thiên Chúa. Thiên Chúa đã muốn dùng lề luật để giáo dục con người thì không có luật gì là nhỏ bé tầm thường. Vì vậy chúng ta chỉ đạt được sự sống đời đời khi trung thành tuân giữ luật Chúa, lời Chúa. Chúng ta giữ luật không vì sợ tội, nhưng vì tình yêu. Trong tình yêu, càng cần tế nhị từ những điều nhỏ mọn.

Cầu Nguyện:

Lạy Chúa, Chúa đã yêu thương ban lề luật cho chúng con. Rất nhiều khi chúng con tuân giữ một cách máy móc, giữ theo hình thức vì sợ tội chứ chưa vì yêu mến.

Xin giúp chúng con thay đổi cách sống, chu toàn giới răn Chúa trong tình yêu. Để nhờ lề luật, chúng con được đến với Chúa trong bình an và vững mạnh. Amen.


Thu Nam sau Chua Nhat 3 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư sau Chúa Nhật 3 Mùa Chay Thứ Sáu sau Chúa Nhật 3 Mùa Chay
Thứ Năm sau Chúa Nhật 3 Mùa Chay

Bài Đọc I: Gr 7, 23-28

"Này là dân không chịu nghe lời Chúa là Thiên Chúa của họ".

Bài trích sách Tiên tri Giêrêmia.

Đây Chúa phán: Ta truyền cho họ lời này: Các ngươi hãy nghe lời Ta, thì Ta sẽ là Thiên Chúa các ngươi, và các ngươi sẽ là dân Ta. Các ngươi hãy đi trong mọi đường lối mà Ta truyền dạy cho các ngươi, để các ngươi được hạnh phúc.

Nhưng họ không nghe, họ không chịu lắng tai, họ vẫn chạy theo ý định và lòng xấu xa của họ, họ đã ngoảnh mặt đi chứ không nhìn Ta. Từ ngày cha ông họ ra khỏi đất Ai-cập cho đến ngày nay, ngay từ sáng sớm, Ta lần lượt sai các tiên tri tôi tớ của Ta đến với họ, nhưng họ không nghe Ta, không chịu lắng tai nghe. Họ tỏ ra cứng đầu cứng cổ, và còn sống tệ hơn cha ông họ! Ngươi có nói cho họ biết tất cả các điều ấy, thì họ sẽ không nghe ngươi đâu; Vậy ngươi hãy nói cho họ biết: Này là dân không chịu nghe lời Chúa là Thiên Chúa của họ, không chấp nhận kỷ luật, lòng trung tín đã mất và miệng họ không còn nhắc đến nữa.

Đó là lời Chúa.

Đáp Ca: Tv 94, 1-2. 6-7. 8-9

Đáp: Ước chi hôm nay các bạn nghe tiếng Người: Các bạn đừng cứng lòng (c. 8).

Xướng: 1) Hãy tới, chúng ta hãy reo mừng Chúa, hãy hoan hô Đá Tảng cứu độ của ta! Hãy ra trước thiên nhan với lời ca ngợi; chúng ta hãy xướng ca để hoan hô Người. - Đáp.

2) Hãy tiến lên, cúc cung bái và sụp lạy; hãy quỳ gối trước nhan Chúa, Đấng tạo thành ta. Vì chính Người là Thiên Chúa của ta, và ta là dân Người chăn dẫn, là đoàn chiên thuộc ở tay Người. - Đáp.

3) Ước chi hôm nay các bạn nghe tiếng Người: "Đừng cứng lòng như ở Mêriba, như hôm ở Massa trong khu rừng vắng, nơi mà cha ông các ngươi đã thử thách Ta, họ đã thử Ta mặc dầu đã thấy công cuộc của Ta". - Đáp.

Câu Xướng Trước Phúc Âm: 2 Cr 6, 2

Đây là lúc thuận tiện, đây là ngày cứu độ.

Phúc Âm: Lc 11, 14-23

"Ai không thuận với Ta là nghịch cùng Ta".

Tin Mừng Chúa Giêsu Kitô theo thánh Luca.

Khi ấy, Chúa Giêsu trừ một quỷ câm. Khi quỷ ra khỏi, người câm liền nói được và dân chúng đều bỡ ngỡ. Nhưng có mấy người trong bọn họ nói rằng: "Ông ta nhờ tướng quỷ Bêelgiêbút mà trừ quỷ". Mấy kẻ khác muốn thử Người, nên xin Người một dấu lạ từ trời xuống. Nhưng Người biết ý của họ, liền phán:

"Nước nào tự chia rẽ, sẽ diệt vong, và nhà cửa sẽ sụp đổ chồng chất lên nhau. Vậy nếu Satan cũng tự chia rẽ, thì nước nó làm sao đứng vững được? Bởi các ngươi bảo Ta nhờ Bêelgiêbút mà trừ quỷ, vậy nếu Ta nhờ Bêelgiêbút mà trừ quỷ, thì con cái các ngươi nhờ ai mà trừ? Bởi đó, chính con cái các ngươi sẽ xét xử các ngươi. Nhưng nếu Ta nhờ ngón tay Thiên Chúa mà trừ quỷ, ắt là nước Thiên Chúa đã đến giữa các ngươi rồi.

"Khi có người khoẻ mạnh và võ trang đầy đủ canh giữ nhà mình, thì của cải người đó được an toàn; nhưng nếu có người mạnh hơn xông đến đánh bại hắn, thì sẽ tước hết khí giới hắn tin tưởng, và làm tiêu tan hết những gì đã tước đoạt. Ai không thuận với Ta là nghịch cùng Ta, và ai không thu góp với Ta là phân tán".

Đó là lời Chúa.

Suy Niệm:

Bằng cách trừ quỷ, Đức Giêsu chứng tỏ Ngài chính là Đấng Cứu Thế đến giải thoát dân khỏi ách thống trị của Satan. Qua phép lạ, đáng lẽ người Do thái nhận ra ánh sáng của Thiên Chúa, nhận ra uy quyền nơi Đức Giêsu, họ lại cắt nghĩa phép lạ theo một ý lệch lạc. Họ nói Đức Giêsu dùng quỷ vương mà trừ quỷ con, chỉ vì họ ghen tương và cố chấp. Họ không nhìn nhận vương quyền của Đức Giêsu. Chính thái độ cố chấp ấy, họ sẽ chịu trách nhiệm và bị xét xử.

Cầu Nguyện:

Lạy Chúa, rất nhiều khi vì ghen tương, ích kỷ, chúng con không nhìn nhận những giá trị tốt đẹp nơi tha nhân. Chúng con tìm cách làm méo mó sự thật, làm bớt đi điều thiện hảo. Xin cho chúng con có một cái nhìn tích cực và giúp phát huy tài năng nơi anh chị em chúng con. Để trong tình yêu, mỗi ngày chúng con biết giúp nhau nên hoàn thiện. Amen.


Thu Sau sau Chua Nhat 3 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm sau Chúa Nhật 3 Mùa Chay Thứ Bảy sau Chúa Nhật 3 Mùa Chay
Thứ Sáu sau Chúa Nhật 3 Mùa Chay

Bài Đọc I: Hs 14, 2-10

"Chúng tôi sẽ không còn nói rằng: Thần minh chúng tôi là sản phẩm do tay chúng tôi làm ra".

Bài trích sách Tiên tri Hôsê.

Đây Chúa phán: Hỡi Israel, hãy trở về với Chúa là Thiên Chúa ngươi, vì ngươi đã gục ngã trong đường tội ác. Các ngươi hãy mang lấy lời Chúa và trở về với Chúa; các ngươi hãy thưa rằng: "Xin hãy xoá bỏ mọi tội ác, và nhận điều lành. Chúng tôi dâng lên Chúa của lễ ca tụng. Asurô sẽ không giải thoát chúng tôi, chúng tôi sẽ không cỡi ngựa và sẽ không còn nói rằng: Thần minh chúng tôi là sản phẩm do tay chúng tôi làm ra, vì nơi Chúa, kẻ mồ côi tìm được sự thương xót".

Ta sẽ chữa sự bất trung của họ và hết lòng yêu thương họ, vì Ta đã nguôi giận họ. Ta sẽ như sương sa, Israel sẽ mọc lên như bông huệ và đâm rễ như chân núi Liban. Các nhánh của nó sẽ sum sê, vẻ xinh tươi của nó như cây ô-liu và hương thơm của nó như hương thơm núi Liban. Thiên hạ sẽ đến ngồi núp dưới bóng mát của nó, họ sống bằng lúa mì và lớn lên như cây nho. Nó sẽ được lừng danh như rượu Liban.

Hỡi Ephraim, tượng thần giúp ích gì cho ngươi không? Chính Ta sẽ nhậm lời và săn sóc ngươi, cho ngươi mọc lên như cây hương nam xinh tươi. Nhờ Ta, ngươi sẽ sinh hoa kết quả.

Ai là người khôn ngoan hiểu được các việc này, ai là người sáng suốt biết được các việc đó? Vì chưng đường lối của Chúa là đường ngay thẳng và những người công chính sẽ đi trên đó, còn các người gian ác sẽ gục ngã trên đó".

Đó là lời Chúa.

Đáp Ca: Tv 80, 6c-8a. 8bc-9. 10-11ab. 14 và 17

Đáp: Ta là Chúa, là Thiên Chúa của ngươi, hãy nghe Ta răn bảo (x. c. 11 và 9a).

Xướng: 1) Tôi đã nghe lời nói mới lạ rằng: Ta đã cứu vai ngươi khỏi mang gánh nặng, tay ngươi không còn phải mang thúng mủng. Trong cảnh gian truân ngươi cầu cứu, và Ta giải thoát ngươi. - Đáp.

2) Ta đáp lời ngươi từ trong áng mây vang ran sấm sét, Ta thử thách ngươi gần suối nước Mêriba. Hỡi dân tộc Ta, hãy nghe Ta răn bảo, Israel, ước chi ngươi biết nghe lời Ta! - Đáp.

3) Ở nơi ngươi đừng có một chúa tể nào khác cả, ngươi cũng đừng thờ tự một chúa tể ngoại lai: vì Ta là Chúa, là Thiên Chúa của ngươi, Ta đã đưa ngươi ra khỏi Ai-cập. - Đáp.

4) Phải chi dân của Ta biết nghe lời Ta, Israel biết theo đường lối Ta mà ăn ở: Ta sẽ lấy tinh hoa lúa mì nuôi dưỡng chúng, và cho chúng ăn no mật từ hốc đá chảy ra. - Đáp.

Câu Xướng Trước Phúc Âm:

Phúc cho những ai thành tâm thiện chí giữ lấy lời Chúa, và nhẫn nại sinh hoa kết quả.

Phúc Âm: Mc 12, 28b-34

"Thiên Chúa của ngươi là Thiên Chúa duy nhất, và ngươi hãy kính mến Người".

Tin Mừng Chúa Giêsu Kitô theo thánh Marcô.

Khi ấy, có người trong nhóm Luật sĩ tiến đến Chúa Giêsu và hỏi Người rằng: "Trong các giới răn, điều nào trọng nhất?"

Chúa Giêsu đáp: "Giới răn trọng nhất chính là: "Hỡi Israel, hãy nghe đây: Thiên Chúa, Chúa chúng ta, là Chúa duy nhất, và ngươi hãy yêu mến Thiên Chúa ngươi hết lòng, hết linh hồn, hết trí khôn và hết sức ngươi". Còn đây là giới răn thứ hai: "Ngươi hãy yêu mến tha nhân như chính mình ngươi". Không có giới răn nào trọng hơn hai giới răn đó". Luật sĩ thưa Ngài: "Thưa Thầy, đúng lắm! Thầy dạy phải lẽ khi nói Thiên Chúa là Chúa duy nhất và ngoài Người, chẳng có Chúa nào khác nữa. Mến Chúa hết lòng, hết trí khôn, hết sức mình, và yêu tha nhân như chính mình thì hơn mọi lễ vật toàn thiêu và mọi lễ vật hy sinh". Thấy người ấy tỏ ý kiến khôn ngoan, Chúa Giêsu bảo: "Ông không còn xa Nước Thiên Chúa bao nhiêu". Và không ai dám hỏi Người thêm điều gì nữa.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu không khẳng định một giáo huấn mới mẻ: Kính Chúa yêu người là hai giới luật quan trọng nhất. Hai điều này liên kết chặt chẽ với nhau vì cùng xuất phát từ một tình yêu. Mến Chúa một cách tuyệt đối: hết lòng, hết linh hồn, hết trí khôn và hết sức lực. Tình thương đối với tha nhân, cũng phải tới mức độ cao nhất: như yêu thương chính mình. Vì tự nhiên ai cũng quí trọng và yêu bản thân mình hơn hết.

Cầu Nguyện:

Lạy Chúa, Lời Chúa hôm nay cho chúng con suy nghĩ lại cách sống đạo của mình. Chúng con chưa biết đón nhận và để tinh thần Chúa thấm nhập vào con người chúng con, gia đình và khu xóm chúng con. Vì vậy, chúng con chỉ giữ đạo theo đủ nghi lễ mà thôi, chưa sống đạo với một tình yêu chân thành.

Xin Chúa giúp mỗi người trong chúng con biết thay đổi cách sống của mình. Chỉ khi nào chúng con kính mến Chúa thật sự, thì chúng con mới dễ dàng yêu thương, quảng đại và sống chan hòa với anh chị em chúng con. Amen.


Thu Bay sau Chua Nhat 3 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 3 Mùa Chay Chúa Nhật 4 Mùa Chay Năm A
Thứ Bảy sau Chúa Nhật 3 Mùa Chay

Bài Đọc I: Hs 6, 1b-6

"Ta muốn tình yêu, chớ không muốn hy lễ".

Bài trích sách Tiên tri Hôsê.

Đây Chúa phán: Trong cảnh khốn khổ, từ ban mai, họ chỗi dậy chạy tìm kiếm Ta. "Hãy đến, và chúng ta quay trở về với Chúa, vì Chúa bắt chúng ta, rồi sẽ tha chúng ta; Chúa đánh chúng ta, rồi sẽ lại chữa chúng ta. Sau hai ngày Người cho chúng ta sống lại, đến ngày thứ ba, Người đỡ chúng ta đứng lên, và chúng ta sẽ sống trước mặt Người. Chúng ta hãy nhận biết Chúa và hãy ra sức nhận biết Chúa. Người sẵn sàng xuất hiện như vừng đông, và sẽ đến cùng chúng ta như mưa thuận và như mưa xuân trên mặt đất".

Hỡi Ephraim, Ta sẽ làm gì cho ngươi? Hỡi Giuđa, Ta sẽ làm gì cho ngươi? Tình thương các ngươi như đám mây ban sáng, như sương sớm tan đi. Vì thế, Ta dùng các tiên tri nghiêm trị chúng, và Ta dùng lời từ miệng Ta phán ra mà giết chúng. Án phạt các ngươi bừng lên như ánh sáng. Vì chưng, Ta muốn tình yêu, chớ không muốn hy lễ. Ta muốn sự hiểu biết Thiên Chúa hơn là của lễ toàn thiêu.

Đó là lời Chúa.

Đáp Ca: Tv 50, 3-4. 18-19. 20-21ab

Đáp: Ta muốn tình yêu, chớ không muốn hy lễ (Hs 6, 6).

Xướng: 1) Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa, xoá tội con theo lượng cả đức từ bi. Xin rửa con tuyệt gốc lỗi lầm, và tẩy con sạch lâng tội ác. - Đáp.

2) Bởi vì Chúa chẳng ưa gì sinh lễ, nếu con dâng lễ toàn thiêu Chúa sẽ không ưng. Của lễ con dâng, lạy Chúa, là tâm hồn tan nát, lạy Chúa, xin đừng chê tấm lòng tan nát, khiêm cung. - Đáp.

3) Lạy Chúa, xin thịnh tình với Sion theo lòng nhân hậu, hầu xây lại thành trì của Giêrusalem. Bấy giờ Chúa con sẽ nhận những lễ vật chính đáng, những hy sinh với lễ toàn thiêu. - Đáp.

Câu Xướng Trước Phúc Âm: Ga 8, 12b

Chúa phán: "Ta là sự sáng thế gian, ai theo Ta, sẽ được ánh sáng ban sự sống".

Phúc Âm: Lc 18, 9-14

"Người thu thuế ra về được khỏi tội".

Tin Mừng Chúa Giêsu Kitô theo thánh Luca.

Khi ấy, Chúa Giêsu nói dụ ngôn sau đây với những người hay tự hào mình là người công chính và hay khinh bỉ kẻ khác: "Có hai người lên đền thờ cầu nguyện, một người biệt phái, một người thu thuế. Người biệt phái đứng thẳng, cầu nguyện rằng: "Lạy Chúa, tôi cảm tạ Chúa vì tôi không như các người khác: tham lam, bất công, ngoại tình, hay là như tên thu thuế kia; tôi ăn chay mỗi tuần hai lần, và dâng một phần mười tất cả các hoa lợi của tôi". Người thu thuế đứng xa xa, không dám ngước mắt lên trời, đấm ngực mà nguyện rằng: "Lạy Chúa, xin thương xót con là kẻ có tội". Ta bảo các ngươi: người này ra về được khỏi tội, còn người kia thì không. Vì tất cả những ai tự nâng mình lên, sẽ bị hạ xuống; và ai hạ mình xuống, sẽ được nâng lên".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đưa ra hình ảnh hai người lên đền thờ cầu nguyện. Người Pharisêu đứng riêng một mình, tách khỏi người khác mà ông khinh chê. Thực sự ông đã chu toàn các phận sự mà luật buộc, và ông cho rằng đó là những điều bảo đảm cho ông được công chính. Ông không cần chờ điều gì nơi Thiên Chúa. Nhưng thật ra, sự công chính cũng là một ân huệ do Chúa ban. Chính vì tự kiêu, nên lời cầu nguyện của ông không được Thiên Chúa chấp nhận.

Còn người thu thuế cũng đứng đằng xa, cũng tách khỏi cộng đoàn. Vì ông thấy mình bất xứng, là kẻ tội lỗi, chẳng dám ngước mắt lên trời. Nhờ sự khiêm tốn mà ông đến được với Thiên Chúa và được ân sủng của Người.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa dạy chúng con biết phải có thái độ nào mỗi khi cầu nguyện. Xin giúp chúng con luôn xác tín rằng: tất cả những gì chúng con có, những thành công của chúng con đều do Chúa ban. Phần chúng con chỉ là con người giới hạn, đầy yếu đuối. Để từ đó chúng con biết khiêm tốn với anh em và biết tin tưởng phó thác vào Chúa. Amen.


Chua Nhat 4 Mua Chay Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Bảy sau Chúa Nhật 3 Mùa Chay Chúa Nhật 4 Mùa Chay Năm B
Chúa Nhật 4 Mùa Chay Năm A

Bài Đọc I: Sm 16, 1b. 6-7. 10-13a

"Đavit được xức dầu làm vua Israel".

Bài trích sách Samuel quyển thứ nhất.

Trong những ngày ấy, Chúa phán cùng Samuel rằng: "Hãy đổ dầu cho đầy bình và lên đường. Ta sai ngươi đến nhà Isai dân thành Bêlem, vì Ta chọn một người con của ông ấy lên làm vua".

Khi (họ) vào nhà, Samuel gặp ngay Eliab và nói: "Có phải người xức dầu của Chúa đang ở trước mặt Chúa đây không?" Và Chúa phán cùng Samuel: "Đừng nhìn xem diện mạo, vóc cao, vì Ta đã loại nó rồi. Ta không xem xét theo kiểu của con người, vì chưng con người nhìn xem bên ngoài, còn Thiên Chúa thì nhìn xem tâm hồn". Isai lần lượt đem bảy đứa con mình ra trình diện với Samuel. Samuel nói với Isai: "Chúa không chọn ai trong những người này". Samuel nói tiếp: "Tất cả con ông có bấy nhiêu đó phải không?" Isai đáp: "Còn một đứa út nữa, nó đi chăn chiên". Samuel nói với Isai: "Ông hãy sai người đi gọi nó về, vì chúng ta không ngồi vào bàn ăn trước khi nó về". Isai sai người đi tìm đứa con út. Đứa út này có mái tóc hoe, có đôi mắt xinh và gương mặt đẹp. Chúa phán: "Ngươi hãy chỗi dậy, xức dầu lên nó, vì chính nó đó". Samuel lấy bình dầu ra, xức lên nó trước mặt các anh em, và Thánh Thần Chúa ngự trong Đavít từ ngày đó trở đi.

Đó là lời Chúa.

Đáp Ca: Tv 22, 1-3a. 3b-4. 5. 6

Đáp: Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi (c. 1).

Xướng: 1) Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi; trên đồng cỏ xanh rì, Người thả tôi nằm nghỉ. Tới nguồn nước, chỗ nghỉ ngơi, Người hướng dẫn tôi; tâm hồn tôi, Người lo bồi dưỡng. - Đáp.

2) Người dẫn tôi qua những con đường đoan chính, sở dĩ vì uy danh Người. - Dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con. Cây roi và cái gậy của Ngài, đó là điều an ủi lòng con. - Đáp.

3) Chúa dọn ra cho con mâm cỗ, ngay trước mặt những kẻ đối phương; đầu con thì Chúa xức dầu thơm, chén rượu con đầy tràn chan chứa. - Đáp.

4) Lòng nhân từ và ân sủng Chúa theo tôi, hết mọi ngày trong đời sống; và trong nhà Chúa, tôi sẽ định cư cho tới thời gian rất ư lâu dài. - Đáp.

Bài Đọc II: Ep 5, 8-14

"Từ trong cõi chết, ngươi hãy đứng lên và Chúa Kitô sẽ chiếu sáng trên ngươi".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, xưa kia anh em là sự tối tăm, nhưng bây giờ, anh em là sự sáng trong Chúa. Anh em hãy ăn ở như con của sự sáng, bởi vì hoa trái của sự sáng ở tại tất cả những gì là tốt lành, là công chính và chân thật. Anh em hãy nhận biết điều gì làm đẹp lòng Chúa, và đừng thông phần vào những việc con cái tối tăm không sinh lợi ích gì, nhưng phải tố cáo thì hơn. Vì chưng, việc chúng làm cách thầm kín, dầu có nói ra cũng phải hổ thẹn. Nhưng tất cả những việc người ta tố cáo, thì nhờ sự sáng mà được tỏ bày ra; vì mọi việc được tỏ bày, đều là sự sáng. Bởi thế, thiên hạ nói: "Hỡi kẻ đang ngủ, hãy thức dậy, hãy vùng dậy ra khỏi cõi chết, và Chúa Kitô sẽ chiếu sáng trên ngươi".

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Ga 8, 12b

Chúa phán: "Ta là sự sáng thế gian, ai theo Ta, sẽ được ánh sáng ban sự sống".

Phúc Âm: Ga 9, 1-41 (bài dài)

"Hắn đi rửa, rồi trở lại trông thấy rõ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu đi qua, thấy một người mù từ khi mới sinh. Môn đệ hỏi Người: "Thưa Thầy, ai đã phạm tội, anh này hay cha mẹ anh, khiến anh mù từ khi mới sinh?" Chúa Giêsu đáp: "Không phải anh cũng chẳng phải cha mẹ anh đã phạm tội, nhưng để công việc của Thiên Chúa tỏ ra nơi anh. Bao lâu còn ban ngày, Ta phải làm những việc của Đấng đã sai Ta. Đêm đến không ai có thể làm việc được nữa. Bao lâu Ta còn ở thế gian, Ta là sự sáng thế gian". Nói xong, Người nhổ xuống đất, lấy nước miếng trộn thành bùn, rồi xoa bùn trên mắt người ấy và bảo: "Anh hãy đến hồ Silôê mà rửa" (chữ Silôê có nghĩa là được sai). Anh ta ra đi và rửa, rồi trở lại thì trông thấy được.

Những người láng giềng và những kẻ xưa kia từng thấy anh ta ăn xin đều nói: "Đó chẳng phải là người vẫn ngồi ăn xin sao?" Có kẻ nói: "Đúng hắn!" Lại có người bảo: "Không phải, nhưng là một người giống hắn". Còn anh ta thì nói: "Chính tôi đây". Họ hỏi anh: "Làm thế nào mắt anh được sáng?" Anh ta nói: "Người mà thiên hạ gọi là Giêsu đã làm bùn xức mắt tôi và bảo: Ngươi hãy đến hồ Silôê mà rửa. Bấy giờ tôi đi, tôi rửa và tôi trông thấy". Họ lại hỏi: "Ngài ở đâu?" Anh thưa: "Tôi không biết".

Họ liền dẫn người trước kia bị mù đến với những người biệt phái, lý do tại Chúa Giêsu hoà bùn và chữa mắt cho anh ta lại nhằm ngày Sabbat. Các người biệt phái cũng hỏi anh ta do đâu được sáng mắt? Anh đáp: "Ngài đã xoa bùn vào mắt tôi, tôi đi rửa và tôi được sáng mắt". Mấy người biệt phái nói: "Người đó không phải bởi Thiên Chúa, vì không giữ ngày Sabbat". Mấy kẻ khác lại rằng: "Làm sao một người tội lỗi lại làm được những phép lạ thể ấy?" Họ bất đồng ý kiến với nhau. Họ liền quay lại hỏi người mù lần nữa: "Còn anh, anh nói gì về người đã mở mắt cho anh?" Anh đáp: "Đó là một tiên tri".

Nhưng người Do-thái không muốn tin anh đã mù và đã được khỏi trước khi đòi cha mẹ anh đến. Họ hỏi hai ông bà: "Người này có phải là con hai ông bà mà ông bà bảo bị mù từ khi mới sinh không? Do đâu mà bây giờ nó lại trông thấy?" Cha mẹ y thưa rằng: "Chúng tôi xác nhận đây chính là con chúng tôi, và nó đã bị mù từ khi mới sinh. Nhưng làm sao mà bây giờ nó trông thấy, và ai đã mở mắt cho nó thì chúng tôi không biết. Nó khôn lớn rồi, các ông hãy hỏi nó, nó sẽ tự thưa lấy". Cha mẹ anh ta nói thế bởi sợ người Do-thái, vì người Do-thái đã bàn định trục xuất khỏi hội đường bất cứ ai dám công nhận Chúa Giêsu là Đấng Kitô. Chính vì lý do này mà cha mẹ anh ta nói: "Nó khôn lớn rồi, xin các ông cứ hỏi nó".

Lúc ấy người Do-thái lại gọi người trước kia đã mù đến và bảo: "Anh hãy tôn vinh Thiên Chúa! Phần chúng ta, chúng ta biết người đó là một kẻ tội lỗi". Anh ta trả lời: "Nếu đó là một người tội lỗi, tôi không biết; tôi chỉ biết một điều: trước đây tôi mù và bây giờ tôi trông thấy". Họ hỏi anh: "Người đó đã làm gì cho anh? Người đó đã mở mắt anh thế nào?" Anh thưa: "Tôi đã nói và các ông đã nghe, các ông còn muốn nghe gì nữa? Hay là các ông cũng muốn làm môn đệ Ngài chăng?" Họ liền nguyền rủa anh ta và bảo: "Mày hãy làm môn đệ của người đó đi, còn chúng ta, chúng ta là môn đệ của Môsê. Chúng ta biết Thiên Chúa đã nói với Môsê, còn người đó chúng ta không biết bởi đâu mà đến". Anh đáp: "Đó mới thật là điều lạ: người đó đã mở mắt cho tôi, thế mà các ông không biết người đó bởi đâu. Nhưng chúng ta biết rằng Thiên Chúa không nghe lời những kẻ tội lỗi, mà hễ ai kính sợ Thiên Chúa và làm theo ý Chúa, thì kẻ đó mới được Chúa nghe lời. Xưa nay chưa từng nghe nói có ai đã mở mắt người mù từ khi mới sinh. Nếu người đó không bởi Thiên Chúa thì đã không làm được gì". Họ bảo anh ta: "Mày sinh ra trong tội mà mày dám dạy chúng ta ư?" Rồi họ đuổi anh ta ra ngoài.

Chúa Giêsu hay tin họ đuổi anh ta ra ngoài, nên khi gặp anh, Người liền bảo: "Anh có tin Con Thiên Chúa không?" Anh thưa: "Thưa Ngài, nhưng Người là ai để tôi tin Người?" Chúa Giêsu đáp: "Anh đang nhìn thấy Người và chính Người đang nói với anh". Anh ta liền nói: "Lạy Ngài, tôi tin", và anh ta sấp mình thờ lạy Người. Chúa Giêsu liền nói: "Chính vì để luận xét mà Ta đã đến thế gian hầu những kẻ không xem thấy, thì được xem thấy, và những kẻ xem thấy, sẽ trở nên mù". Những người biệt phái có mặt ở đó liền nói với Người: "Thế ra chúng tôi mù cả ư?" Chúa Giêsu đáp: "Nếu các ngươi mù, thì các ngươi đã không mắc tội; nhưng các ngươi nói "Chúng tôi xem thấy", nên tội các ngươi vẫn còn".

Đó là lời Chúa.

Hoặc đọc bài vắn này: Ga 9, 1. 6-9. 13-17. 34-38

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu đi qua, thấy một người mù từ khi mới sinh. Người nhổ xuống đất, lấy nước miếng trộn thành bùn, rồi xoa bùn trên mắt người ấy, và bảo: "Anh hãy đến hồ Silôe mà rửa" (chữ Silôe có nghĩa là được sai)". Anh ta ra đi và rửa, rồi trở lại thì trông thấy được.

Những người láng giềng và kẻ xưa kia từng thấy anh ta ăn xin đều nói: "Đó chẳng phải là người vẫn ngồi ăn xin sao?" Có kẻ nói: "Đúng hắn". Lại có người bảo: "Không phải, nhưng là một người giống hắn". Còn anh ta thì nói: "Chính tôi đây".

Họ liền dẫn người trước kia bị mù đến với những người biệt phái, lý do tại Chúa Giêsu hoà bùn và chữa mắt cho anh ta lại nhằm ngày Sabbat. Các người biệt phái cũng hỏi anh ta do đâu được sáng mắt. Anh đáp: "Ngài đã xoa bùn vào mắt tôi, tôi đi rửa và tôi được sáng mắt". Mấy người biệt phái nói: "Người đó không phải bởi Thiên Chúa, vì không giữ ngày Sabbat". Mấy kẻ khác lại rằng: "Làm sao một người tội lỗi lại làm được những phép lạ thể ấy?" Họ bất đồng ý kiến với nhau. Họ liền quay lại hỏi người mù lần nữa: "Còn anh, anh nói gì về người đã mở mắt cho anh?" Anh đáp: "Đó là một Tiên tri". Họ bảo anh ta: "Mày sinh ra trong tội mà mày dám dạy chúng ta ư?" Rồi họ đuổi anh ta ra ngoài.

Chúa Giêsu hay tin họ đuổi anh ra ngoài, nên khi gặp anh, Người liền bảo: "Anh có tin Con Thiên Chúa không?" Anh thưa: "Thưa Ngài, nhưng Người là ai để tôi tin Người?" Chúa Giêsu đáp: "Anh đang nhìn thấy Người và chính Người đang nói với anh". Anh ta liền nói: "Lạy Ngài, tôi tin", và anh ta sấp mình thờ lạy Người.

Đó là lời Chúa.

Suy Niệm:

Mù lòa có ý nghĩa tượng trưng: tình trạng mê muội của những người sống trong tội và cố chấp. Sống trong tội là sống trong bóng tối sự chết. Người cố chấp dù mắt vẫn sáng nhưng không trông thấy vì bị những thành kiến, đam mê che lấp sự thật.

Muốn khỏi mù, trước hết phải nhận ra tình trạng tăm tối của mình, rồi phải có can đảm từ bỏ; nghĩa là phải đến với Đức Giêsu bằng sự ăn năn và niềm tin, cụ thể qua bí tích giải tội.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã đến thế gian để đem ánh sáng cho chúng con. Xin cho chúng con được ánh sáng Chúa soi dẫn, để nhận ra tăm tối mù quáng của mình. Đồng thời chúng con biết khiêm nhường, tin tưởng, cậy trông vào tình yêu nhân từ của Chúa. Để chúng con được ơn giải thoát. Amen.


Chua Nhat 4 Mua Chay Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 4 Mùa Chay Năm A Chúa Nhật 4 Mùa Chay Năm C
Chúa Nhật 4 Mùa Chay Năm B

Bài Đọc I: 2 Sb 36, 14-16. 19-23

"Cơn thịnh nộ và lòng từ bi của Chúa được tỏ bày qua sự lưu đày và giải phóng của dân tộc".

Bài trích sách Sử Biên Niên quyển thứ hai.

Trong những ngày ấy, tất cả những đầu mục tư tế và dân chúng đều bất trung, bắt chước những sự ghê tởm của các dân ngoại. Họ làm dơ bẩn đền thờ Chúa đã được Chúa thánh hoá tại Giêrusalem.

Chúa là Thiên Chúa tổ phụ họ, đã luôn luôn đêm ngày sai sứ giả đến với họ, vì Người thương xót dân Người và đền thờ của Người. Nhưng họ nhạo báng các sứ giả Chúa, coi thường lời Chúa, và nhạo báng các tiên tri, đến nỗi, sau hết, cơn thịnh nộ của Chúa đã đổ lên dân Người, và vô phương cứu chữa. Quân thù đã đốt đền thờ Chúa, phá huỷ tường thành Giêrusalem, phóng hoả tất cả các lâu đài và thiêu huỷ mọi đồ vật quý giá. Nếu có ai thoát khỏi lưỡi gươm, thì bị dẫn về Babylon để làm nô lệ nhà vua và con cái vua, cho đến thời vua nước Ba-tư thống trị; như thế ứng nghiệm lời Chúa dùng miệng tiên tri Giêrêmia mà phán, cho đến khi đất nước được mừng ngày Sabbat; vì trong tất cả những ngày xáo trộn, họ sẽ không giữ được ngày Sabbat trọn bảy mươi năm trường.

Năm thứ nhất triều đại Cyrô, vua xứ Ba-tư, để lời Chúa dùng miệng tiên tri Giêrêmia phán trước được thực hiện, thì Chúa thúc đẩy tâm hồn hoàng đế Cyrô, vua xứ Ba-tư, nhà vua ra lệnh truyền rao khắp đất nước, và ban chiếu chỉ rằng: "Đây hoàng đế Cyrô, vua xứ Ba-tư tuyên bố: Chúa là Thiên Chúa trời đất đã ban cho trẫm mọi nước trên mặt đất, và chính Người đã ra lệnh cho trẫm xây cất cho Người một đền thờ ở Giêrusalem trong xứ Giuđa. Ai trong các ngươi thuộc về dân Chúa? Thiên Chúa sẽ ở với nó, và nó hãy tiến lên".

Đó là lời Chúa.

Đáp Ca: Tv 136, 1-2. 3. 4-5. 6

Đáp: Lưỡi tôi dính vào cuống họng, nếu tôi không nhớ đến ngươi (c. 6a).

Xướng: 1) Trên bờ sông Babylon, chúng tôi ngồi khóc nức nở, khi tưởng nhớ đến núi Sion. Trên những cây dương liễu miền đó, chúng tôi treo các cây lục huyền cầm của chúng tôi. - Đáp.

2) Vì nơi này, quân canh ngục đòi chúng tôi vui vẻ hát lên. Họ giục chúng tôi rằng: "Hãy vui mừng; hãy hát cho chúng ta nghe điệu ca Sion!". - Đáp.

3) Lẽ nào chúng tôi ca hát ngợi khen Thiên Chúa trên đất khách quê người? Hỡi Giêrusalem, nếu tôi lại quên ngươi, thì cánh tay tôi sẽ bị khô đét. - Đáp.

4) Lưỡi tôi dính vào cuống họng, nếu tôi không nhớ đến ngươi. Nếu tôi không đặt Giêrusalem trên tất cả mọi niềm vui thoả. - Đáp.

Bài Đọc II: Ep 2, 4-10

"Anh em chết bởi tội và được cứu rỗi bởi ân sủng".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, Thiên Chúa là Đấng giàu lòng từ bi, vì lòng yêu thương cao cả mà Người đã yêu thương chúng ta, đến nỗi khi tội lỗi làm cho chúng ta phải chết, thì Người làm cho chúng ta sống lại trong Đức Kitô, nhờ ơn Ngài mà chúng ta được cứu rỗi; Người đã cho chúng ta được cùng chung sống lại và đồng ngự trị trên nước trời trong Đức Giêsu Kitô, để tỏ cho hậu thế được thấy sự phong phú dồi dào của ơn Chúa mà lòng nhân lành Chúa đã ban cho chúng ta trong Đức Giêsu Kitô? Vì chưng, bởi ơn Chúa, anh em được cứu rỗi nhờ đức tin. Điều đó không phải do anh em, vì đó là ân huệ của Chúa; cũng không phải do việc làm, để không ai được tự phụ. Vì chúng ta là thụ tạo của Người, đã được tạo thành trong Đức Giêsu Kitô, để làm các việc lành mà Chúa đã dự liệu, hầu chúng ta đem ra thực hành.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Ga 3, 16

Thiên Chúa đã yêu thế gian đến nỗi ban Con Một Mình, để tất cả những ai tin Con Ngài, sẽ được sống đời đời.

Phúc Âm: Ga 3, 14-21

"Thiên Chúa đã sai Con Ngài đến để thế gian nhờ Con Ngài mà được cứu độ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu nói với Nicôđêmô rằng: "Như Môsê đã treo con rắn lên ở sa mạc thế nào, thì Con Người cũng sẽ phải treo lên như vậy, để tất cả những ai tin ở Người, sẽ không bị huỷ diệt, nhưng được sống đời đời. Vì Thiên Chúa đã yêu thế gian đến nỗi đã ban Con Một mình, để tất cả những ai tin Con Ngài thì không phải hư mất, nhưng được sống đời đời, vì Thiên Chúa không sai Con của Ngài giáng trần để luận phạt thế gian, nhưng để thế gian nhờ Con Ngài mà được cứu độ. Ai tin Người Con ấy thì không bị luận phạt. Ai không tin thì đã bị luận phạt rồi, vì không tin vào danh Con Một Thiên Chúa; và đây án phạt là sự sáng đã đến thế gian, và người đời đã yêu sự tối tăm hơn sự sáng, vì hành động của họ xấu xa. Thật vậy, ai hành động xấu xa thì ghét sự sáng, và không đến cùng sự sáng, sợ những việc làm của mình bị khiển trách; nhưng ai hành động trong sự thật thì đến cùng sự sáng, để hành động của họ được sáng tỏ là họ đã làm trong Thiên Chúa".

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng hôm nay mạc khải cho chúng ta tình yêu của Thiên Chúa đối với con người. Tình yêu ấy sẽ không bao giờ phai nhạt dù cho cuộc đời có đổi thay. Tình yêu của Thiên Chúa vẫn như mưa tưới gội trên mọi người: cả người lành cũng như kẻ ác. Ngài không áp đặt con người phải theo Ngài. Trái lại, Ngài cho họ được quyền tự do lựa chọn hạnh phúc cho chính mình. Vì thế, kẻ tin theo Chúa, đặt tin tưởng vào Chúa thì đã được cứu. Còn kẻ không tin, thì tự họ, họ đã tìm đến cõi diệt vong.

Cầu Nguyện:

Lạy Chúa Giêsu, từ muôn thuở Chúa đã yêu thương và muốn cứu chuộc chúng con. Nhưng Chúa không thể cứu được con nếu chúng con không muốn. Xin cho chúng con biết dùng tự do của mình để chọn con đường dẫn đến phúc trường sinh. Con đường đó chính là Đức Giêsu. Tin vào Đức Giêsu chắc chắn chúng con sẽ được hạnh phúc muôn đời. Amen.


Chua Nhat 4 Mua Chay Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 4 Mùa Chay Năm B Thứ Hai sau Chúa Nhật 4 Mùa Chay
Chúa Nhật 4 Mùa Chay Năm C

Bài Đọc I: Gs 5, 9a. 10-12

"Dân Chúa tiến vào đất Chúa hứa và mừng Lễ Vượt Qua".

Bài trích sách Giosuê.

Trong những ngày ấy, Chúa phán cùng Giosuê rằng: "Hôm nay, Ta đã cất sự dơ nhớp của Ai-cập khỏi các ngươi!" Con cái Israel tạm trú tại Galgali và mừng Lễ Vượt Qua vào ban chiều ngày mười bốn trong tháng, trên cánh đồng Giêricô. Ngày hôm sau Lễ Vượt Qua, họ ăn các thức ăn địa phương, bánh không men và lúa mạch gặt năm ấy. Từ khi họ ăn các thức ăn địa phương, thì không có manna nữa. Và con cái Israel không còn ăn manna nữa, nhưng họ ăn thổ sản năm đó của xứ Canaan.

Đó là lời Chúa.

Đáp Ca: Tv 33, 2-3. 4-5. 6-7

Đáp: Các bạn hãy nếm thử và hãy nhìn coi, cho biết Chúa thiện hảo nhường bao (c. 9a).

Xướng: 1) Tôi chúc tụng Chúa trong mọi lúc, miệng tôi hằng liên lỉ ngợi khen Người. Trong Chúa linh hồn tôi hãnh diện, bạn nghèo hãy nghe và hãy mừng vui. - Đáp.

2) Các bạn hãy cùng tôi ca ngợi Chúa, cùng nhau ta hãy tán tạ danh Người. Tôi cầu khẩn Chúa, Chúa đã nhậm lời, và Người đã cứu tôi khỏi mọi điều lo sợ. - Đáp.

3) Hãy nhìn về Chúa để các bạn vui tươi, và các bạn khỏi hổ ngươi bẽ mặt. Kìa người đau khổ cầu cứu và Chúa đã nghe, và Người đã cứu họ khỏi mọi điều tai nạn. - Đáp.

Bài Đọc II: 2 Cr 5, 17-21

"Thiên Chúa đã nhờ Đức Kitô giao hoà chúng ta với mình".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Côrintô.

Anh em thân mến, nếu ai ở trong Đức Kitô, thì người đó sẽ là một thụ tạo mới, những gì là cũ đã qua đi: này đây tất cả mọi sự đã trở thành mới. Vì mọi sự bởi Thiên Chúa, Đấng đã nhờ Đức Kitô giao hoà chúng ta với mình, và trao phó cho chúng tôi chức vụ giao hoà. Thật vậy, Thiên Chúa là Đấng giao hoà thế gian với chính mình Người trong Đức Kitô, nên không kể chi đến tội lỗi của loài người, và đặt lên môi miệng chúng tôi lời giao hoà. Nên chúng tôi là sứ giả thay mặt Đức Kitô, như chính Chúa dùng chúng tôi mà khuyên bảo. Vì Đức Kitô, chúng tôi van nài anh em hãy giao hoà với Thiên Chúa. Đấng không hề biết tội, thì Thiên Chúa làm nên thân tội vì chúng ta, để trong Ngài, chúng ta trở nên sự công chính của Thiên Chúa.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Lc 15, 18

Tôi muốn ra đi trở về với cha tôi và thưa người rằng: Thưa cha, con đã lỗi phạm đến trời và đến cha.

Phúc Âm: Lc 15, 1-3. 11-32

"Em con đã chết nay sống lại".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, những người thu thuế và những kẻ tội lỗi đến gần Chúa Giêsu để nghe Người giảng; thấy vậy, những người biệt phái và luật sĩ lẩm bẩm rằng: "Ông này đón tiếp những kẻ tội lỗi và cùng ngồi ăn uống với chúng". Bấy giờ Người phán bảo họ dụ ngôn này: "Người kia có hai con trai. Đứa em thưa với cha rằng: "Thưa cha, xin cha cho con phần gia tài thuộc về con". Người cha liền chia gia tài cho các con. Ít ngày sau, người em thu nhặt tất cả của mình, trẩy đi miền xa và ở đó ăn chơi xa xỉ phung phí hết tiền của. Khi nó tiêu hết tiền của thì vừa gặp nạn đói lớn trong miền đó, và nó bắt đầu cảm thấy túng thiếu. Nó vào giúp việc cho một người trong miền, người này sai nó ra đồng chăn heo. Nó muốn ăn những đồ cặn bã heo ăn cho đầy bụng, nhưng cũng không ai cho. Bấy giờ nó hồi tâm lại và tự nhủ: "Biết bao người làm công ở nhà cha tôi được ăn uống dư dật, còn tôi, tôi ở đây phải chết đói. Tôi muốn ra đi trở về với cha tôi và thưa người rằng: "Thưa cha, con đã lỗi phạm đến trời và đến cha, con không đáng được gọi là con cha nữa, xin cha đối xử với con như một người làm công của cha". Vậy nó ra đi và trở về với cha nó. Khi nó còn ở đàng xa, cha nó chợt trông thấy, liền động lòng thương; ông chạy ra ôm choàng lấy cổ nó và hôn nó hồi lâu... Người con trai lúc đó thưa rằng: "Thưa cha, con đã lỗi phạm đến trời và đến cha, con không đáng được gọi là con cha nữa". Nhưng người cha bảo đầy tớ: "Mau mang áo đẹp nhất ra đây và mặc cho cậu, hãy đeo nhẫn vào ngón tay cậu, và xỏ giầy vào chân cậu. Hãy bắt con bê béo làm thịt để chúng ta ăn mừng: vì con ta đây đã chết, nay sống lại, đã mất, nay lại tìm thấy". Và người ta bắt đầu ăn uống linh đình.

"Người con cả đang ở ngoài đồng. Khi về gần đến nhà, nghe tiếng đàn hát và nhảy múa, anh gọi một tên đầy tớ để hỏi xem có chuyện gì. Tên đầy tớ nói: "Đó là em cậu đã trở về, và cha cậu đã giết bê béo, vì thấy cậu ấy về mạnh khoẻ". Anh liền nổi giận và quyết định không vào nhà. Cha anh ra xin anh vào. Nhưng anh trả lời: "Cha coi, đã bao năm con hầu hạ cha, không hề trái lệnh cha một điều nào, mà không bao giờ cha cho riêng con một con bê nhỏ để ăn mừng với chúng bạn. Còn thằng con của cha kia, sau khi phung phí hết tài sản của cha với bọn đàng điếm, nay trở về thì cha lại sai làm thịt bê béo ăn mừng nó". Nhưng người cha bảo: "Hỡi con, con luôn ở với cha, và mọi sự của cha đều là của con. Nhưng phải ăn tiệc và vui mừng, vì em con đã chết nay sống lại, đã mất nay lại tìm thấy".

Đó là lời Chúa.

Suy Niệm:

Dụ ngôn "Tình Phụ Tử" là đoạn Tin Mừng tuyệt đẹp của Thánh Luca. Hình ảnh người cha nhân hậu, yêu thương và trân trọng từng người con. Ông yêu mỗi người con theo từng cá tính của chúng. Và dù mỗi người con có xử thế nào, cha vẫn ân cần biểu lộ tình yêu thương và muốn dùng tình yêu thương để cảm hóa chúng. Chính nhờ tình yêu thương, người con hoang đàng mới trở về thực sự.

Cầu Nguyện:

Lạy Cha, hình ảnh người con cả và người con thứ đều cho thấy con ngươì trác táng, nhỏ mọn của nhân loại tội lỗi chúng con. Chỉ có người Cha là tuyệt vời! Dù chúng con thế nào đi nữa, Cha vẫn yêu. Cha yêu từng người con, và muốn những người con của Cha biết yêu nhau, biết cảm thông với nhau.

Xin Cha dạy chúng con bài học yêu thương, bao dung của Cha để chúng con biết sống chan hòa với Cha và với nhau. Tất cả chúng con đều là tội nhân.

Chúng con cầu xin nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Hai sau Chua Nhat 4 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 4 Mùa Chay Năm C Thứ Ba sau Chúa Nhật 4 Mùa Chay
Thứ Hai sau Chúa Nhật 4 Mùa Chay

Bài Đọc I: Is 65, 17-21

"Thiên hạ sẽ không còn nghe tiếng khóc lóc và than van nữa".

Bài trích sách Tiên tri Isaia.

Đây Thiên Chúa phán: "Này Ta tác tạo trời mới, đất mới; người ta sẽ không còn nhớ lại dĩ vãng, và cũng sẽ không bận tâm đến dĩ vãng nữa. Nhưng các ngươi hãy hân hoan và nhảy mừng cho đến muôn đời trong các việc Ta tác tạo, vì đây Ta tác tạo một Giêrusalem hân hoan và một dân tộc vui mừng. Ta sẽ hân hoan ở Giêrusalem, sẽ vui mừng nơi dân Ta, và từ đây người ta sẽ không còn nghe tiếng khóc lóc và than van nữa. Ở đó sẽ không còn trẻ nhỏ chết yểu, không còn người già chết sớm nữa, vì người chết trăm tuổi cũng còn gọi là chết trẻ, người không sống đến trăm tuổi, kể là bị chúc dữ. Họ sẽ xây cất nhà cửa và cư ngụ ở đó, sẽ trồng nho và ăn trái nho".

Đó là lời Chúa.

Đáp Ca: Tv 29, 2 và 4. 5-6. 11e-12a và 13b

Đáp: Lạy Chúa, con ca tụng Chúa vì đã giải thoát con (c. 2a).

Xướng: 1) Lạy Chúa, con ca tụng Chúa vì đã giải thoát con, và không để quân thù hoan hỉ về con. Lạy Chúa, Ngài đã đưa linh hồn con thoát xa Âm phủ, Ngài đã cứu con khỏi số người đang bước xuống mồ. - Đáp.

2) Các tín đồ của Chúa, hãy đàn ca mừng Chúa, và hãy cảm tạ thánh danh Ngài. Vì cơn giận của Ngài chỉ lâu trong giây phút, nhưng lòng nhân hậu của Ngài vẫn có suốt đời. Chiều hôm có gặp cảnh lệ rơi, nhưng sáng mai lại được mừng vui hoan hỉ. - Đáp.

3) Lạy Chúa, xin nhậm lời và xót thương con, lạy Chúa, xin Ngài gia ân cứu giúp con. Chúa đã biến đổi lời than khóc thành khúc nhạc cho con, lạy Chúa là Thiên Chúa của con, con sẽ tán tụng Chúa tới muôn đời. - Đáp.

Câu Xướng Trước Phúc Âm: Lc 15, 18

Tôi muốn ra đi trở về với cha tôi và thưa người rằng: Thưa cha, con đã lỗi phạm đến trời và đến cha.

Phúc Âm: Ga 4, 43-54

"Ông hãy về đi, con ông mạnh rồi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu bỏ Samaria mà đến Galilêa. Chính Người đã nói: "Không vị tiên tri nào được kính nể nơi quê hương mình". Khi Người đến Galilêa, dân chúng ra đón tiếp Người: Họ đã chứng kiến tất cả các việc Người làm ở Giêrusalem trong dịp lễ; vì họ cũng đi dự lễ.

Người trở lại Cana xứ Galilêa, nơi Người đã biến nước thành rượu. Bấy giờ có một quan chức nhà vua ở Capharnaum có người con trai đang đau liệt. Được tin Chúa Giêsu đã bỏ Giuđêa đến Galilêa, ông đến tìm Người và xin Người xuống chữa con ông sắp chết. Chúa Giêsu bảo ông: "Nếu các ông không thấy những phép lạ và những việc phi thường, hẳn các ông sẽ không tin". Viên quan chức trình lại Người: "Thưa Ngài, xin Ngài xuống trước khi con tôi chết". Chúa Giêsu bảo ông: "Ông hãy về đi, con ông mạnh rồi". Ông tin lời Chúa Giêsu nói và trở về.

Khi xuống đến sườn đồi thì gặp gia nhân đến đón, báo tin cho ông biết con ông đã mạnh. Ông hỏi giờ con ông được khỏi. Họ thưa: "Hôm qua lúc bảy giờ cậu hết sốt". Người cha nhận ra là đúng giờ đó Chúa Giêsu bảo ông: "Con ông mạnh rồi", nên ông và toàn thể gia quyến ông đều tin. Đó là phép lạ thứ hai Chúa Giêsu đã làm khi Người ở Giuđêa về Galilêa.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu chữa cho con một viên quan chức khỏi chết, vì ông đã tin vào Ngài. Ông đã từ Ca-phác-na-um lên tận Galilê để gặp Đức Giêsu và xin Ngài thương chữa lành con ông. Đức Giêsu sẵn sàng thực hiện sứ vụ đó. Vì Ngài được sai đến để giải thoát con người khỏi khổ đau bệnh tật, chết chóc và tội lỗi. Nhưng với một điều kiện duy nhất đòi hỏi nơi chúng ta là lòng tin.

Sự hiện diện của Đức Giêsu đem hạnh phúc và bình an cho con người. Mỗi chúng ta đã sống thế nào để sự hiện diện của chúng ta trong cuộc sống là dấu chỉ tình yêu của Thiên Chúa? Niềm tin của chúng ta thế nào mỗi khi chạy đến với Đức Giêsu để xin Ngài cứu giúp?

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa sẵn sàng ban ơn cứu độ cho những ai tin cậy vào Chúa. Xin củng cố niềm tin của chúng con, để khi đã được ơn Chúa tái sinh, cuộc đời chúng con trở nên dấu chỉ sống động cho tình thương và sự hiện diện của Chúa. Amen.


Thu Ba sau Chua Nhat 4 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Hai sau Chúa Nhật 4 Mùa Chay Thứ Tư sau Chúa Nhật 4 Mùa Chay
Thứ Ba sau Chúa Nhật 4 Mùa Chay

Bài Đọc I: Ed 47, 1-9. 12

"Tôi đã thấy nước từ bên phải đền thờ chảy ra, và nước ấy chảy đến ai, thì tất cả đều được cứu rỗi".

Bài trích sách Tiên tri Êdêkiel.

Trong những ngày ấy, thiên thần dẫn tôi đến cửa nhà Chúa, và đây nước chảy dưới thềm nhà phía hướng đông, vì mặt tiền nhà Chúa hướng về phía đông, còn nước thì chảy từ bên phải đền thờ, về phía nam bàn thờ. Thiên thần dẫn tôi qua cửa phía bắc, đưa đi phía ngoài, đến cửa ngoài nhìn về hướng đông, và đây nước chảy từ bên phải. Khi đó có người đàn ông đi ra về hướng đông, tay cầm sợi dây, ông đo một ngàn thước tay và dẫn tôi đi qua dưới nước tới mắt cá chân. Ông đo một ngàn thước tay nữa và dẫn tôi đi qua dưới nước đến đầu gối. Ông còn đo một ngàn thước tay và dẫn tôi đi qua dưới nước đến ngang lưng. Ông lại đo thêm một ngàn thước tay nữa, và đây là suối nước, tôi không thể đi qua được, vì nước suối dâng lên cao quá, phải lội mới đi qua được, nên người ta không thể đi qua được. Người ấy nói với tôi: "Hỡi người, hẳn ngươi đã xem thấy". Rồi ông dẫn tôi đi, rồi dẫn trở lại trên bờ suối. Khi trở lại, tôi thấy hai bên suối có nhiều cây cối. Người ấy lại nói với tôi: "Nước này chảy về phía cồn cát, phía đông, chảy xuống đồng bằng hoang địa, rồi chảy ra biển, biến mất trong biển và trở nên nước trong sạch. Tất cả những sinh vật sống động, nhờ suối nước chảy qua, đều được sống. Sẽ có rất nhiều cá và nơi nào nước này chảy đến, nơi đó sẽ trở nên trong lành, và sự sống sẽ được phát triển ở nơi mà suối nước chảy đến.

Gần suối nước, hai bên bờ ở mỗi phía, mọi thứ cây ăn trái sẽ mọc lên; lá của nó sẽ không khô héo, và trái của nó sẽ không bao giờ hết; mỗi tháng nó có trái mới, vì dòng nước này phát xuất từ đền thờ; trái của nó dùng làm thức ăn, và lá của nó dùng làm thuốc uống.

Đó là lời Chúa.

Đáp Ca: Tv 45, 2-3. 5-6. 8-9

Đáp: Chúa thiên binh hằng ở cùng ta, và ta được Chúa Giacóp hằng bảo vệ (c. 8).

Xướng: 1) Chúa là nơi ẩn náu và là sức mạnh của chúng ta, Người hằng cứu giúp khi ta sầu khổ. Dầu đất có rung chuyển, ta không sợ chi, dầu núi đổ xuống đầy lòng biển cả. - Đáp.

2) Nước dòng sông làm cho thành Chúa vui mừng, làm hân hoan cung thánh Đấng Tối Cao hiển ngự. Chúa ở giữa thành, nên nó không chuyển rung, lúc tinh sương, thành được Chúa cứu giúp. - Đáp.

3) Chúa thiên binh hằng ở cùng ta, ta được Chúa Giacóp hằng bảo vệ. Các ngươi hãy đến mà xem mọi kỳ công Chúa làm, Người thực hiện muôn kỳ quan trên vũ trụ. - Đáp.

Câu Xướng Trước Phúc Âm: Tv 50, 12a và 14a

Ôi lạy Chúa, xin tạo cho con quả tim trong sạch. Xin ban lại cho con niềm vui ơn cứu độ.

Phúc Âm: Ga 5, 1-3a. 5-16

"Tức khắc người ấy được lành bệnh".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Hôm đó là ngày lễ của người Do-thái, Chúa Giêsu lên Giêrusalem. Tại Giêrusalem, gần cửa "Chiên", có một cái hồ, tiếng Do-thái gọi là Bếtsaiđa, chung quanh có năm hành lang. Trong các hành lang này, có rất nhiều người đau yếu, mù loà, què quặt, bất toại nằm la liệt. Trong số đó, có một người nằm đau liệt đã ba mươi tám năm. Khi Chúa Giêsu thấy người ấy nằm đó và biết anh đã đau từ lâu, liền hỏi: "Anh muốn được lành bệnh không?" Người đó thưa: "Thưa Ngài, tôi không được ai đem xuống hồ, mỗi khi nước động. Khi tôi lết tới, thì có người xuống trước tôi rồi". Chúa Giêsu nói: "Anh hãy đứng dậy vác chõng mà về". Tức khắc người ấy được lành bệnh. Anh ta vác chõng và đi. Nhưng hôm đó lại là ngày Sabbat, nên người Do-thái bảo người vừa được khỏi bệnh rằng: "Hôm nay là ngày Sabbat, anh không được phép vác chõng". Anh ta trả lời: "Chính người chữa tôi lành bệnh bảo tôi: "Vác chõng mà đi". Họ hỏi: "Ai là người đã bảo anh "Vác chõng mà đi?" Nhưng kẻ đã được chữa lành không biết Người là ai, vì Chúa Giêsu đã lánh vào đám đông tụ tập nơi đó.

Sau đó, Chúa Giêsu gặp anh ta trong đền thờ, Người nói: "Này, anh đã được lành bệnh, đừng phạm tội nữa, kẻo phải khốn khổ hơn trước". Anh ta đi nói cho người Do-thái biết chính Chúa Giêsu là người đã chữa anh ta lành bệnh.

Vì thế người Do-thái gây sự với Chúa Giêsu, vì Người đã làm như thế trong ngày Sabbat.

Đó là lời Chúa.

Suy Niệm:

Qua bài Tin Mừng hôm nay, nếu chúng ta đặt mình vào vai bệnh nhân ba mươi tám năm, chúng ta mới cảm thấy những người hạch hỏi anh thật độc ác. Tại sao họ không thông cảm với anh khi anh bị khổ suốt ba mươi tám năm dài? Đúng lý ra, họ phải vui mừng với anh, vì ngày hôm nay anh đã được giải phóng khỏi tình trạng khốn nạn. Đúng lý ra, họ phải cùng với anh tôn vinh tạ ơn Vị đã cứu giúp anh mới phải. Tại sao họ lại bắt bẻ Ngài? Ngài và họ, ai là người thương yêu anh đích thực? Ngài và họ, ai là người đi trong đường lối của Thiên Chúa?

Cầu Nguyện:

Lạy Chúa Giêsu, nhân loại chúng con đối với nhau quá tàn ác. Chúng con không biết thương nhau. Chúng con không biết cảm thông nỗi khổ của nhau, vì chúng con quá ích kỷ. Chúng con chỉ nghĩ đến mình. Chính vì thế chúng con chỉ biết bắt bẻ và kết án.

Xin Chúa giúp chúng con biết sửa lại con người vẹo vọ, lệch lạc của chúng con. Đặc biệt trong mùa chay thánh này, xin cho chúng con biết giao hòa với Thiên Chúa và với anh em, để chúng con đáng được Chúa xót thương. Amen.


Thu Tu sau Chua Nhat 4 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba sau Chúa Nhật 4 Mùa Chay Thứ Năm sau Chúa Nhật 4 Mùa Chay
Thứ Tư sau Chúa Nhật 4 Mùa Chay

Bài Đọc I: Is 49, 8-15

"Ta đã đặt ngươi nên giao ước của dân, để ngươi phục hưng xứ sở".

Bài trích sách Tiên tri Isaia.

Đây Chúa phán: "Trong thời thuận tiện, Ta đã nghe lời ngươi; trong ngày cứu độ, Ta đã cứu giúp ngươi; Ta đã gìn giữ ngươi và đã đặt ngươi nên giao ước của dân, để ngươi phục hưng xứ sở, và thu hồi các tài sản bị phân tán, để ngươi nói với tù nhân rằng: "Các ngươi hãy ra", và nói với những kẻ ở trong tối tăm rằng: "Các ngươi hãy ra ngoài sáng". Họ được nuôi dưỡng trên các nẻo đường, và các đồi trọc sẽ trở thành đồng cỏ. Họ sẽ không còn đói khát nữa, gió nóng và mặt trời không làm khổ họ, vì Đấng thương xót họ sẽ là người hướng dẫn họ và đưa họ đến uống ở suối nước. Ta sẽ biến đổi tất cả các núi của Ta thành đường đi, và các lối đi của Ta sẽ được bồi đắp cho cao. Này đoàn người từ xa đến. Kìa những kẻ từ hướng bắc và hướng tây lại, và những người từ miền nam lên.

Trời hãy ca ngợi, đất hãy nhảy mừng, núi đồi hãy hân hoan chúc tụng! Vì Chúa đã an ủi dân Người và sẽ xót thương những người cùng khổ.

Nhưng Sion nói: "Chúa bỏ rơi tôi, Chúa đã quên tôi rồi". Nào người mẹ có thể quên con mình mà không thương xót chính đứa con mình đã cưu mang ư? Cho dù người mẹ đó có quên, nhưng Ta sẽ không quên ngươi đâu".

Đó là lời Chúa.

Đáp Ca: Tv 144, 8-9. 13cd-14. 17-18

Đáp: Chúa là Đấng nhân ái và từ bi (c. 8a).

Xướng: 1) Chúa nhân ái và từ bi, chậm bất bình và giầu ân sủng. Chúa hảo tâm với hết mọi loài, và từ bi với mọi công cuộc của Chúa. - Đáp.

2) Chúa trung thành trong mọi lời Ngài phán, và thánh thiện trong mọi việc Ngài làm. Chúa nâng đỡ hết thảy những ai sa ngã, và cho mọi kẻ khòm lưng đứng thẳng lên. - Đáp.

3) Chúa công minh trong mọi đường lối, và thánh thiện trong việc Chúa làm. Chúa gần gũi mọi kẻ kêu cầu Ngài, mọi kẻ kêu cầu Ngài cách thành tâm. - Đáp.

Câu Xướng Trước Phúc Âm: 2 Cr 6, 2

Đây là lúc thuận tiện. Đây là ngày cứu độ.

Phúc Âm: Ga 5, 17-30

"Chúa Cha cho người chết sống lại và làm cho họ sống thế nào, thì Chúa Con cũng vậy, Người làm cho ai sống là tuỳ ý Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu trả lời dân Do-thái rằng: "Cha Ta làm việc liên lỉ, Ta cũng làm việc như vậy". Bởi thế, người Do-thái càng tìm cách giết Người, vì không những Người đã phạm luật nghỉ ngày Sabbat, lại còn gọi Thiên Chúa là Cha mình, coi mình ngang hàng với Thiên Chúa. Vì thế, Chúa Giêsu trả lời họ rằng:

"Quả thật, quả thật, Ta nói cho các ngươi biết: Chúa Con không thể tự mình làm gì nếu không thấy Chúa Cha làm. Điều gì Chúa Cha làm, thì Chúa Con cũng làm y như vậy. Vì chưng, Chúa Cha yêu Chúa Con và bày tỏ cho Chúa Con biết mọi việc mình làm, và sẽ còn bày tỏ những việc lớn lao hơn thế nữa, đến nỗi các ngươi sẽ phải thán phục. Bởi vì, cũng như Chúa Cha cho người chết sống lại và làm cho họ sống thế nào, thì Chúa Con cũng vậy, Ngài làm cho ai sống là tuỳ ý Ngài. Vì hơn nữa, Chúa Cha không xét xử ai cả, mà trao cho Chúa Con trọn quyền xét xử, để cho mọi người tôn trọng Chúa Con cũng như tôn trọng Chúa Cha: ai không tôn trọng Chúa Con thì không tôn trọng Chúa Cha, Đấng đã sai Ngài. Quả thật, quả thật, Ta bảo các ngươi: Ai nghe lời Ta và tin Đấng đã sai Ta, thì được sống đời đời và khỏi bị xét xử, nhưng được từ cõi chết mà qua cõi sống. Quả thật, quả thật, Ta bảo các ngươi, vì đến giờ và ngay bây giờ, kẻ chết nghe tiếng Con Thiên Chúa, và ai đã nghe thì sẽ được sống. Cũng như Chúa Cha có sự sống nơi chính mình thế nào, thì Người cũng cho Chúa Con có sự sống nơi mình như vậy, và Người đã ban cho Chúa Con quyền xét xử, vì Ngài là Con Người. Các ngươi đừng ngạc nhiên về điều này, vì đến giờ mọi kẻ trong mồ sẽ nghe tiếng Con Thiên Chúa và ra khỏi mồ; kẻ đã làm việc lành thì sống lại để được sống, còn kẻ đã làm việc dữ thì sống lại để bị xét xử. Ta không thể tự mình làm điều gì. Nghe sao, Ta xét xử vậy. Và án Ta xử thì công minh, vì Ta không tìm ý riêng Ta, mà tìm ý Đấng đã sai Ta".

Đó là lời Chúa.

Suy Niệm:

Qua bài Tin Mừng, Đức Giêsu cho thấy sự liên hệ mật thiết giữa Ngài với Chúa Cha. Ngài nhấn mạnh: "Ta không thể làm điều gì tự mình Ta... Ta không tìm ý của Ta mà là ý của Đấng đã sai Ta".

Bản thân chúng ta chỉ là cát bụi, yếu đuối và giới hạn. Chúng ta cũng chỉ đạt được cùng đích của mình khi biết gắn chặt vào Thiên Chúa: Lắng nghe và thực thi ý Chúa. Ý Chúa là gì? Nếu không phải là Ngài muốn chúng ta được hạnh phúc?

Cầu Nguyện:

Lạy Chúa, cuộc sống đầy khó khăn và cạm bẫy. Chúng con không thể đứng vững được nếu Chúa không ban sức mạnh cho chúng con. Xin cho chúng con luôn biết gắn bó cuộc đời chúng con với Chúa trong từng biến cố lớn nhỏ. Để từ đó, chúng con chỉ còn sống cho Chúa và làm vui lòng Chúa mà thôi. Chúng con cầu xin nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Nam sau Chua Nhat 4 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư sau Chúa Nhật 4 Mùa Chay Thứ Sáu sau Chúa Nhật 4 Mùa Chay
Thứ Năm sau Chúa Nhật 4 Mùa Chay

Bài Đọc I: Xh 32, 7-14

"Xin Chúa tỏ lòng khoan dung đối với tội lỗi dân Chúa".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Chúa phán cùng Môsê rằng: "Ngươi hãy đi xuống; dân mà ngươi dẫn ra khỏi đất Ai-cập đã phạm tội. Chúng đã sớm bỏ đường lối Ta đã chỉ dạy cho chúng, chúng đã đúc tượng bò con và sấp mình thờ lạy nó; chúng đã dâng lên nó của lễ hiến tế và nói rằng: "Hỡi Israel, này là Thiên Chúa ngươi, Đấng đã đưa ngươi ra khỏi đất Ai-cập". Chúa phán cùng Môsê: "Ta thấy rõ dân này là một dân cứng cổ. Ngươi hãy để Ta làm, Ta sẽ nổi cơn thịnh nộ với chúng và sẽ huỷ diệt chúng, rồi Ta sẽ làm cho ngươi trở nên tổ phụ một dân tộc vĩ đại".

Môsê van xin Chúa là Thiên Chúa của ông rằng: "Lạy Chúa, tại sao Chúa nổi cơn thịnh nộ với dân mà Chúa đã dùng quyền lực và cánh tay hùng mạnh đưa ra khỏi đất Ai-cập? Xin Chúa đừng để cho người Ai-cập nói rằng: "Người đã khéo dẫn họ đến đây, để giết họ trên núi và huỷ diệt họ khỏi mặt đất". Xin Chúa nguôi cơn giận và tỏ lòng khoan dung đối với tội lỗi dân Chúa. Xin Chúa nhớ đến Abraham, Isaac, và Israel tôi tớ Chúa, vì chính Chúa đã thề hứa rằng: "Ta sẽ làm cho con cháu các ngươi sinh sản ra nhiều như sao trên trời, Ta sẽ ban cho con cháu các ngươi toàn cõi xứ này như lời Ta đã hứa, và các ngươi sẽ chiếm hữu xứ này mãi mãi". Chúa đã nguôi cơn giận, không thực hiện điều dữ mà Người đe doạ phạt dân Người.

Đó là lời Chúa.

Đáp Ca: Tv 105, 19-20. 21-22. 23

Đáp: Lạy Chúa, xin nhớ chúng con khi gia ân huệ cho dân Ngài (c. 4a).

Xướng: 1) Họ đã đúc con bò tại Horeb, và lễ bái thần tượng đã đúc bằng vàng. Họ đem vinh quang của mình đánh đổi lấy hình tượng con bò ăn cỏ. - Đáp.

2) Họ đã quên Thiên Chúa là Đấng cứu độ mình, Đấng đã làm những điều trọng đại bên Ai-cập, Đấng đã làm những điều kỳ diệu trên lãnh thổ họ Cam, và những điều kinh ngạc nơi Biển Đỏ. - Đáp.

3) Chúa đã nghĩ tới chuyện tiêu diệt họ cho rồi, nếu như Môsê là người Chúa chọn, không đứng ra cầu khẩn với Ngài, để Ngài nguôi giận và đừng tiêu diệt họ. - Đáp.

Câu Xướng Trước Phúc Âm: Ed 33, 11

Chúa phán: "Ta không muốn kẻ gian ác phải chết, nhưng muốn nó ăn năn sám hối và được sống".

Phúc Âm: Ga 5, 31-47

"Có người tố cáo các ngươi, đó là Môsê, người mà các ngươi vẫn tin tưởng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu nói với dân Do-thái rằng: "Nếu chính Ta làm chứng về Mình, thì chứng của Ta sẽ không xác thực. Có một Đấng khác làm chứng về Ta, và Ta biết chứng Người làm về Ta thì xác thực. Các ngươi đã sai người đi hỏi Gioan, và Gioan đã làm chứng cho sự thật. Phần Ta, Ta không cần chứng của loài người, nhưng Ta nói những điều này để các ngươi được cứu thoát. Gioan là cây đèn cháy sáng. Các ngươi cũng muốn vui hưởng ánh sáng đó một thời gian. Nhưng Ta có một bằng chứng hơn chứng của Gioan: vì công việc Chúa Cha đã giao cho Ta hoàn thành, là chính công việc Ta đang làm. Các việc đó làm chứng về Ta rằng Chúa Cha đã sai Ta. Và Chúa Cha, Đấng đã sai Ta, chính Người cũng làm chứng về Ta. Nhưng chưa bao giờ các ngươi được nghe tiếng Người, chưa bao giờ nhìn thấy mặt Người, và lời Người, các ngươi cũng chẳng giữ lại được, vì các ngươi không tin Đấng Người đã sai đến. Các ngươi tra cứu Sách Thánh, vì tưởng rằng trong đó các ngươi sẽ tìm thấy sự sống muôn đời; chính Sách Thánh lại làm chứng về Ta, vậy mà các ngươi vẫn không chịu đến với Ta để được sống.

Ta không tìm vinh quang nơi loài người. Nhưng Ta biết các ngươi không có lòng yêu mến Thiên Chúa. Ta đến nhân danh Chúa Cha, nhưng các ngươi không chịu đón nhận. Nếu có một người nào khác nhân danh mình mà đến, các ngươi sẽ đón nhận nó. Các ngươi là những người nhận vinh quang lẫn nhau mà không tìm vinh quang do một Thiên Chúa, thì làm sao các ngươi có thể tin được? Các ngươi đừng tưởng rằng Ta sẽ tố cáo các ngươi với Chúa Cha. Kẻ tố cáo các ngươi là Môsê, tức là người mà các ngươi vẫn tin tưởng. Vì nếu các ngươi tin Môsê, thì có lẽ các ngươi cũng đã tin Ta, bởi vì chính Môsê đã viết về Ta. Nhưng mà nếu các ngươi không tin điều Môsê đã viết, thì làm sao các ngươi tin lời Ta được?"

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu quở trách thái độ cố chấp của người Do thái. Họ không chấp nhận Đức Giêsu. Họ chối từ Thiên Chúa và chỉ cầu vinh nơi người đời. Đức Giêsu được chính Chúa Cha làm chứng, người Do thái cũng không chấp nhận. Vì không tin, nên họ không thể yêu mến.

Lời Chúa hôm nay vẫn còn đang nói với chúng ta. Chúa cũng đang chất vấn và quở trách chúng ta về cách sống của mình. Rất nhiều khi chúng ta khước từ Chúa để chạy theo những danh vọng những đam mê làm chúng ta càng xa dần Thiên Chúa, xa nguồn hạnh phúc đích thực.

Cầu Nguyện:

Lạy Chúa, xin tha thứ cho chúng con vì những lần chúng con khước từ tình yêu, không nhìn nhận sự hiện diện của Chúa bằng nhiều cách. Dù vậy Chúa vẫn trung thành yêu thương chúng con. Xin giúp chúng con mạnh sức thoát khỏi những ràng buộc của đam mê, tội lỗi. Để chúng con luôn đặt trọn niềm tin yêu vào Chúa. Chúng con cầu xin, nhờ Đức Giêsu, Chúa chúng con. Amen.


Thu Sau sau Chua Nhat 4 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm sau Chúa Nhật 4 Mùa Chay Thứ Bảy sau Chúa Nhật 4 Mùa Chay
Thứ Sáu sau Chúa Nhật 4 Mùa Chay

Bài Đọc I: Kn 2, 1a. 12-22

"Chúng ta hãy kết án cho nó chết cách nhục nhã".

Bài trích sách Khôn Ngoan.

Những kẻ gian ác suy nghĩ chín chắn, đã nói rằng: "Chúng ta hãy vây bắt kẻ công chính, vì nó không làm ích gì cho chúng ta, mà còn chống đối việc chúng ta làm, khiển trách chúng ta lỗi luật và tố cáo chúng ta vô kỷ luật. Nó tự hào mình biết Thiên Chúa và tự xưng là con Thiên Chúa. Chính nó là sự tố cáo những tư tưởng của chúng ta. Vì nguyên việc thấy nó, chúng ta cũng cáu, thấy bực mình, vì nếp sống của nó không giống như kẻ khác, và đường lối của nó thì lập dị. Nó kể chúng ta như rơm rác, nó xa lánh đường lối chúng ta như xa lánh những gì dơ nhớp, nó thích hạnh phúc cuối cùng của người công chính, nó tự hào có Thiên Chúa là Cha. Vậy chúng ta hãy xem coi điều nó nói có thật hay không, hãy nghiệm xét coi những gì sẽ xảy đến cho nó, và hãy chờ xem chung cuộc đời nó sẽ ra sao. Vì nếu nó thật là con Thiên Chúa, Chúa sẽ bênh vực nó, sẽ giải thoát nó khỏi tay những kẻ chống đối nó. Chúng ta hãy nhục mạ và làm khổ nó, để thử xem nó có hiền lành và nhẫn nại không. Chúng ta hãy kết án cho nó chết cách nhục nhã, vì theo lời nó nói, thì người ta sẽ cứu nó!" Chúng nghĩ như vậy, nhưng chúng lầm, vì tội ác của chúng đã làm cho chúng mù quáng. Và chúng không biết ý định mầu nhiệm của Thiên Chúa, nên cũng chẳng hy vọng phần thưởng công chính, và chúng cũng không ưa thích vinh dự của những tâm hồn thánh thiện.

Đó là lời Chúa.

Đáp Ca: Tv 33, 17-18. 19-20. 21 và 23

Đáp: Chúa gần gũi những kẻ đoạn trường (c. 19a).

Xướng: 1) Chúa ra mặt chống người làm ác, để tẩy trừ di tích chúng nơi trần ai. Người hiền đức kêu cầu và Chúa nghe lời họ, Ngài cứu họ khỏi mọi nỗi âu lo. - Đáp.

2) Chúa gần gũi những kẻ đoạn trường, và cứu chữa những tâm hồn đau thương dập nát. Người hiền đức gặp nhiều bước gian truân, nhưng Chúa luôn luôn giải thoát. - Đáp.

3) Ngài gìn giữ họ xương cốt vẹn toàn, không để cho một cái nào bị gãy. Chúa cứu chữa linh hồn tôi tớ của Ngài, và phàm ai tìm đến nương tựa nơi Ngài, người đó sẽ không phải đền bồi tội lỗi. - Đáp.

Câu Xướng Trước Phúc Âm: Tv 94, 8ab

Hôm nay, các ngươi đừng cứng lòng, nhưng hãy nghe tiếng Chúa phán.

Phúc Âm: Ga 7, 1-2. 10. 25-30

"Chúng tìm cách bắt Người, nhưng chưa tới giờ Người".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu đi lại trong xứ Galilêa; Người không muốn đi lại trong xứ Giuđêa, vì người Do-thái đang tìm giết Người. Lúc đó gần đến lễ Trại của người Do-thái. Nhưng khi anh em của Người lên dự lễ rồi, thì Người cũng đi, nhưng không đi cách công khai, mà lại đi cách kín đáo.

Có một số người ở Giêrusalem nói: "Đây không phải là người họ đang tìm giết sao? Kìa ông ta đang nói công khai mà không ai nói gì cả. Phải chăng các nhà chức trách đã nhận ra ông ta là Đấng Kitô? Tuy nhiên, ông này thì chúng ta biết rõ đã xuất thân từ đâu. Còn khi Đấng Kitô tới, thì chẳng có ai biết Người bởi đâu".

Vậy lúc bấy giờ Chúa Giêsu đang giảng dạy trong đền thờ, Người lớn tiếng nói rằng: "Phải, các ngươi biết Ta, và biết Ta xuất thân từ đâu; Ta không tự Ta mà đến, nhưng thực ra, có Đấng đã sai Ta mà các ngươi không biết Ngài. Riêng Ta, Ta biết Ngài, vì Ta bởi Ngài, và chính Ngài đã sai Ta". Bởi thế họ tìm cách bắt Chúa Giêsu, nhưng không ai đụng tới Người, vì chưa tới giờ Người.

Đó là lời Chúa.

Suy Niệm:

Người Do thái chỉ biết Đức Giêsu xuất thân từ gia đình Nazarét, nhưng họ không biết Chúa Cha nên không tin nhận Ngài là Đức Kitô. Còn Đức Giêsu, Ngài biết Thiên Chúa, và thực sự Ngài là Đấng Thiên Sai.

Biết Thiên Chúa và sống trong Thiên Chúa, đó là đích điểm cuộc đời mỗi người Kitô hữu. Để biết Thiên Chúa, chúng ta phải qua trung gian là Đức Giêsu, con đường dẫn đến ơn cứu độ. Mỗi người chúng ta phải chuyên cần tìm hiểu, gặp gỡ Đức Giêsu trong Thánh Kinh, trong cuộc đời và sống theo sự hướng dẫn của Thánh Thần.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã dạy cho chúng con biết: chỉ có Thiên Chúa mới là tuyệt đối; chỉ qua Đức Giêsu chúng con mới thấy hạnh phúc đích thật. Xin Chúa ban Thánh Thần để Ngài hướng dẫn và dạy chúng con biết Đức Kitô. Và qua Đức Kitô, chúng con đến được với Thiên Chúa là Cha và là cùng đích của chúng con. Amen.


Thu Bay sau Chua Nhat 4 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 4 Mùa Chay Chúa Nhật 5 Mùa Chay Năm A
Thứ Bảy sau Chúa Nhật 4 Mùa Chay

Bài Đọc I: Gr 11, 18-20

"Con như chiên con hiền lành bị đem đi giết".

Bài trích sách Tiên tri Giêrêmia.

Lạy Chúa, Chúa đã tỏ cho con và con đã biết; vì Chúa đã chỉ cho con những mưu toan của chúng. Còn con, con như chiên con hiền lành bị đem đi giết. Con đã không biết chúng mưu toan hại con khi chúng nói: "Chúng ta hãy bỏ cây vào bánh của nó, chúng ta hãy diệt trừ nó khỏi đất kẻ sống, và người ta không còn nhớ đến tên nó nữa".

Nhưng lạy Chúa các đạo binh, Chúa xét xử công minh, và dò xét tâm can. Chớ gì con sẽ thấy Chúa báo thù chúng, vì con đã phó thác việc con cho Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 7, 2-3. 9bc-10. 11-12

Đáp: Lạy Chúa là Thiên Chúa con, con đến nương nhờ Ngài (c. 2a).

Xướng: 1) Lạy Chúa là Thiên Chúa con, con đến nương nhờ Ngài, xin cứu con khỏi mọi người đang lùng bắt, và xin giải thoát thân con, kẻo có người như sư tử chộp bắt hồn con, xé nát ra mà không ai cứu gỡ. - Đáp.

2) Xin minh xét cho con, thân lạy Chúa, theo sự công chính và vô tội ở nơi con. Nguyện cho chấm dứt sự độc dữ kẻ ác nhân, và xin Ngài củng cố người hiền đức, khi Ngài lục soát tâm can, ôi Chúa công minh. - Đáp.

3) Thuẫn che thân con là Thiên Chúa, Đấng cứu độ những kẻ lòng ngay. Thiên Chúa là vị công minh thẩm phán, và Thiên Chúa hăm doạ hằng ngày. - Đáp.

Câu Xướng Trước Phúc Âm: Ga 11, 25a và 26

Chúa phán: "Ta là sự sống lại và là sự sống; ai tin Ta, sẽ không chết đời đời".

Phúc Âm: Ga 7, 40-53

"Đấng Kitô xuất thân từ Galilêa sao?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, sau khi nghe Chúa Giêsu giảng, có nhiều người trong đám dân chúng nói rằng: "Ông này thật là tiên tri". Kẻ khác nói: "Ông này thật là Đấng Kitô". Người khác nữa lại nói: "Đấng Kitô xuất thân từ Galilêa sao? Nào Kinh Thánh chẳng nói: Đấng Kitô xuất thân bởi dòng dõi Đavit, và từ làng Bêlem, quê hương của Đavit?" Vì thế, dân chúng bất đồng ý kiến với nhau về Người. Trong số đó, có một ít kẻ định bắt Người, nhưng không ai dám ra tay bắt Người. Vậy khi những người thừa hành đến với thượng tế và biệt phái, các ông này hỏi họ rằng: "Tại sao các ngươi không điệu nó tới?" Các người thừa hành thưa rằng: "Chẳng hề có ai nói như người ấy". Các người biệt phái trả lời rằng: "Chớ thì các ngươi cũng bị mê hoặc rồi sao? Trong các vị thủ lãnh và các người biệt phái, có ai tin nó đâu? Chỉ có lũ khốn nạn đó nó không biết gì lề luật". Nicôđêmô là người đã tới gặp Chúa Giêsu ban đêm, cũng là người trong nhóm họ, nói với họ rằng: "Chớ thì luật của chúng ta có lên án cho ai mà không nghe họ, hoặc không biết rõ họ làm gì không?" Nhưng họ trả lời rằng: "Hay ông cũng là người Galilêa? Hãy đọc kỹ Kinh Thánh, ông sẽ thấy rằng không có tiên tri nào phát xuất từ Galilêa". Sau đó ai về nhà nấy.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu là nguyên nhân chia rẽ trong dân Do thái: Có người nhận Ngài là Đấng Tiên Tri, người khác nhận là Đức Kitô. Nhưng các thượng tế và biệt phái thì muốn bắt Người. Họ dựa vào Thánh Kinh, nhưng cắt nghĩa Thánh Kinh lệch lạc. Vì thế cố chấp và không muốn nhìn nhận Đức Giêsu là Đấng Kitô, Con Thiên Chúa. Họ không đón nhận Ngài.

Đức Giêsu là Thiên Chúa và cũng là người thật. Chúa là người như chúng ta để hòa nhất với chúng ta. Chúa là Thiên Chúa nên mới có thể dẫn chúng ta về với Thiên Chúa. Nơi con người Đức Giêsu, thần tính được dấn ẩn sau nhân tính.

Cầu Nguyện:

Lạy Chúa Giêsu, sự khiêm hạ, tự hủy của Chúa đã thành cớ vấp phạm. Chúng con không thể hiểu được: ThiênChúa mà lại trở nên giống chúng con. Chúng con không nhận ra Chúa qua những dáng vẻ tầm thường. Nơi mỗi tha nhân chúng con gặp hằng ngày đó là hình ảnh sống động của Chúa; nhưng mấy khi chúng con đã nhận ra. Tiếng Chúa vẫn nói với chúng con trong đời thường; nhưng mấy khi chúng con nghe ra.

Xin cho chúng con một con mắt đức tin trong sáng để chúng con nhận ra Chúa hiện diện nơi những anh em nhỏ bé nhất trong cuộc sống hằng ngày. Amen.


Chua Nhat 5 Mua Chay Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Bảy sau Chúa Nhật 4 Mùa Chay Chúa Nhật 5 Mùa Chay Năm B
Chúa Nhật 5 Mùa Chay Năm A

Bài Đọc I: Ed 37, 12-14

"Ta sẽ cho các ngươi thần trí của Ta, và các ngươi sẽ được sống".

Bài trích sách Tiên tri Êdêkiel.

Đây Chúa là Thiên Chúa phán: "Hỡi dân Ta, này Ta sẽ mở cửa mồ các ngươi, Ta sẽ kéo các ngươi ra khỏi mồ và dẫn dắt các ngươi vào đất Israel. Hỡi dân Ta, các ngươi sẽ biết Ta là Chúa, lúc Ta mở cửa mồ các ngươi, và kéo các ngươi ra khỏi mồ, Ta sẽ cho các ngươi thần trí của Ta, và các ngươi sẽ được sống, Ta sẽ cho các ngươi an cư trên đất các ngươi, và các ngươi biết rằng: Ta là Chúa, chính Ta đã phán và đã thi hành".

Đó là lời Chúa.

Đáp Ca: Tv 129, 1-2. 3-4ab. 4c-6. 7-8

Đáp: Bởi vì Chúa rộng lượng từ bi, và Chúa rất giàu ơn cứu độ (c. 7).

Xướng: 1) Từ vực sâu, lạy Chúa, con kêu lên Chúa. Lạy Chúa, xin nghe tiếng con cầu; dám xin Chúa hãy lắng tai, hầu nghe thấu tiếng van nài của con. - Đáp.

2) Nếu Chúa con nhớ hoài sự lỗi, lạy Chúa, nào ai chịu nổi được ư? Nhưng Chúa thường rộng lượng thứ tha, để cho thiên hạ tôn thờ kính yêu. - Đáp.

3) Con hy vọng rất nhiều vào Chúa, linh hồn con trông cậy ở lời Ngài. Linh hồn con mong đợi Chúa con, hơn người lính gác mong trời rạng đông. - Đáp.

4) Hơn người lính gác mong hừng đông dậy. Israel đang mong đợi Chúa con: Bởi vì Chúa rộng lượng từ bi, và Chúa rất giàu ơn cứu độ. Và chính Ngài sẽ giải thoát Israel cho khỏi mọi điều gian ác. - Đáp.

Bài Đọc II: Rm 8, 8-11

"Thánh Thần của Đấng làm cho Đức Giêsu Kitô từ cõi chết sống lại ở trong anh em".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, những kẻ sống theo xác thịt, thì không thể đẹp lòng Chúa. Còn anh em, anh em không sống theo xác thịt, nhưng sống theo tinh thần, nếu thật sự Thánh Thần Chúa ở trong anh em. Nếu ai không có Thánh Thần của Đức Kitô, thì kẻ ấy không thuộc về Người. Nhưng nếu Đức Kitô ở trong anh em, cho dù thân xác đã chết vì tội, nhưng tinh thần vẫn sống vì đức công chính. Và nếu Thánh Thần của Đấng đã làm cho Đức Giêsu Kitô từ cõi chết sống lại ở trong anh em, thì Đấng đã làm cho Đức Giêsu Kitô từ cõi chết sống lại cũng cho xác phàm hay chết của anh em được sống, nhờ Thánh Thần Người ngự trong anh em.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Ga 11, 25a và 26

Chúa phán: "Ta là sự sống lại và là sự sống; ai tin Ta, sẽ không chết đời đời".

Phúc Âm: Ga 11, 1-45

"Ta là sự sống lại và là sự sống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, có một người đau liệt tên là Ladarô, ở Bêtania, làng quê của Maria và Martha. (Maria này chính là người đã xức dầu thơm cho Chúa, và lấy tóc lau chân Người. Em trai bà là Ladarô lâm bệnh). Vậy hai chị sai người đến thưa Chúa Giêsu rằng: "Lạy Thầy, người Thầy yêu đau liệt". Nghe tin ấy, Chúa Giêsu liền bảo: "Bệnh này không đến nỗi chết, nhưng để làm sáng danh Thiên Chúa và do đó Con Thiên Chúa sẽ được vinh hiển".

Chúa Giêsu thương Martha và em là Maria và Ladarô. Khi hay tin ông này đau liệt, Người còn lưu lại đó hai ngày. Rồi Người bảo môn đệ: "Chúng ta hãy trở lại xứ Giuđêa". Môn đệ thưa: "Thưa Thầy, mới đây người Do-thái tìm ném đá Thầy, mà Thầy lại trở về đó ư?" Chúa Giêsu đáp: "Một ngày lại chẳng có mười hai giờ sao? Nếu ai đi ban ngày thì không vấp ngã, vì người ta thấy ánh sáng mặt trời; nhưng kẻ đi ban đêm sẽ vấp ngã vì không có ánh sáng". Người nói thế, rồi lại bảo họ: "Ladarô bạn chúng ta đang ngủ, dầu vậy Ta đi đánh thức ông". Môn đệ thưa: "Thưa Thầy, nếu ông ta ngủ, ông sẽ khoẻ lại". Chúa Giêsu có ý nói về cái chết của Ladarô, nhưng môn đệ lại nghĩ Người nói về giấc ngủ. Bấy giờ Chúa Giêsu mới nói rõ: "Ladarô đã chết. Nhưng Ta mừng cho các con, vì Ta không có mặt ở đó để các con tin. Vậy chúng ta hãy đi đến nhà ông". Lúc đó Tôma, cũng có tên là Điđimô, nói với đồng bạn: "Chúng ta cũng đi để cùng chết với Người".

Đến nơi, Chúa Giêsu thấy Ladarô đã được an táng bốn ngày rồi. (Bêtania chỉ cách Giêrusalem chừng mười lăm dặm). Nhiều người Do-thái đến nhà Martha và Maria để an ủi hai bà vì người em đã chết. Khi hay tin Chúa Giêsu đến, Martha đi đón Người, còn Maria vẫn ngồi nhà. Martha thưa Chúa Giêsu: "Thưa Thầy, nếu Thầy có mặt ở đây thì em con không chết. Tuy nhiên, ngay cả bây giờ, con biết Thầy xin gì cùng Thiên Chúa, Thiên Chúa cũng sẽ ban cho Thầy". Chúa Giêsu nói: "Em con sẽ sống lại". Martha thưa: "Con biết ngày tận thế, khi kẻ chết sống lại, thì em con sẽ sống lại". Chúa Giêsu nói: "Ta là sự sống lại và là sự sống, ai tin Ta, dầu có chết cũng sẽ được sống. Và kẻ nào sống mà tin Ta, sẽ không chết bao giờ. Con có tin điều đó không?" Bà thưa: "Thưa Thầy, vâng, con đã tin Thầy là Đấng Kitô, Con Thiên Chúa hằng sống đã đến trong thế gian".

Nói xong bà về gọi Maria em gái bà và nói thầm với em rằng: "Thầy ở ngoài kia, Thầy gọi em". Nghe vậy, Maria vội vàng đứng dậy và đi đến cùng Chúa. Vì lúc đó Chúa Giêsu chưa vào trong làng, Người còn đang đứng ở nơi Martha đã gặp Người. Những người Do-thái cùng ở trong nhà với Maria và an ủi bà, khi thấy bà vội vã đứng dậy ra đi, họ cũng đi theo bà, tưởng rằng bà đi ra khóc ngoài mộ. Vậy khi Maria đến chỗ Chúa Giêsu đứng, thấy Người, bà liền sấp mình xuống dưới chân Người và nói: "Thưa Thầy, nếu Thầy có mặt đây, thì em con không chết". Khi thấy bà khóc nức nở và những người Do-thái theo bà cũng khóc, Chúa Giêsu thổn thức và xúc động. Người hỏi: "Đã an táng Ladarô ở đâu?" Họ thưa: "Thưa Thầy, xin đến mà xem". Chúa Giêsu rơi lệ. Người Do-thái liền nói: "Kìa, xem Ngài thương ông ấy biết bao!" Nhưng có mấy kẻ trong đám nói: "Ông ấy đã mở mắt người mù từ khi mới sinh mà không làm được cho người này khỏi chết ư?" Chúa Giêsu lại xúc động; Người đi đến mộ. Mộ đó là một hang nhỏ có tảng đá đậy trên. Chúa Giêsu bảo: "Hãy đẩy tảng đá ra". Martha là chị người chết, thưa: "Thưa Thầy, đã nặng mùi rồi vì đã bốn ngày". Chúa Giêsu lại nói: "Ta đã chẳng bảo con rằng: Nếu con tin, thì con sẽ xem thấy vinh quang của Thiên Chúa sao?" Thế là người ta cất tảng đá ra. Chúa Giêsu ngước nhìn lên và nói: "Lạy Cha, Con cảm tạ Cha đã nhậm lời Con. Con biết Cha hằng nghe lời Con, nhưng Con nói lên vì những người đứng xung quanh đây, để họ tin rằng Cha đã sai Con". Nói rồi, Người kêu lớn tiếng: "Ladarô! Hãy ra đây!" Người đã chết đi ra, chân tay còn quấn những mảnh vải, trên mặt quấn khăn liệm. Chúa Giêsu bảo: "Hãy cởi ra cho anh ấy đi".

Một số người Do-thái đến thăm Maria, khi được chứng kiến những việc Chúa Giêsu làm, thì đã tin vào Người.

Đó là lời Chúa.

Hoặc đọc bài vắn này: Ga 11, 3-7. 17. 20-27. 33b-45

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, hai chị em của Ladarô sai người đến thưa Chúa Giêsu rằng: "Lạy Thầy, người Thầy yêu đau liệt". Nghe tin ấy, Chúa Giêsu liền bảo: "Bệnh này không đến nỗi chết, nhưng để làm sáng danh Thiên Chúa và do đó Con Thiên Chúa sẽ được vinh hiển".

Chúa Giêsu thương Martha và em là Maria và Ladarô. Khi hay tin ông này đau liệt, Người còn lưu lại đó hai ngày. Rồi Người bảo môn đệ: "Chúng ta hãy trở lại xứ Giuđêa".

Đến nơi, Chúa Giêsu thấy Ladarô đã được an táng bốn ngày rồi. Khi hay tin Chúa Giêsu đến, Martha đi đón Người, còn Maria vẫn ngồi nhà. Martha thưa Chúa Giêsu: "Thưa Thầy, nếu Thầy có mặt ở đây thì em con không chết. Tuy nhiên, ngay cả bây giờ, con biết Thầy xin gì cùng Thiên Chúa, Thiên Chúa cũng sẽ ban cho Thầy". Chúa Giêsu nói: "Em con sẽ sống lại". Martha thưa: "Con biết ngày tận thế, khi kẻ chết sống lại, thì em con cũng sẽ sống lại". Chúa Giêsu nói: "Ta là sự sống lại và là sự sống. Ai tin Ta, dầu có chết cũng sẽ được sống. Và kẻ nào sống mà tin Ta, sẽ không chết bao giờ. Con có tin điều đó không?" Bà thưa: "Thưa Thầy: vâng, con đã tin Thầy là Đấng Kitô, Con Thiên Chúa hằng sống đã đến trong thế gian".

Người xúc động và hỏi: "Đã an táng Ladarô ở đâu?" Họ thưa: "Thưa Thầy, xin đến mà xem". Chúa Giêsu rơi lệ. Người Do-thái liền nói: "Kìa, xem Ngài thương ông ấy biết bao!" Nhưng có mấy kẻ trong đám nói: "Ông ấy đã mở mắt người mù từ khi mới sinh mà không làm được cho người này khỏi chết ư?" Chúa Giêsu lại xúc động; Người đi đến mộ.

Mộ đó là một hang nhỏ có tảng đá đậy trên. Chúa Giêsu bảo: "Hãy đẩy tảng đá ra". Martha là chị người chết, thưa: "Thưa Thầy, đã nặng mùi rồi vì đã bốn ngày". Chúa Giêsu lại nói: "Ta đã chẳng bảo con rằng: Nếu con tin, thì con sẽ xem thấy vinh quang của Thiên Chúa sao?" Thế là người ta cất tảng đá ra. Chúa Giêsu ngước nhìn lên và nói: "Lạy Cha, Con cảm tạ Cha đã nhậm lời Con. Con biết Cha hằng nghe lời Con. Nhưng Con nói lên vì những người đứng xung quanh đây, để họ tin rằng Cha đã sai Con". Nói rồi, Người kêu lớn tiếng: "Ladarô! Hãy ra đây!" Người đã chết đi ra, chân tay còn quấn những mảnh vải, trên mặt quấn khăn liệm. Chúa Giêsu bảo: "Hãy cởi ra cho anh ấy đi".

Một số người Do-thái đến thăm Maria, khi được chứng kiến những việc Chúa Giêsu làm, thì đã tin vào Người.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đến Bêtania để cho Lazarô chết bốn ngày sống lại. Ngài tuyên bố với Mácta rằng: "Ta là sự sống lại và là sự sống, ai tin Ta dầu có chết cũng sẽ được sống. "Đức Giêsu là sự sống. Trong Ngài chúng ta mới được hạnh phúc, được trường sinh vĩnh cửu.

Muốn được sống đời đời với Đức Giêsu, ngay từ đời này ta phải sống bằng sự sống của Ngài: Tức là sống trong ơn thánh, lãnh nhận các bí tích, thực thi bác ái, hy sinh và chuyên cần cầu nguyện.

Cầu Nguyện:

Lạy Chúa Giêsu là sự sống và là sự phục sinh của chúng con. Xin Chúa dạy chúng con biết tìm kiếm cho mình sự sống vĩnh cửu ngay từ đời này. Theo gương Chúa, chúng con dám từ bỏ con người ích kỷ và tận tâm tìm kiếm Chúa bằng đời sống cầu nguyện, hy sinh, và bác ái. Amen.


Chua Nhat 5 Mua Chay Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 5 Mùa Chay Năm A Chúa Nhật 5 Mùa Chay Năm C
Chúa Nhật 5 Mùa Chay Năm B

Bài Đọc I: Gr 31, 31-34

"Ta sẽ ký kết giao ước mới và Ta sẽ không còn nhớ tội lỗi nữa".

Bài trích sách Tiên tri Giêrêmia.

Chúa phán: "Đây tới ngày Ta ký kết giao ước mới với nhà Israel và nhà Giuđa, giao ước này không giống như giao ước Ta đã ký kết với tổ phụ của chúng trong ngày Ta cầm tay chúng dắt ra khỏi đất Ai-cập; giao ước ấy chính chúng đã phản bội, mặc dầu Ta thống trị chúng". Chúa phán: "Đây là giao ước Ta sẽ ký kết với nhà Israel sau những ngày đó. Ta sẽ đặt lề luật của Ta trong đáy lòng chúng, và sẽ ghi trong tâm hồn chúng; Ta sẽ là Chúa của chúng, và chúng sẽ là dân của Ta". Chúa phán: "Người này sẽ không còn phải dạy người nọ, anh sẽ không còn phải dạy em rằng: "Ngươi hãy nhìn biết Chúa", vì mọi người từ nhỏ chí lớn đều nhìn biết Ta, vì Ta sẽ tha tội ác của chúng, và sẽ không còn nhớ đến tội lỗi của chúng".

Đó là lời Chúa.

Đáp Ca: Tv 50, 3-4. 12-13. 14-15

Đáp: Ôi lạy Chúa, xin tạo cho con quả tim trong sạch (c. 12a).

Xướng: 1) Lạy Chúa, nguyện thương con theo lòng nhân hậu Chúa, xoá tội con theo lượng cả đức từ bi. Xin rửa con tuyệt gốc lỗi lầm, và tẩy con sạch lâng tội ác. - Đáp.

2) Ôi lạy Chúa, xin tạo cho con quả tim trong sạch, và canh tân tinh thần cương nghị trong người con. Xin đừng loại con khỏi thiên nhan Chúa, chớ thu hồi Thánh Thần Chúa ra khỏi con. - Đáp.

3) Xin ban lại cho con niềm vui ơn cứu độ, với tinh thần quảng đại, Chúa đỡ nâng con. Con sẽ dạy kẻ bất nhân đường nẻo Chúa, và người tội lỗi sẽ trở về với Ngài. - Đáp.

Bài Đọc II: Dt 5, 7-9

"Người đã học vâng phục và đã trở nên căn nguyên ơn cứu độ đời đời".

Bài trích thư gởi tín hữu Do-thái.

Khi còn sống ở đời này, Chúa Kitô đã lớn tiếng và rơi lệ dâng lời cầu xin khẩn nguyện lên Đấng có thể cứu Người khỏi chết, và vì lòng thành tín, Người đã được nhậm lời. Dầu là Con Thiên Chúa, Người đã học vâng phục do những đau khổ Người chịu, và khi hoàn tất, Người đã trở nên căn nguyên ơn cứu độ đời đời cho tất cả những kẻ tùng phục Người.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Ga 12, 26

Chúa phán: "Ai phụng sự Ta, hãy theo Ta, và Ta ở đâu, thì kẻ phụng sự Ta cũng sẽ ở đó".

Phúc Âm: Ga 12, 20-33

"Nếu hạt lúa mì rơi xuống đất thối đi, thì nó sinh nhiều bông hạt".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, trong số những người lên dự lễ, có mấy người Hy-lạp. Họ đến gặp Philipphê quê ở Bêtania, xứ Galilêa, và nói với ông rằng: "Thưa ngài, chúng tôi muốn gặp Đức Giêsu". Philip-phê đi nói với Anrê, rồi Anrê và Philipphê đến thưa Chúa Giêsu. Chúa Giêsu đáp: "Đã đến giờ Con Người được tôn vinh. Quả thật, quả thật, Ta nói với các con: Nếu hạt lúa mì rơi xuống đất mà không thối đi, thì nó chỉ trơ trọi một mình; nhưng nếu nó thối đi, thì nó sinh nhiều bông hạt. Ai yêu sự sống mình thì sẽ mất, và ai ghét sự sống mình ở đời này, thì sẽ giữ được nó cho sự sống đời đời. Ai phụng sự Ta, hãy theo Ta, và Ta ở đâu, thì kẻ phụng sự Ta cũng sẽ ở đó. Ai phụng sự Ta, Cha Ta sẽ tôn vinh nó. Bây giờ linh hồn Ta xao xuyến, và biết nói gì? Lạy Cha, xin cứu Con khỏi giờ này. Nhưng chính vì thế mà Con đã đến trong giờ này. Lạy Cha, xin hãy làm vinh danh Cha". Lúc đó có tiếng từ trời phán: "Ta đã làm vinh danh Ta và Ta còn làm vinh danh Ta nữa". Đám đông đứng đó nghe thấy và nói đó là tiếng sấm. Kẻ khác lại rằng: "Một thiên thần nói với Ngài". Chúa Giêsu đáp: "Tiếng đó phán ra không phải vì Ta, nhưng vì các ngươi. Chính bây giờ là lúc thế gian bị xét xử, bây giờ là lúc thủ lãnh thế gian bị khai trừ và khi nào Ta chịu đưa lên cao khỏi đất, Ta sẽ kéo mọi người lên cùng Ta". Người nói thế để chỉ Người phải chết cách nào.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu dù biết chắc sứ mệnh Thiên Chúa Cha muốn Ngài thực hiện là đi con đường Thập Giá, con đường đau khổ. Nhưng vì sống kiếp con người mỏng dòn, bản tính yếu đuối. Đức Giêsu vẫn cảm thấy xao xuyến, bối rối khi chén đắng gần kề. Trong những giây phút đó, Đức Giêsu đã không ngừng hướng nhìn lên Cha, cầu khẩn, phó thác mọi sự trong tay Cha.

Cầu Nguyện:

Lạy Chúa Giêsu, phải chăng cuộc đời chỉ có ý nghĩa, chỉ có giá trị khi con người biết sống quên mình, biết nghĩ đến tha nhân?

Vâng, nếu hạt lúa mì rơi xuống đất không thối đi, thì nó sẽ trơ trọi một mình. Nhưng nếu nó thối đi, sẽ sinh nhiều bông hoa. Ước gì cuộc đời chúng con là hạt lúa được chôn vùi - chôn vùi chính mình, để nẩy sinh nhiều bông hạt yêu thương cho Chúa, cho tha nhân. Amen.


Chua Nhat 5 Mua Chay Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 5 Mùa Chay Năm B Thứ Hai sau Chúa Nhật 5 Mùa Chay
Chúa Nhật 5 Mùa Chay Năm C

Bài Đọc I: Is 43, 16-21

"Đây Ta sẽ làm lại những cái mới và sẽ cho dân Ta nước uống".

Bài trích sách Tiên tri Isaia.

Chúa là Đấng mở đường dưới biển, mở lối đi dưới dòng nước; Chúa là Đấng dẫn dắt xe, ngựa, quân binh và dũng sĩ. Tất cả đều ngủ và không chỗi dậy nữa; chúng bị ngộp thở và tắt đi như tim đèn. Người phán: "Các ngươi đừng nhớ đến dĩ vãng, và đừng để ý đến việc thời xưa nữa. Đây Ta sẽ làm những cái mới và giờ đây chúng sẽ xuất hiện, như các ngươi sẽ biết; Ta sẽ mở đường trong hoang địa, và khai sông nơi đất khô khan. Thú đồng, muông rừng và chim đà sẽ ca tụng Ta, vì Ta đã làm cho hoang địa có nước và đất khô khan có sông, để dân yêu quý của Ta có nước uống; Ta đã tác tạo dân này cho Ta, nó sẽ ca ngợi Ta".

Đó là lời Chúa.

Đáp Ca: Tv 125, 1-2ab. 2cd-3. 4-5. 6

Đáp: Chúa đã đối xử đại lượng với chúng tôi, nên chúng tôi mừng rỡ hân hoan (c. 3).

Xướng: 1) Khi Chúa đem những người Sion bị bắt trở về, chúng tôi dường như người đang mơ, bấy giờ miệng chúng tôi vui cười, lưỡi chúng tôi thốt lên những tiếng hân hoan. - Đáp.

2) Bấy giờ dân thiên hạ nói với nhau rằng: Chúa đã đối xử với họ cách đại lượng. Chúa đã đối xử đại lượng với chúng tôi, nên chúng tôi mừng rỡ hân hoan. - Đáp.

3) Lạy Chúa, xin hãy đổi số phận chúng con, như những dòng suối ở miền nam. Ai gieo trong lệ sầu, sẽ gặt trong hân hoan. - Đáp.

4) Thiên hạ vừa đi vừa khóc, tay mang thóc đi gieo. Họ trở về trong hân hoan, vai mang những bó lúa. - Đáp.

Bài Đọc II: Pl 3, 8-14

"Vì Đức Kitô, tôi đành chịu thua thiệt trong mọi sự, và tôi trở nên giống Người trong sự chết".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philipphê.

Anh em thân mến, tôi coi tất cả mọi sự như thua thiệt trước cái lợi tuyệt vời là được biết Đức Giêsu Kitô, Chúa tôi. Vì Người, tôi đành chịu thua thiệt, và coi mọi sự như phân bớn, để lợi được Đức Kitô, và được ở trong Người, không phải do sự công chính của tôi dựa vào lề luật, nhưng do sự công chính bởi tin Đức Giêsu Kitô: sự công chính bởi Thiên Chúa là sự công chính bởi đức tin để nhận biết Người và quyền lực phục sinh của Người, để thông phần vào sự đau khổ của Người và trở nên giống Người trong sự chết, với hy vọng từ cõi chết được sống lại.

Không phải là tôi đã đạt đến cùng đích, hoặc đã trở nên hoàn hảo, nhưng tôi đang đuổi theo để chiếm lấy, bởi vì chính tôi cũng đã được Đức Giêsu Kitô chiếm lấy. Anh em thân mến, chính tôi chưa tin rằng tôi đã chiếm được, nhưng tôi đinh ninh một điều là quên hẳn đàng sau, mà hướng về phía trước, tôi cứ nhắm đích đuổi theo để đoạt giải ơn kêu gọi Thiên Chúa đã ban từ trời cao trong Đức Giêsu Kitô.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Ga 8, 12b

Chúa phán: "Ta là sự sáng thế gian, ai theo Ta, sẽ được ánh sáng ban sự sống".

Phúc Âm: Ga 8, 1-11

"Ai trong các ngươi sạch tội, hãy ném đá chị này trước đi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu lên núi cây dầu. Và từ sáng sớm, Người lại vào trong đền thờ. Toàn dân đến cùng Người, nên Người ngồi xuống và bắt đầu giảng dạy. Lúc đó, luật sĩ và biệt phái dẫn đến Người một thiếu phụ bị bắt quả tang phạm tội ngoại tình, và họ đặt nàng đứng trước mặt mọi người. Họ hỏi Chúa Giêsu: "Thưa Thầy, thiếu phụ này bị bắt quả tang phạm tội ngoại tình, mà theo luật Môsê, hạng phụ nữ này phải bị ném đá. Còn Thầy, Thầy dạy sao?" Họ nói thế có ý gài bẫy Người để có thể tố cáo Người. Nhưng Chúa Giêsu cúi xuống, bắt đầu lấy ngón tay viết trên đất. Vì họ cứ hỏi mãi, nên Người đứng lên và bảo họ: "Ai trong các ngươi sạch tội, hãy ném đá chị này trước đi". Và Người ngồi xuống và lại viết trên đất. Nghe nói thế, họ rút lui từng người một, bắt đầu là những người nhiều tuổi nhất, và còn lại một mình Chúa Giêsu với người thiếu phụ vẫn đứng đó. Bấy giờ Chúa Giêsu đứng thẳng dậy và bảo nàng: "Hỡi thiếu phụ, những người cáo chị đi đâu cả rồi? Không ai kết án chị ư?" Nàng đáp: "Thưa Thầy, không có ai". Chúa Giêsu bảo: "Ta cũng thế, Ta không kết tội chị. Vậy chị hãy đi, và từ nay đừng phạm tội nữa".

Đó là lời Chúa.

Suy Niệm:

Nghe xong bài Tin Mừng chúng ta thấy như vừa chứng kiến một tấn kịch:

Người phụ nữ trông thật tội nghiệp! Chị đứng giữa mọi người. Hàng trăm con mắt khinh bỉ đổ dồn vào chị. Chị bị bêu xấu, bị kết tội và chị sắp sửa bị chôn vùi dưới trận mưa đá. Chị vừa khiếp sợ vừa nhục nhã.

Khác hẳn với thái độ của những ông kinh sư và biệt phái, vị Tiên Tri Giêsu trông thật hiền hậu. Ngài bình thản trước những lời tố cáo về chị. Ngài không khinh bỉ chị. Ngài nhẹ nhàng tìm cách giải cứu chị khỏi bị ném đá. Và nhất là, Ngài giúp chị thoát khỏi tình trạng tội lỗi. - "đừng phạm tội nữa".

Cầu Nguyện:

Lạy Chúa Giêsu, nhập cảnh câu chuyện trong Tin Mừng. Chúng con thấy phẫn nộ với với mấy ông kinh sư và biệt phái. Thế nhưng khi nhìn lại chính mình. Chúng con nhận ra họ là phản ảnh con người chúng con. Chúng con rất dễ bị kết tội anh chị em chúng con. Trong khi đó, chính chúng con lại đầy tội lỗi. Chúng con ích kỷ, kiêu ngạo, giả dối, gian tham...

Đức Giêsu càng tốt lành bao nhiêu, thì Ngài càng bao dung bấy nhiêu. Con người chúng con càng tội lỗi bao nhiêu, chúng con lại hay dễ kết án tha nhân bấy nhiêu. Xin Chúa giúp chúng con biết nhận ra thân phận yếu đuối của mình để chúng con biết hối cải, biết cảm thông với anh chị em chúng con. Nhờ đó chúng con được xứng đáng đón nhận ơn cứu độ của Chúa. Amen.


Thu Hai sau Chua Nhat 5 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 5 Mùa Chay Năm C Thứ Ba sau Chúa Nhật 5 Mùa Chay
Thứ Hai sau Chúa Nhật 5 Mùa Chay

Bài Đọc I: Đn 13, 1-9. 15-17. 19-30. 33-62 (Bài dài)

"Đây tôi phải chết, dù tôi không làm điều họ vu khống cho tôi".

Bài trích sách Tiên tri Đaniel.

Trong những ngày ấy, có một người đàn ông ở Babylon tên là Gioakim cưới bà vợ tên là Susanna, con của Helcia, bà rất xinh đẹp và có lòng kính sợ Chúa, vì cha mẹ bà là những người công chính, đã dạy con cho biết giữ luật Môsê. Lúc đó Gioakim rất giàu có, ông có một khu vườn gần nhà ông, các người Do-thái năng lui tới nhà ông, vì ông là người đáng kính hơn mọi người khác.

Năm đó, người ta đã đặt lên hai vị thẩm phán trong dân. Chúa đã phán về những kẻ ấy rằng: "Sự gian ác phát sinh từ Babylon bởi những vị thẩm phán kỳ lão, là những người xem ra như cai quản dân chúng". Các ông năng lui tới nhà ông Gioakim, nên tất cả những ai kiện tụng, thì tìm gặp các ông ở đó. Đến trưa, khi dân chúng trở về nhà, bà Susanna vào đi bách bộ trong vườn của chồng. Hai vị kỳ lão thấy bà mỗi ngày đi bách bộ trong vườn, thì phải lửa dục mê đắm; hai ông mất lương tâm, không còn muốn đưa mắt nhìn lên trời và không còn muốn nhớ đến sự xét xử công minh.

Hai ông chờ ngày thuận tiện, lúc bà Susanna vào vườn như hôm trước và hôm trước nữa, bà chỉ dẫn theo hai cô thiếu nữ, bà muốn tắm trong vườn, vì trời nóng bức. Lúc bấy giờ ở đó không có ai, ngoài hai vị kỳ lão đang ẩn núp và ngắm nhìn bà. Bà nói với hai cô thiếu nữ rằng: "Hãy mang dầu và thuốc thơm cho ta, rồi đóng cửa vườn lại để ta tắm".

Khi hai cô thiếu nữ ra khỏi vườn, hai vị kỳ lão đứng lên, tiến lại gần bà Susanna và nói: "Kìa cửa vườn đã đóng hết; không ai trông thấy ta đâu, chúng tôi say mê bà, bà hãy chấp nhận lời yêu cầu của chúng tôi và hiến thân cho chúng tôi. Nếu bà không chấp nhận, chúng tôi sẽ làm chứng nói bà phạm tội với một thanh niên, và vì đó, bà đã bảo các cô thiếu nữ ra khỏi vườn".

Bà Susanna thở dài và nói: "Tôi phải khốn cực tư bề; nếu tôi hành động như thế, tôi phải chết, và nếu tôi không hành động như thế, tôi cũng không thoát khỏi tay các ông. Nhưng thà tôi phải tay các ông mà không làm điều gì phạm tội trước mặt Chúa thì hơn!" Đoạn bà tri hô lên, nên hai vị kỳ lão cũng kêu lên tố cáo bà. Và một trong hai ông chạy ra mở cửa vườn. Khi người nhà nghe tiếng kêu la trong vườn, liền đổ xô ra cửa để xem coi việc gì đã xảy ra. Khi nghe hai vị kỳ lão kể lại, thì các đầy tớ rất lấy làm hổ thẹn, vì thiên hạ không khi nào nghe nói như thế về bà Susanna.

Ngày hôm sau, khi dân chúng tụ họp tại nhà ông Gioakim, chồng bà Susanna, hai vị kỳ lão cũng đến, lòng đầy những ý nghĩ bất chính để tố cáo bà Susanna cho người ta giết bà. Hai ông nói với dân chúng: "Các người hãy đi tìm bà Susanna, con ông Helcia, vợ của ông Gioakim". Người ta liền sai đi bắt bà, bà đến với cả cha mẹ, con cái và tất cả họ hàng. Nhưng tất cả họ hàng và mọi kẻ biết rõ bà đều khóc lóc.

Khi hai vị kỳ lão ra đứng giữa dân chúng, hai ông đặt tay lên đầu bà. Bà Susanna thì khóc lóc, ngước mắt lên trời, vì tâm hồn bà tin tưởng nơi Chúa. Hai vị kỳ lão nói: "Khi chúng tôi đi bách bộ một mình trong vườn, bà này đi vào với hai đứa tớ gái. Bà bảo hai đứa đóng cửa vườn lại, rồi đi ra. Bấy giờ một chàng thanh niên đã ẩn núp trong vườn tiến tới gần bà và phạm tội với bà. Lúc đó chúng tôi núp ở góc vườn, nhìn thấy tội ác, chúng tôi liền chạy đến bắt quả tang hai người đang phạm tội. Chúng tôi không bắt được chàng thanh niên, vì anh ta khoẻ mạnh hơn chúng tôi, nên đã mở cửa tẩu thoát. Còn bà này chúng tôi bắt được, chúng tôi gạn hỏi chàng thanh niên đó là ai, nhưng bà không muốn nói cho chúng tôi biết. Đó là điều chúng tôi xin làm chứng". Dân chúng tin lời hai ông nói, vì hai ông là bậc kỳ lão trong dân và là thẩm phán, nên họ lên án tử hình cho bà.

Bấy giờ bà Susanna kêu lớn tiếng rằng: "Lạy Chúa hằng hữu, Đấng thấu biết mọi bí ẩn và mọi sự trước khi xảy ra, Chúa biết họ làm chứng gian hại con; và đây con phải chết, dù con không làm điều gì mà họ ác ý vu khống cho con".

Chúa nhậm lời bà. Khi họ dẫn bà đi xử tử, thì Chúa giục thần trí một đứa trẻ tên là Đaniel. Trẻ này kêu lớn rằng: "Còn tôi, tôi không vấy máu bà này". Mọi người hướng mắt nhìn về đứa trẻ và nói: "Lời mi nói có ý nghĩa gì?" Đứa trẻ ra đứng giữa mọi người và nói: "Hỡi con cái Israel, các ngươi ngu muội thế sao, khi chưa xét xử và chưa biết sự thật thế nào, mà lại lên án một thiếu nữ Israel? Các người hãy xét xử lại, vì hai ông đã làm chứng dối hại bà".

Bấy giờ dân chúng vội vã trở lại. Các kỳ lão nói với Đaniel: "Này, em hãy ngồi giữa chúng tôi và bảo cho chúng tôi, vì Thiên Chúa đã cho em danh dự của bậc kỳ lão". Đaniel liền nói với họ: "Các người hãy tách biệt hai ông ra, và cho hai ông đứng xa nhau, rồi tôi xét xử hai vị kỳ lão cho".

Khi hai ông đứng xa nhau, Đaniel gọi ông thứ nhất đến và nói: "Hỡi lão già độc ác, các tội xưa kia ông đã phạm, giờ đây lại tái phạm, ông đã xét xử bất công, đã lên án kẻ vô tội và tha cho người có tội, mặc dầu có lời Chúa phán: "Ngươi chớ giết kẻ vô tội và người công chính". Vậy nếu ông thấy bà Susanna phạm tội, thì hãy nói hai người phạm tội dưới cây gì?" Ông ta trả lời: "Dưới cây chò". Đaniel liền nói: "Đúng là ông nói dối. Đây sứ thần Chúa được lệnh phân thây ông". Đaniel cho ông ta lui ra, và bảo dẫn ông kia đến. Đaniel nói với ông này rằng: "Hỡi dòng giống Canaan, chớ không phải dòng giống Giuđa, sắc đẹp đã mê hoặc ông, và tình dục đã làm cho tâm hồn ông ra đồi bại. Ông đã cư xử như thế đối với các thiếu nữ Israel, các cô vì sợ mà phạm tội với ông. Nhưng một thiếu nữ Giuđa không chiều theo tội ác của ông. Vậy bây giờ, ông hãy nói cho tôi biết ông đã bắt được hai người phạm tội dưới cây gì?" Ông ta trả lời: "Dưới cây sồi". Đaniel liền nói: "Cả ông nữa, ông hoàn toàn nói dối, cho nên thiên thần Chúa, tay cầm gươm, chờ đợi phân thây tiêu diệt ông".

Bấy giờ tất cả dân chúng hô lớn tiếng và chúc tụng Chúa đã cứu thoát những kẻ trông cậy vào Chúa. Đoạn họ nghiêm trị hai vị kỳ lão mà Đaniel đã minh chứng rằng hai ông đã vu khống, họ đã xử với hai ông như hai ông đã xử độc ác với kẻ khác. Chiếu theo luật Môsê, họ lên án xử tử hai ông, và ngày hôm đó máu người vô tội khỏi đổ oan.

Đó là lời Chúa.

Hoặc đọc bài vắn này: Đn 13, 41c-62

Bài trích sách Tiên tri Đaniel.

Trong những ngày ấy, dân chúng lên án tử hình bà Susanna. Bấy giờ bà Susanna kêu lớn tiếng rằng: "Lạy Chúa hằng hữu, Đấng thấu biết mọi bí ẩn và mọi sự trước khi xảy ra, Chúa biết họ làm chứng gian hại con; và đây con phải chết, dù con không làm điều gì mà họ ác ý vu khống cho con".

Chúa nhậm lời bà. Khi họ dẫn bà đi xử tử, thì Chúa giục thần trí một đứa trẻ tên là Đaniel. Trẻ này kêu lớn rằng: "Còn tôi, tôi không vấy máu bà này". Mọi người hướng mắt nhìn về đứa trẻ và nói: "Lời mi nói có ý nghĩa gì?" Đứa trẻ ra đứng giữa mọi người và nói: "Hỡi con cái Israel, các ngươi ngu muội thế sao, khi chưa xét xử và chưa biết sự thật thế nào, mà lại lên án một thiếu nữ Israel? Các người hãy xét xử lại, vì hai ông đã làm chứng dối hại bà".

Bấy giờ dân chúng vội vã trở lại. Các kỳ lão nói với Đaniel: "Này, em hãy ngồi giữa chúng tôi và bảo cho chúng tôi, vì Thiên Chúa đã cho em danh dự của bậc kỳ lão". Đaniel liền nói với họ: "Các người hãy tách biệt hai ông ra, và cho hai ông đứng xa nhau, rồi tôi xét xử hai vị kỳ lão cho".

Khi hai ông đứng xa nhau, Đaniel gọi ông thứ nhất đến và nói: "Hỡi lão già độc ác, các tội xưa kia ông đã phạm, giờ đây lại tái phạm. Ông đã xét xử bất công, đã lên án kẻ vô tội và tha cho người có tội, mặc dầu có lời Chúa phán: "Ngươi chớ giết kẻ vô tội và người công chính". Vậy nếu ông thấy bà Susanna phạm tội, thì hãy nói hai người phạm tội dưới cây gì?" Ông ta trả lời: "Dưới cây chò". Đaniel liền nói: "Đúng là ông nói dối. Đây sứ thần Chúa được lệnh phân thây ông". Đaniel cho ông ta lui ra, và bảo dẫn ông kia đến. Đaniel nói với ông này rằng: "Hỡi dòng giống Canaan, chứ không phải dòng giống Giuđa, sắc đẹp đã mê hoặc ông, và tình dục đã làm cho tâm hồn ông ra đồi bại. Ông đã cư xử như thế đối với các thiếu nữ Israel, các cô vì sợ mà phạm tội với ông. Nhưng một thiếu nữ Giuđa không chiều theo tội ác của ông. Vậy bây giờ, ông hãy nói cho tôi biết ông đã bắt được hai người phạm tội dưới cây gì?" Ông ta trả lời: "Dưới cây sồi". Đaniel liền nói: "Cả ông nữa, ông hoàn toàn nói dối, cho nên thiên thần Chúa, tay cầm gươm, chờ đợi phân thây tiêu diệt ông".

Bấy giờ tất cả dân chúng hô lớn tiếng và chúc tụng Chúa đã cứu thoát những kẻ trông cậy vào Chúa. Đoạn họ nghiêm trị hai vị kỳ lão mà Đaniel đã minh chứng rằng hai ông đã vu khống; họ đã xử với hai ông như hai ông đã xử độc ác với kẻ khác. Chiếu theo luật Môsê, họ lên án xử tử hai ông, và ngày hôm đó máu người vô tội khỏi đổ oan.

Đó là lời Chúa.

Đáp Ca: Tv 22, 1-3a. 3b-4. 5. 6

Đáp: Dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con (c. 5ab).

Xướng: 1) Chúa chăn dắt tôi, tôi chẳng thiếu thốn chi; trên đồng cỏ xanh rì, Người thả tôi nằm nghỉ. Tới nguồn nước, chỗ nghỉ ngơi, Người hướng dẫn tôi; tâm hồn tôi, Người lo bồi dưỡng. - Đáp.

2) Ngài dẫn tôi qua những con đường đoan chính, sở dĩ vì uy danh Người. (Lạy Chúa), dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con. Cây roi và cái gậy của Ngài, đó là điều an ủi lòng con. - Đáp.

3) Chúa dọn ra cho con mâm cỗ, ngay trước mặt những kẻ đối phương. Đầu con thì Chúa xức dầu thơm, chén rượu con đầy tràn chan chứa. - Đáp.

4) Lòng nhân từ và ân sủng Chúa theo tôi, hết mọi ngày trong đời sống; và trong nhà Chúa, tôi sẽ định cư cho tới thời gian rất ư lâu dài. - Đáp.

Câu Xướng Trước Phúc Âm: 2 Cr 6, 2b

Đây là lúc thuận tiện, đây là ngày cứu độ.

Phúc Âm: Ga 8, 1-11

"Ai trong các ngươi sạch tội, hãy ném đá chị này trước đi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu lên núi cây dầu. Và từ sáng sớm, Người lại vào trong đền thờ. Toàn dân đến cùng Người, nên Người ngồi xuống và bắt đầu giảng dạy. Lúc đó, luật sĩ và biệt phái dẫn đến Người một thiếu phụ bị bắt quả tang phạm tội ngoại tình, và họ đặt nàng đứng trước mặt mọi người. Họ hỏi Chúa Giêsu: "Thưa Thầy, thiếu phụ này bị bắt quả tang phạm tội ngoại tình, mà theo luật Môsê, hạng phụ nữ này phải bị ném đá. Còn Thầy, Thầy dạy sao?" Họ nói thế có ý gài bẫy Người để có thể tố cáo Người. Nhưng Chúa Giêsu cúi xuống, bắt đầu lấy ngón tay viết trên đất. Vì họ cứ hỏi mãi, nên Người đứng lên và bảo họ: "Ai trong các ngươi sạch tội, hãy ném đá chị này trước đi". Và Người ngồi xuống và lại viết trên đất. Nghe nói thế họ rút lui từng người một, bắt đầu là những người nhiều tuổi nhất, và còn lại một mình Chúa Giêsu với người thiếu phụ vẫn đứng đó. Bấy giờ Chúa Giêsu đứng thẳng dậy và bảo nàng: "Hỡi thiếu phụ, những người cáo chị đi đâu cả rồi? Không ai kết án chị ư?" Nàng đáp: "Thưa Thầy, không có ai". Chúa Giêsu bảo: "Ta cũng thế, Ta không kết tội chị. Vậy chị hãy đi, và từ nay đừng phạm tội nữa".

Đó là lời Chúa.

(Trong năm C, khi bài Tin Mừng trên đã được đọc ở Chúa Nhật, thì hôm nay đọc bài Tin Mừng dưới đây:)

Phúc Âm: Ga 8, 12-20

"Ta là sự sáng thế gian".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu nói với những người biệt phái rằng: "Ta là sự sáng thế gian. Ai theo Ta sẽ không đi trong tối tăm, nhưng sẽ có ánh sáng ban sự sống".

Những người biệt phái nói: "Ông tự làm chứng cho mình, nên chứng của ông không xác thực".

Chúa Giêsu trả lời: "Cho dầu Ta tự làm chứng về Ta, thì chứng của Ta cũng xác thực, vì Ta biết rõ Ta từ đâu tới và đi về đâu. Còn các ông, các ông không biết Ta từ đâu tới, cũng chẳng biết Ta đi đâu. Các ông đoán xét theo xác thịt; còn Ta, Ta không đoán xét ai. Hoặc nếu Ta có đoán xét, thì sự đoán xét của Ta cũng xác thực, bởi vì không phải chỉ có mình Ta, nhưng còn có Cha Ta là Đấng đã sai Ta. Vả lại trong luật của các ông có ghi: Chứng của hai người thì xác thực. Ta tự làm chứng về Ta, và Đấng đã sai Ta, là Chúa Cha, cũng làm chứng cho Ta nữa".

Họ nói: "Cha của ông đâu?" Chúa Giêsu trả lời: "Các ông không biết Ta, cũng chẳng biết Cha Ta. Nếu các ông biết Ta thì cũng sẽ biết Cha Ta".

Chúa Giêsu nói những lời trên gần nơi để Kho Tiền, khi Người giảng dạy trong đền thờ. Thế mà không ai bắt Người, vì chưa đến giờ Người.

Đó là lời Chúa.

Suy Niệm:

Nghe xong bài Tin Mừng chúng ta thấy như vừa chứng kiến một tấn kịch:

Người phụ nữ trông thật tội nghiệp! Chị đứng giữa mọi người. Hàng trăm con mắt khinh bỉ đổ dồn vào chị. Chị bị bêu xấu, bị kết tội và chị sắp sửa bị chôn vùi dưới trận mưa đá. Chị vừa khiếp sợ vừa nhục nhã.

Khác hẳn với thái độ của những ông kinh sư và biệt phái, vị Tiên Tri Giêsu trông thật hiền hậu. Ngài bình thản trước những lời tố cáo về chị. Ngài không khinh bỉ chị. Ngài nhẹ nhàng tìm cách giải cứu chị khỏi bị ném đá. Và nhất là, Ngài giúp chị thoát khỏi tình trạng tội lỗi. - "đừng phạm tội nữa".

Cầu Nguyện:

Lạy Chúa Giêsu, nhập cảnh câu chuyện trong Tin Mừng. Chúng con thấy phẫn nộ với với mấy ông kinh sư và biệt phái. Thế nhưng khi nhìn lại chính mình. Chúng con nhận ra họ là phản ảnh con người chúng con. Chúng con rất dễ bị kết tội anh chị em chúng con. Trong khi đó, chính chúng con lại đầy tội lỗi. Chúng con ích kỷ, kiêu ngạo, giả dối, gian tham...

Đức Giêsu càng tốt lành bao nhiêu, thì Ngài càng bao dung bấy nhiêu. Con người chúng con càng tội lỗi bao nhiêu, chúng con lại hay dễ kết án tha nhân bấy nhiêu. Xin Chúa giúp chúng con biết nhận ra thân phận yếu đuối của mình để chúng con biết hối cải, biết cảm thông với anh chị em chúng con. Nhờ đó chúng con được xứng đáng đón nhận ơn cứu độ của Chúa. Amen.


Thu Ba sau Chua Nhat 5 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Hai sau Chúa Nhật 5 Mùa Chay Thứ Tư sau Chúa Nhật 5 Mùa Chay
Thứ Ba sau Chúa Nhật 5 Mùa Chay

Bài Đọc I: Ds 21, 4-9

"Kẻ nào bị rắn cắn mà nhìn lên con rắn đồng, thì được sống".

Bài trích sách Dân Số.

Trong những ngày ấy, các người Do-thái rời bỏ núi Hor, theo con đường về phía Biển Đỏ, để vòng quanh xứ Eđom. Dân chúng đi đường xa mệt nhọc, nên nản chí, kêu trách Chúa và Môsê rằng: "Tại sao các người dẫn chúng tôi ra khỏi Ai-cập, cho chúng tôi chết trong hoang địa. Không bánh ăn, không nước uống, chúng tôi đã ngán thức ăn nhàm chán này".

Bởi đó Chúa cho rắn lửa bò ra cắn chết nhiều người, họ chạy đến cùng Môsê và thưa rằng: "Chúng tôi đã phạm tội, vì chúng tôi nói những lời phản nghịch Chúa và phản nghịch ông. Xin ông cầu nguyện để Chúa cho chúng tôi khỏi rắn cắn". Môsê cầu nguyện cho dân. Và Chúa phán cùng Môsê rằng: "Ngươi hãy đúc một con rắn đồng và treo nó lên làm dấu; kẻ nào bị rắn cắn mà nhìn lên rắn đồng, thì được sống". Môsê đúc một con rắn đồng, treo nó lên làm dấu, và kẻ nào bị rắn cắn mà nhìn lên rắn đồng, thì được chữa lành.

Đó là lời Chúa.

Đáp Ca: Tv 101, 2-3. 16-18. 19-21

Đáp: Lạy Chúa, xin nhậm lời con cầu nguyện, và cho tiếng con kêu lên tới Chúa (c. 2).

Xướng: 1) Lạy Chúa, xin nhậm lời con cầu nguyện, và cho tiếng con kêu lên tới Chúa. Xin Chúa đừng ẩn giấu thánh nhan, trong ngày con phải phiền muộn. Xin Chúa lắng tai nghe con, khi con cầu nguyện, Chúa mau nhậm lời. - Đáp.

2) Lạy Chúa, muôn dân sẽ kính tôn danh thánh Chúa, và mọi vua trên địa cầu sẽ quý trọng vinh quang Ngài; khi Chúa sẽ tái lập Sion, Ngài xuất hiện trong vinh quang xán lạn; Ngài sẽ đoái nghe lời nguyện kẻ túng nghèo, và không chê lời họ kêu van.- Đáp.

3) Những điều này được ghi lại cho thế hệ mai sau, và dân tộc được tác tạo sẽ ca tụng Thiên Chúa. Từ thánh điện cao sang Chúa đã đoái nhìn, từ trời cao Chúa đã ngó xuống trần thế, để nghe tiếng than khóc của tù nhân, để giải thoát kẻ bị lên án tử. - Đáp.

Câu Xướng Trước Phúc Âm: Tv 94, 8ab

Hôm nay các ngươi đừng cứng lòng, nhưng hãy nghe tiếng Chúa phán.

Phúc Âm: Ga 8, 21-30

"Khi nào các ông đưa Con Người lên cao, các ông sẽ nhận biết Ta là ai".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu nói với những người biệt phái rằng: "Ta ra đi, các ông sẽ tìm kiếm Ta và sẽ chết trong tội của các ông. Nơi Ta đi các ông không thể tới được".

Người Do-thái nói với nhau rằng: "Ông ta sắp tự vẫn hay sao mà lại nói "Nơi Ta đi các ông không thể tới được"?"

Chúa Giêsu nói tiếp: "Các ông thuộc về hạ giới; còn Ta, Ta bởi trời cao. Các ông thuộc về thế gian này; còn Ta, Ta không thuộc về thế gian này. Ta đã nói: Các ông sẽ chết trong tội các ông. Vì, nếu các ông không tin Ta, các ông sẽ chết trong tội của các ông".

Vậy họ liền hỏi: "Ông là ai?" Chúa Giêsu trả lời: "Là Nguyên thuỷ đang nói với các ông đây! Ta có nhiều điều phải nói và đoán xét về các ông, nhưng Đấng đã sai Ta là Đấng chân thật, và điều Ta nói ra trong thế gian đây, chính là điều Ta đã nghe biết ở Ngài".

Nhưng họ không hiểu là Người nói về Chúa Cha, vì thế Chúa Giêsu nói: "Khi nào các ông đưa Con Người lên cao, các ông sẽ nhận biết Ta là ai. Ta không tự mình làm điều gì. Điều Ta nói, chính là điều Chúa Cha đã dạy Ta. Đấng đã sai Ta đang ở với Ta; Ngài không để Ta một mình, bởi vì Ta luôn luôn làm điều đẹp lòng Ngài". Khi Người nói những điều ấy thì có nhiều kẻ tin vào Người.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu được sai đến trong thế gian để làm chứng về Chúa Cha và làm những điều đẹp lòng Người. Ai không tin Đức Giêsu, thì không thể đến được với Thiên Chúa Cha là nguồn hạnh phúc và ơn cứu độ. Vì chính Đức Giêsu là hiện thân của Thiên Chúa. Ngài đem ơn Cứu Độ cho nhân loại.

Niềm tin vào Đức Giêsu Kitô sẽ làm cho ta được biến đổi để vươn lên tới Thiên Chúa. Qua Đức Giêsu, Thiên Chúa đã hạ xuống gần chúng ta, đồng thời Người cũng nâng chúng ta đến gần Thiên Chúa và cho ta được chia sẻ sống viên mãn của Người.

Cầu Nguyện:

Lạy Cha, Cha đã yêu thương chúng con và sai Đức Giêsu Con Cha đến ở với chúng con. Ngài đã nên giống chúng con hoàn toàn và sẵn sàng chấp nhận bị treo lên để làm dấu chỉ ơn cứu độ cho chúng con. Ngài cũng dạy cho chúng con nhận biết Cha. Xin cho chúng con biết lắng nghe và thực hành lời Đức Giêsu dạy để đạt tới sự sống và ơn cứu độ muôn đời. Chúng con xin tạ ơn Cha cùng với Đức Giêsu, Con Cha. Amen.


Thu Tu sau Chua Nhat 5 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba sau Chúa Nhật 5 Mùa Chay Thứ Năm sau Chúa Nhật 5 Mùa Chay
Thứ Tư sau Chúa Nhật 5 Mùa Chay

Bài Đọc I: Đn 3, 14-20. 91-92. 95

"Người đã sai thiên thần của Người đến giải thoát các tôi tớ Người".

Bài trích sách Tiên tri Đaniel.

Trong những ngày ấy, vua Nabucôđônôsor nói rằng: "Hỡi Sidrach, Misach và Abđênagô, có phải các ngươi không chịu thờ các thần của ta và lạy tượng vàng ta đã dựng không? Vậy nếu các ngươi đã sẵn sàng, thì lúc nghe tiếng kèn, tiếng huyền cầm, tiếng còi, quyển sáo và các thứ nhạc khí, các ngươi phải sấp mình thờ lạy tượng ta đúc. Nhưng nếu các ngươi không chịu sấp mình thờ lạy, lập tức các ngươi sẽ bị ném vào lò lửa cháy bừng. Và coi Chúa nào sẽ cứu thoát các ngươi khỏi tay ta". Sidrach, Misach và Abđênagô trả lời với vua Nabucôđônôsor rằng: "Tâu lạy vua, chúng tôi không cần trả lời cùng vua về việc này, vì đây Thiên Chúa chúng tôi thờ có thể cứu thoát chúng tôi khỏi lò lửa cháy bừng, và khỏi tay đức vua; nhược bằng Thiên Chúa chúng tôi không muốn thì, tâu lạy vua, vua nên biết rằng chúng tôi không thờ các thần của vua và không lạy tượng vàng của vua dựng lên".

Bấy giờ vua Nabucôđônôsor thịnh nộ, mặt biến sắc, nhìn thẳng vào Sidrach, Misach và Abđênagô, ông ra lệnh đốt lò nóng hơn thường gấp bảy lần, và truyền lệnh các tráng sĩ trong cơ binh trói chân Sidrach, Misach và Abđênagô, và ném vào lò lửa cháy bừng.

Bấy giờ vua Nabucôđônôsor bỡ ngỡ, vội vã đứng lên và nói với các triều thần rằng: "Chớ thì ta không ném ba người bị trói vào lò lửa sao?" Các ông trả lời với vua rằng: "Tâu lạy vua, thật có". Vua nói: "Đây ta thấy có bốn người không bị trói đi lại giữa lò lửa mà không hề hấn gì; dáng điệu người thứ tư giống như Con Thiên Chúa". Vua Nabucôđônôsor nói tiếp: "Chúc tụng Chúa của Sidrach, Misach và Abđênagô, Đấng đã sai thiên thần của Người đến giải thoát các tôi tớ tin cậy Người, không chịu vâng phục mệnh lệnh của nhà vua và thà hy sinh thân xác, chớ không phục luỵ thờ lạy Chúa nào khác ngoài Thiên Chúa của họ".

Đó là lời Chúa.

Đáp Ca: Đn 3, 52. 53. 54. 55. 56

Đáp: Chúa đáng ca ngợi và tôn vinh muôn đời (c. 52b).

Xướng: 1) Lạy Chúa là Thiên Chúa cha ông chúng con, Chúa đáng chúc tụng, đáng ca ngợi, tôn vinh và tán tụng muôn đời. Chúc tụng thánh danh vinh quang Chúa, đáng ca ngợi, tôn vinh và tán tụng muôn đời. - Đáp.

2) Chúa đáng chúc tụng trong đền thánh vinh quang Chúa, đáng ca ngợi và tôn vinh muôn đời. - Đáp.

3) Chúc tụng Chúa ngự lên ngai vương quyền Chúa, đáng ca ngợi và tôn vinh muôn đời. - Đáp.

4) Chúc tụng Chúa, Đấng nhìn thấu vực thẳm và ngự trên các Thần Vệ Binh, đáng ca ngợi và tôn vinh muôn đời. - Đáp.

5) Chúc tụng Chúa ngự trên bầu trời, đáng ca ngợi và tôn vinh muôn đời. - Đáp.

Câu Xướng Trước Phúc Âm: Ga 11, 25a và 26

Chúa phán: "Ta là sự sống lại và là sự sống; ai tin Ta, sẽ không chết đời đời".

Phúc Âm: Ga 8, 31-42

"Nếu Chúa Con giải thoát các ngươi, thì các ngươi thực sự được tự do".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu nói với những người Do-thái đã tin nơi Ngài rằng: "Nếu các ngươi cứ ở trong lời Ta, các ngươi sẽ thật là môn đệ của Ta, và sẽ được biết sự thật, và sự thật giải thoát các ngươi". Họ thưa lại Người: "Chúng tôi là con cháu Abraham, và chưa bao giờ làm nô lệ ai cả. Tại sao ông lại nói "Các ngươi sẽ được tự do"?". Chúa Giêsu trả lời rằng: "Quả thật, quả thật, Ta bảo các ngươi: Hễ ai phạm tội, thì làm nô lệ cho tội. Mà tên nô lệ không ở mãi trong nhà; người con mới ở vĩnh viễn trong nhà. Vậy nếu Chúa Con giải thoát các ngươi, thì các ngươi sẽ được tự do thực sự. Ta biết các ngươi là con cháu Abraham, thế mà các ngươi lại tìm giết Ta: vì lời Ta không thấm nhập vào lòng các ngươi. Ta nói những điều Ta đã thấy nơi Cha Ta. Còn các ngươi, các ngươi làm điều các ngươi đã thấy nơi cha các ngươi". Họ đáp lại: "Cha chúng tôi chính là Abraham!" Chúa Giêsu nói: "Nếu thực các ngươi là con cháu Abraham, thì các ngươi làm công việc của Abraham! Nhưng các ngươi đang tìm giết Ta, là người đã nói cho các ngươi biết sự thật mà Ta nghe tự Thiên Chúa. Điều đó Abraham đã không làm! Các ngươi đang làm việc của cha các ngươi!" Họ lại nói: "Chúng tôi không phải là những đứa con hoang! Chúng tôi chỉ có một Cha là Thiên Chúa!" Chúa Giêsu nói: "Nếu Thiên Chúa là Cha các ngươi, thì các ngươi yêu mến Ta, vì Ta tự Thiên Chúa mà đến; vì Ta không tự mình mà đến, nhưng chính Ngài đã sai Ta đến".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu nói: Ai ở lại trong Ta thì biết sự thật và sự thật sẽ giải phóng cho kẻ đó được tự do. Sự tự do mà Đức Giêsu muốn nói ở đây là sự sống trong ân sủng của Thiên Chúa. Khi chúng ta phạm tội mất ơn Thánh, nghĩa là chúng ta phải sống xa Chúa là sự tự do tuyệt đối. Khi phạm tội, chúng ta bị trói buộc vào con đường của ma quỷ, của những đam mê dục vọng trần thế. Chúng ta chỉ có thể hạnh phúc và tự do khi sống địa vị làm con Thiên Chúa. Sự tự do ấy chỉ có được trong Đức Giêsu, khi ta liên kết cuộc đời chúng ta với Ngài.

Cầu Nguyện:

Lạy Chúa, Chúa đã cho chúng con từ thân phận tôi tớ được trở nên con cái Chúa và được sống trong ân sủng của Ngài. Xin ban sức mạnh cho chúng con, để chúng con biết tránh xa tội lỗi là nguyên nhân làm chúng con xa Chúa và đánh mất hạnh phúc của đời mình. Amen.


Thu Nam sau Chua Nhat 5 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư sau Chúa Nhật 5 Mùa Chay Thứ Sáu sau Chúa Nhật 5 Mùa Chay
Thứ Năm sau Chúa Nhật 5 Mùa Chay

Bài Đọc I: St 17, 3-9

"Ngươi sẽ làm tổ phụ nhiều dân tộc".

Bài trích sách Sáng Thế.

Trong ngày ấy, Abram sấp mình xuống đất và Thiên Chúa phán cùng ông rằng: "Này Ta đây, Ta giao ước với ngươi, ngươi sẽ làm tổ phụ nhiều dân tộc. Thiên hạ sẽ không còn gọi ngươi là Abram nữa, nhưng sẽ gọi là Abraham, vì Ta đặt ngươi làm tổ phụ nhiều dân tộc. Ta sẽ ban cho ngươi con cháu đông đúc. Ta sẽ đặt ngươi làm tổ phụ nhiều dân tộc, và nhiều vua chúa xuất thân từ ngươi. Ta sẽ thiết lập giao ước vĩnh viễn giữa Ta với ngươi cùng con cháu ngươi từ thế hệ này qua thế hệ khác, để Ta trở nên Thiên Chúa của ngươi và của dòng dõi ngươi. Ta sẽ ban cho ngươi và dòng dõi ngươi đất mà ngươi cư ngụ, sẽ cho ngươi làm chủ vĩnh viễn toàn cõi đất Canaan và Ta sẽ là Chúa của chúng".

Chúa lại phán cùng Abraham rằng: "Phần ngươi và dòng dõi ngươi, từ đời nọ sang đời kia, hãy giữ lời giao ước của Ta".

Đó là lời Chúa.

Đáp Ca: Tv 104, 4-5. 6-7. 8-9

Đáp: Tới muôn đời Chúa vẫn nhớ lời minh ước (c. 8a).

Xướng: 1) Hãy coi trọng Chúa và quyền năng của Chúa, hãy tìm kiếm thiên nhan Chúa luôn luôn. Hãy nhớ lại những điều kỳ diệu Chúa đã làm, những phép lạ và những điều Ngài phán quyết. - Đáp.

2) Hỡi miêu duệ Abraham là tôi tớ của Ngài, hỡi con cháu Giacóp, những kẻ được Ngài kén chọn, chính Chúa là Thiên Chúa chúng ta, quyền cai trị của Ngài bao trùm khắp cả địa cầu. - Đáp.

3) Tới muôn đời Ngài vẫn nhớ lời minh ước, lời hứa mà Ngài đã an bài tới muôn thế hệ, lời minh ước Ngài đã ký cùng Abraham, lời thề hứa Ngài đã thề với Isaac. - Đáp.

Câu Xướng Trước Phúc Âm: Am 5, 14

Các ngươi hãy tìm điều lành, chớ đừng tìm điều dữ, để các ngươi được sống và Chúa sẽ ở cùng các ngươi.

Phúc Âm: Ga 8, 51-59

"Cha các ngươi là Abraham đã hân hoan vì nghĩ sẽ được thấy ngày của Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu nói với người Do-thái rằng: "Quả thật, quả thật, Ta bảo các ngươi: Nếu ai giữ lời Ta, thì muôn đời sẽ không phải chết". Người Do-thái lại nói: "Bây giờ thì chúng tôi biết rõ ông bị quỷ ám. Abraham đã chết và các tiên tri cũng vậy, thế mà ông lại nói: "Ai giữ lời Ta, thì không bao giờ phải chết". Chẳng lẽ ông lại lớn hơn cha chúng tôi là Abraham sao? Ngài đã chết, các tiên tri cũng đã chết. Ông cho mình là ai?"

Chúa Giêsu trả lời: "Nếu Ta tự tôn vinh chính mình, thì vinh quang của Ta sẽ không giá trị gì. Chính Cha Ta tôn vinh Ta. Người là chính Đấng các ngươi xưng là Thiên Chúa của các ngươi. Vậy mà các ngươi không biết Người. Còn Ta, Ta biết Người. Nếu Ta nói Ta không biết Người, thì Ta cũng nói dối như các ngươi. Nhưng Ta biết Người, và Ta giữ lời Người. Cha các ngươi là Abraham đã hân hoan, vì nghĩ sẽ được thấy ngày của Ta. Ông đã thấy và đã vui mừng".

Người Do-thái liền nói: "Ông chưa được năm mươi tuổi mà đã trông thấy Abraham rồi sao?" Chúa Giêsu trả lời: "Quả thật, quả thật, Ta nói với các ngươi: Khi Abraham chưa sinh ra, thì Ta đã có rồi".

Bấy giờ họ lượm đá ném Ngài, nhưng Chúa Giêsu ẩn mình đi ra khỏi đền thờ.

Đó là lời Chúa.

Suy Niệm:

Khi Đức Giêsu khẳng định: "Ai giữ lời Ta thì sẽ không bao giờ phải chết". Với những lời giáo huấn của Đức Giêsu, người Do thái không chấp nhận, và họ đã lượm đá ném Ngài.

Điều cốt lõi trong cuộc đời người Kitô hữu là kiếm tìm và thực thi lời Chúa dạy. Hôm nay chúng ta đã tìm nghe và đón nhận lời Chúa với thái độ như thế nào? Chúa vẫn đang hướng dẫn chúng ta qua những người có trách nhiệm, những người mà ta được gặp gỡ trong cuộc sống. Chúng ta có khiêm tốn đón nhận hay cũng có thái độ như người Do thái xưa?

Cầu Nguyện:

Lạy Chúa, xin Chúa uốn nắn tâm hồn chúng con, để chúng con trở nên mềm mại, ngoan ngoãn đón nhận lời Chúa - Lời Chúa là ánh sáng soi chiếu cho cuộc đời chúng con. Được lời Chúa hướng dẫn, chúng con bảo đảm đạt tới nguồn bình an và hạnh phúc vĩnh cửu. Amen.


Thu Sau sau Chua Nhat 5 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm sau Chúa Nhật 5 Mùa Chay Thứ Bảy sau Chúa Nhật 5 Mùa Chay
Thứ Sáu sau Chúa Nhật 5 Mùa Chay

Bài Đọc I: Gr 20, 10-13

"Chúa ở cùng tôi như người lính chiến hùng dũng".

Bài trích sách Tiên tri Giêrêmia.

Tôi đã nghe nhiều người thoá mạ và chế nhạo rằng: "Người này gieo khủng bố khắp nơi. Chúng ta hãy tố cáo nó, chúng ta hãy tố cáo nó". Tất cả bạn hữu tôi rình tôi vấp ngã mà nói rằng: "Ước gì nó bị lừa dối để chúng ta thắng nó và sẽ trả thù nó". Nhưng Chúa ở cùng tôi như người lính chiến hùng dũng; vì thế, những kẻ bắt bớ tôi sẽ ngã quỵ và kiệt sức. Chúng sẽ thất bại bẽ bàng, chuốc lấy sự hổ nhục muôn đời, không bao giờ quên được.

Còn Chúa, lạy Chúa các đạo binh, Đấng xét xử người công chính, thấu suốt tâm can, lạy Chúa, ước gì con sẽ được thấy Chúa trả thù chúng cho con, vì con đã tỏ bày công việc con cho Chúa.

Hãy hát mừng Chúa, hãy ca tụng Chúa, vì Người đã cứu thoát mạng sống người bất hạnh khỏi tay kẻ dữ.

Đó là lời Chúa.

Đáp Ca: Tv 17, 2-3a. 3bc-4. 5-6. 7

Đáp: Trong cơn đại hoạ, tôi đã cầu khẩn Chúa, tôi đã kêu xin Thiên Chúa của tôi (x.c. 7).

Xướng: 1) Lạy Chúa là dũng lực con, con yêu mến Chúa, lạy Chúa là Tảng Đá, chiến luỹ, cứu tinh. - Đáp.

2) Lạy Chúa là Thiên Chúa, là sơn động chỗ con nương mình, là khiên thuẫn, là uy quyền cứu độ, là sức hộ phù con. Con xướng ca khen ngợi cầu cứu Chúa, và con sẽ được cứu thoát khỏi tay quân thù. - Đáp.

3) Sóng tử thần đã bao bọc thân con, và thác nước ôn dịch làm con kinh hãi. Thừng chão địa ngục đã quấn lấy con, lưới tử thần đã chụp bắt con rồi. - Đáp.

4) Trong cơn đại hoạ, tôi đã cầu khẩn Chúa, tôi đã kêu xin Thiên Chúa của tôi; từ nơi thánh đài, Ngài nghe rõ tiếng, và tiếng tôi kêu thấu đến tai Ngài. - Đáp.

Câu Xướng Trước Phúc Âm: Ed 33, 11

Chúa phán: "Ta không muốn kẻ gian ác phải chết, nhưng muốn nó ăn năn sám hối và được sống".

Phúc Âm: Ga 10, 31-42

"Họ tìm bắt Người, nhưng Người thoát khỏi tay họ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, người Do-thái lượm đá để ném Chúa Giêsu. Người lên tiếng hỏi rằng: "Ta đã cho các ngươi thấy nhiều việc tốt lành bởi Cha Ta. Vậy vì việc nào mà các ngươi muốn ném đá Ta?"

Người Do-thái trả lời: "Chúng tôi muốn ném đá ông không phải vì việc lành, nhưng vì một lời lộng ngôn, bởi vì ông chỉ là người mà lại tự cho mình là Thiên Chúa".

Chúa Giêsu đáp lại: "Nào trong sách luật của các ngươi không có chép câu này: "Ta đã nói: các ngươi là thần"? Vậy nếu sách luật gọi những kẻ được nghe lời Chúa là thần, mà Kinh Thánh không thể huỷ diệt được, thì tại sao các ngươi nói với Đấng đã được Chúa Cha thánh hoá và sai đến trong trần gian rằng "Ông nói lộng ngôn", vì Ta đã nói Ta là Con Thiên Chúa? Nếu Ta không làm những việc của Cha Ta, thì các ngươi đừng tin Ta. Nhưng nếu Ta làm những việc đó, thì dầu các ngươi không muốn tin Ta, cũng hãy tin vào các việc đó, để các ngươi biết và tin rằng: Cha ở trong Ta, và Ta ở trong Cha".

Bởi đó họ tìm cách bắt Người, nhưng Người thoát khỏi tay họ. Người lại qua bên kia sông Giođan, nơi trước kia Gioan đã làm phép rửa. Và Người ở lại đó. Có nhiều kẻ đến cùng Người. Họ nói: "Gioan đã không làm một phép lạ nào. Nhưng mọi điều Gioan nói về người này đều đúng cả". Và có nhiều kẻ tin Người.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu bị kết tội phạm thượng vì đã tự xưng mình là Con Thiên Chúa. Ngài là Thiên Chúa thật. Ngài đến để làm chứng cho sự thật. Nhưng chính bởi sự thật đó, có nhiều người đã chống đối và cũng có nhiều người tin vào Ngài.

Là môn đệ Đức Giêsu, mỗi người chúng ta phải dám can đảm sống và làm chứng cho sự thật, dù có bị thiệt thòi, bị lên án. Bởi chính Đức Giêsu cũng đã bị kết tội khi dám nói sự thật. Chúng ta cũng noi gương Đức Giêsu, luôn trung thành trong mọi việc dù lớn hay nhỏ, không bao giờ chấp nhận gian dối. Như thế, chúng ta mới xứng danh người Kitô hữu.

Cầu Nguyện:

Lạy Chúa, Chúa là nguồn mạch chân thật và thiện hảo. Xin thanh luyện lòng trí chúng con nên trong sạch và ngay chính, để cuộc sống chúng con là một chứng từ sống động giúp người khác nhận biết Chúa. Amen.


Thu Bay sau Chua Nhat 5 Mua Chay

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 5 Mùa Chay Chúa Nhật Lễ Lá Năm A
Thứ Bảy sau Chúa Nhật 5 Mùa Chay

Bài Đọc I: Ed 37, 21-28

"Ta sẽ làm cho chúng trở nên dân tộc duy nhất".

Bài trích sách Tiên tri Êdêkiel.

Đây Chúa là Thiên Chúa phán: "Này Ta sẽ đem con cái Israel ra khỏi các dân tộc mà chúng đang cư ngụ; từ khắp nơi, Ta sẽ quy tụ chúng lại và đưa chúng về quê hương. Ta sẽ làm cho chúng trở nên dân tộc duy nhất sống trong đất của chúng, ở trên núi Israel; chỉ có một vua cai trị chúng; chúng sẽ không còn là hai dân tộc, cũng chẳng còn chia làm hai nước nữa.

Chúng sẽ không còn dơ nhớp vì thần tượng, vì các điều ghê tởm và mọi tội lỗi của chúng. Ta sẽ cứu thoát chúng khỏi mọi nơi tội lỗi. Ta sẽ thanh tẩy chúng; chúng sẽ là dân Ta, và Ta sẽ là Thiên Chúa của chúng. Đavit tôi tớ Ta sẽ là vua của chúng, chúng sẽ chỉ có một chủ chăn mà thôi. Chúng sẽ tuân giữ và thực thi các giới răn của Ta. Chúng sẽ cư ngụ trong đất mà Ta đã ban cho Giacóp tôi tớ Ta, và là đất tổ phụ chúng đã cư ngụ; chúng và con cái cùng cháu chắt của chúng sẽ cư ngụ ở đó đến muôn đời. Và Đavit, tôi tớ Ta, sẽ là vua của chúng đến muôn đời. Ta sẽ ký kết với chúng một giao ước hoà bình: Đó sẽ là một giao ước vĩnh cửu đối với chúng. Ta sẽ gầy dựng chúng, sẽ cho chúng sinh sản ra nhiều và sẽ thiết lập nơi thánh Ta giữa chúng cho đến muôn đời. Nhà Tạm Ta sẽ ở giữa chúng. Ta sẽ là Chúa của chúng, và chúng sẽ là dân Ta. Các dân tộc sẽ biết rằng Ta là Chúa, Đấng thánh hoá Israel, khi đã lập nơi thánh Ta ở giữa chúng đến muôn đời".

Đó là lời Chúa.

Đáp Ca: Gr 31, 10. 11-12ab. 13

Đáp: Chúa sẽ gìn giữ chúng ta như mục tử chăn dắt đoàn chiên mình (c. 10d).

Xướng: 1) Hỡi các dân tộc, hãy nghe lời Chúa, hãy công bố lời Chúa trên các đảo xa xăm; hãy nói rằng: "Đấng đã phân tán Israel, sẽ quy tụ nó lại, và sẽ gìn giữ nó, như mục tử chăn dắt đoàn chiên mình". - Đáp.

2) Vì Chúa đã giải phóng Giacóp, giờ đây với cánh tay mạnh mẽ hơn, Người cứu thoát nó. Chúng sẽ đến và ca hát trên núi Sion, chúng sẽ đổ xô về phía hạnh phúc của Người. - Đáp.

3) Bấy giờ người thiếu nữ sẽ hân hoan nhảy mừng, các thanh niên và các cụ già cũng làm y như thế; Ta sẽ biến đổi tang chế của chúng ra niềm hân hoan, sẽ an ủi chúng và cho chúng hết đau khổ. - Đáp.

Câu Xướng Trước Phúc Âm: Ed 33, 11

Chúa phán: "Ta không muốn kẻ gian ác phải chết, nhưng muốn nó ăn năn sám hối và được sống".

Phúc Âm: Ga 11, 45-56

"Để quy tụ con cái Thiên Chúa đang tản mát về một mối".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, trong những người đến thăm Maria và đã chứng kiến việc Ngài làm, có nhiều kẻ đã tin vào Chúa Giê-su. Nhưng trong nhóm có kẻ đi gặp người biệt phái và thuật lại các việc Chúa Giêsu đã làm. Do đó, các thượng tế và biệt phái họp công nghị, và nói: "Chúng ta phải xử trí sao đây? Vì người này làm nhiều phép lạ. Nếu chúng ta để mặc người ấy làm như thế, thì mọi người sẽ tin theo và quân Rôma sẽ kéo đến phá huỷ nơi này và dân tộc ta". Một người trong nhóm là Caipha làm thượng tế năm đó, nói với họ rằng: "Quý vị không hiểu gì cả! Quý vị không nghĩ rằng thà một người chết thay cho dân, còn hơn là toàn dân bị tiêu diệt". Không phải tự ông nói điều đó, nhưng với danh nghĩa là thượng tế năm ấy, ông đã nói tiên tri rằng Chúa Giêsu phải chết thay cho dân, và không phải cho dân mà thôi, nhưng còn để quy tụ con cái Thiên Chúa đang tản mát về một mối.

Bởi vậy, từ ngày đó, họ quyết định giết Người. Vì thế Chúa Giêsu không còn công khai đi lại giữa người Do-thái nữa. Người đi về miền gần hoang địa, đến thành phố tên là Ephrem, và ở lại đó với các môn đệ. Khi đó đã gần đến Lễ Vượt Qua của người Do-thái. Có nhiều người từ các miền lên Giêrusalem trước lễ, để được thanh tẩy. Họ tìm Chúa Giêsu; họ đứng trong đền thờ và bàn tán với nhau: "Anh em nghĩ sao? Người có đến hay không?" Còn các thượng tế và biệt phái đã ra lệnh rằng nếu ai biết Người ở đâu, thì phải tố cáo để họ bắt Người.

Đó là lời Chúa.

Suy Niệm:

Câu nói của thượng tế Caipha: "Thà một người chết thay còn hơn cả toàn dân bị tiêu diệt" được coi như lời tiên tri về cái chết của Đức Giêsu đem lại ơn cứu độ cho nhân loại. Ngài chết thay cho cả dân tộc và hơn thế nữa, cho toàn nhân loại được giải thoát khỏi nô lệ tội lỗi và trở về với Thiên Chúa. Đức Giêsu chết thay cho mọi người. Vì thế, cái chết của Ngài mới có ý nghĩa. Và khi sống lại Ngài cũng làm cho sự sống của mọi người trọn vẹn.

Cuộc đời chúng ta cũng chỉ có ý nghĩa khi biết sống cho Chúa và cho tha nhân. Biết chia sẻ và cho đi như Chúa đã hy sinh chính mạng sống của Ngài.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã chết trên thập giá vì tội lỗi chúng con và cho chúng con được giao hòa cùng Thiên Chúa. Xin cho chúng con biết chuẩn bị tâm hồn đón nhận ơn cứu độ mà Chúa đem đến cho chúng con. Amen.


Chua Nhat Le La Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Bảy sau Chúa Nhật 5 Mùa Chay
Chúa Nhật Lễ Lá Năm A

Kiệu Lá:
Thánh Lễ:


Kieu La:

Mùa Chay và Mùa Phục Sinh à Chúa Nhật Lễ Lá Năm A Chúa Nhật Lễ Lá Năm A
Kiệu Lá:

Bài Phúc Âm: Mt 21, 1-11

"Chúc tụng Đấng nhân danh Chúa mà đến".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi các ngài đến gần Giêrusalem, vào địa hạt Bếtphaghê, giáp núi Cây Dầu, Chúa Giêsu sai hai môn đệ đi và bảo rằng: "Các con hãy đến làng trước mặt kia, sẽ gặp ngay một con lừa mẹ cột ở đó với con lừa con. Các con hãy mở dây, dẫn về đây cho Thầy; và nếu có ai bảo các con điều gì, thì hãy nói: Chúa cần đến chúng, và Ngài sẽ gởi trả lại ngay". Mọi việc này xảy ra để ứng nghiệm lời tiên tri đã phán:

"Các ngươi hãy bảo thiếu nữ Sion rằng: Kìa vua ngươi nhân ái đến cùng ngươi, ngồi trên lừa mẹ và lừa con, là con của con vật chở đồ".

Các môn đệ ra đi và làm theo lời Chúa Giêsu dạy bảo. Hai môn đệ dẫn lừa mẹ và lừa con về, trải áo lên mình chúng và đặt Chúa ngồi lên trên. Phần đông dân chúng trải áo xuống đường, kẻ khác thì chặt nhành cây trải lối đi. Dân chúng kẻ thì đi trước, người theo sau tung hô rằng: "Hoan hô con vua Đavit! Chúc tụng Đấng nhân danh Chúa mà đến. Hoan hô trên các tầng trời!"

Khi Ngài vào thành Giêrusalem, thì cả thành phố náo động và nói rằng: "Người đó là ai vậy?" Dân chúng trả lời rằng: "Người ấy là Tiên tri Giêsu, xuất thân từ Nadarét, xứ Galilêa".

Đó là lời Chúa.


Thanh Le:

Mùa Chay và Mùa Phục Sinh à Chúa Nhật Lễ Lá Năm A Chúa Nhật Lễ Lá Năm A
Thánh Lễ:

Bài Đọc I: Is 50, 4-7

"Tôi đã không giấu mặt mũi tránh những lời nhạo cười, nhưng tôi biết tôi sẽ không phải hổ thẹn".

(Bài ca thứ ba về Người Tôi Tớ Chúa)

Bài trích sách Tiên tri Isaia.

Chúa đã ban cho tôi miệng lưỡi đã được huấn luyện, để tôi biết dùng lời nói nâng đỡ kẻ nhọc nhằn. Mỗi sáng Người đánh thức tôi, Người thức tỉnh tai tôi, để nghe lời Người giáo huấn. Thiên Chúa đã mở tai tôi, mà tôi không cưỡng lại và cũng chẳng thối lui. Tôi đã đưa lưng cho kẻ đánh tôi, đã đưa má cho kẻ giật râu; tôi đã không che giấu mặt mũi, tránh những lời nhạo cười và những người phỉ nhổ tôi. Vì Chúa nâng đỡ tôi, nên tôi không phải hổ thẹn; nên tôi trơ mặt chai như đá, tôi biết tôi sẽ không phải hổ thẹn.

Đó là lời Chúa.

Đáp Ca: Tv 21, 8-9. 17-18a. 19-20. 23-24

Đáp: Ôi Thiên Chúa! Ôi Thiên Chúa! sao Chúa đã bỏ con? (c. 2a)

Xướng: 1) Bao người thấy con đều mỉa mai con, họ bĩu môi, họ lắc đầu: "Hắn tin cậy Chúa, xin Ngài cứu hắn, xin Ngài giải gỡ hắn, nếu Ngài yêu thương". - Đáp.

2) Đứng quanh con là đàn ưng khuyển, một lũ côn đồ bao bọc lấy con. Chân tay con chúng đều chọc thủng, con có thể đếm được mọi đốt xương con. - Đáp.

3) Phần chúng thì nhìn xem con và vui vẻ, đem y phục của con chia sẻ với nhau, còn tấm áo dài, thì chúng rút thăm... Phần Ngài, lạy Chúa, xin chớ đứng xa con, ôi Đấng phù trợ con, xin kíp ra tay nâng đỡ. - Đáp.

4) Con sẽ tường thuật danh Chúa cho các anh em, giữa nơi công hội, con sẽ ngợi khen Người. "Chư quân là người tôn sợ Chúa, xin hãy ca khen Chúa, toàn thể miêu duệ nhà Giacóp, hãy chúc tụng Người, hãy tôn sợ Người, hết thảy dòng giống Israel!" - Đáp.

Bài Đọc II: Pl 2, 6-11

"Người đã tự hạ mình; vì thế Thiên Chúa đã tôn vinh Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philipphê.

Chúa Giêsu Kitô, tuy là thân phận Thiên Chúa, đã không nghĩ phải giành cho được ngang hàng với Thiên Chúa; trái lại, Người huỷ bỏ chính mình mà nhận lấy thân phận tôi đòi, đã trở nên giống như loài người, với cách thức bề ngoài như một người phàm. Người đã tự hạ mình mà vâng lời cho đến chết, và chết trên thập giá. Vì thế, Thiên Chúa đã tôn vinh Người, và ban cho Người một danh hiệu vượt trên mọi danh hiệu, để khi nghe tên Giêsu, mọi loài trên trời dưới đất và trong địa ngục phải quỳ gối xuống, và mọi miệng lưỡi phải tuyên xưng Đức Giêsu Kitô là Chúa để Thiên Chúa Cha được vinh quang.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Pl 2, 8-9

Chúa Kitô vì chúng ta, đã vâng lời cho đến chết, và chết trên thập giá. Vì thế, Thiên Chúa đã tôn vinh Người, và ban cho Người một danh hiệu vượt trên mọi danh hiệu.

Bài Thương Khó: Mt 26, 14 - 27, 66 (bài dài)

"Sự Thương Khó Đức Giêsu Kitô, Chúa chúng ta".

C: Người đọc Chung, Thánh Sử; S: Người đối thoại khác, hoặc Cộng đoàn. J: Chúa Giêsu

C. Bài Thương Khó Đức Giêsu Kitô, Chúa chúng ta, theo Thánh Matthêu.

Khi ấy, một trong nhóm Mười Hai, tên là Giuđa Iscariô, đi gặp các thượng tế và nói với họ:

S. "Các ông cho tôi bao nhiêu, tôi nộp Người cho các ông?"

C. Họ liền ấn định cho ba mươi đồng bạc. Và từ đó, hắn tìm dịp thuận tiện để nộp Người. Ngày thứ nhất tuần lễ ăn bánh không men, các môn đệ đến thưa Chúa Giêsu rằng:

J. "Thầy muốn chúng con sửa soạn cho Thầy ăn Lễ Vượt Qua ở đâu?"

C. Chúa Giêsu đáp:

J. "Các con hãy vào thành, đến với một người kia nói rằng: Thầy bảo, giờ Ta đã gần, Ta sẽ mừng Lễ Vượt Qua với các môn đệ tại nhà ông".

C. Các môn đệ làm như Chúa Giêsu truyền và sửa soạn Lễ Vượt Qua. Chiều đến, Người ngồi bàn ăn với mười hai môn đệ.

Và khi các ông đang ăn, Người nói:

J. "Thầy nói thật với các con: có một người trong các con sẽ nộp Thầy".

C. Môn đệ rất buồn rầu và từng người bắt đầu hỏi Người:

S. "Thưa Thầy, có phải con không?"

C. Người trả lời rằng:

J. "Kẻ giơ tay cùng chấm vào đĩa với Thầy, đó chính là kẻ nộp Thầy. Thực ra, Con Người sẽ ra đi như đã chép về Người, nhưng khốn cho kẻ sẽ nộp Con Người! Thà người đó đừng sinh ra thì hơn!"

C. Giuđa, kẻ phản bội, cũng thưa Người rằng:

S. "Thưa Thầy, có phải con chăng?"

C. Chúa đáp:

J. "Đúng như con nói".

C. Vậy khi mọi người còn đang ăn, Chúa Giêsu cầm lấy bánh, đọc lời chúc tụng, bẻ ra và trao cho các môn đệ mà phán:

J. "Các con hãy cầm lấy mà ăn, vì này là Mình Ta".

C. Đoạn Người cầm lấy chén, tạ ơn, rồi trao cho các môn đệ mà phán:

J. "Tất cả các con hãy uống chén này, vì này là Máu Ta, Máu Tân Ước, sẽ đổ ra cho nhiều người được tha tội. Thầy bảo các con: Từ nay, Thầy sẽ không còn uống chất nho này nữa cho đến ngày Thầy sẽ uống rượu mới cùng các con trong nước Cha Thầy".

C. Sau khi hát thánh vịnh, Thầy trò liền lên núi Ôliu. Bấy giờ Chúa Giêsu bảo các ông:

J. "Tất cả các con sẽ vấp phạm vì Thầy trong chính đêm nay, vì có lời chép rằng: "Ta sẽ đánh chủ chăn, và các chiên trong đoàn sẽ tan tác". Nhưng sau khi Thầy sống lại, Thầy sẽ đến xứ Galilêa trước các con".

C. Phêrô liền thưa:

S. "Dù tất cả vấp phạm vì Thầy, riêng con, con sẽ không bao giờ vấp phạm".

C. Chúa Giêsu đáp:

J. "Thầy bảo thật con, chính đêm nay, trước khi gà gáy, con sẽ chối Thầy ba lần".

C. Phêrô lại thưa:

S. "Dù có phải chết cùng Thầy, con sẽ không chối Thầy".

C. Và tất cả các môn đệ cùng nói như vậy.

Rồi Chúa Giêsu cùng đi với các ông đến một chỗ gọi là Ghếtsêmani, và Người bảo các môn đệ:

J. "Các con hãy ngồi đây để Thầy đến đàng kia cầu nguyện".

C. Đoạn Chúa đưa Phêrô và hai người con ông Giêbêđê cùng đi, Người bắt đầu cảm thấy buồn bực và sầu não. Lúc ấy, Người bảo các ông:

J. "Linh hồn Thầy buồn sầu đến nỗi chết được; các con hãy ở lại đây và thức với Thầy".

C. Tiến xa hơn một chút, Người sấp mặt xuống, cầu nguyện và nói:

J. "Lạy Cha, nếu được, xin cho Con khỏi chén này! Nhưng đừng như ý Con muốn, một theo ý Cha muốn".

C. Người trở lại cùng các môn đệ và thấy các ông đang ngủ, liền nói với Phêrô:

J. "Chẳng lẽ các con không thức cùng Thầy được lấy một giờ ư? Hãy tỉnh thức và cầu nguyện để khỏi lâm cơn cám dỗ: vì tinh thần thì lanh lẹ, nhưng xác thịt thì yếu đuối".

C. Rồi Người lại đi cầu nguyện lần thứ hai mà rằng:

J. "Lạy Cha, nếu chén này không thể qua đi được mà Con phải uống, thì xin theo ý Cha".

C. Đoạn Người trở lại và thấy các ông còn ngủ, vì mắt các ông nặng trĩu. Người để mặc các ông và đi cầu nguyện lần thứ ba, vẫn lại những lời như trước. Sau đó Người trở lại với các môn đệ và bảo:

J. "Bây giờ các con hãy ngủ và nghỉ ngơi đi! Này sắp đến giờ Con Người sẽ bị nộp trong tay những kẻ tội lỗi. Các con hãy chỗi dậy. Chúng ta hãy đi: này kẻ nộp Thầy đã tới gần".

C. Người còn đang nói, thì đây, Giuđa, một trong nhóm mười hai, và cùng với y có lũ đông mang gươm giáo gậy gộc, do các thượng tế và kỳ lão trong dân sai đến. Vậy tên nội công đã dặn họ ám hiệu này:

S. "Hễ tôi hôn người nào, thì đó chính là Người, các ông hãy bắt lấy".

C. Tức khắc Giuđa tới gần Chúa Giêsu và nói:

S. "Chào Thầy".

C. Và nó hôn Người. Nhưng Chúa Giêsu bảo:

J. "Hỡi bạn, bạn đến đây làm chi?"

C. Lúc đó chúng xông tới, tra tay bắt Chúa Giêsu. Ngay sau đó, một trong những người vẫn theo Chúa Giêsu, giơ tay rút gươm và chém tên đầy tớ thầy thượng tế đứt một tai. Chúa Giêsu liền bảo:

J. "Con hãy xỏ ngay gươm vào bao: vì tất cả những kẻ dùng gươm sẽ chết vì gươm. Nào con tưởng rằng Thầy không thể xin Cha Thầy và Ngài sẽ tức khắc gởi đến hơn mười hai cơ binh thiên thần sao? Mà như thế thì làm sao ứng nghiệm lời Kinh Thánh bảo: Sự thế phải như vậy?"

C. Lúc đó Chúa Giêsu nói cùng đám đông rằng:

J. "Các ngươi cầm gươm giáo gậy gộc đi bắt Ta như bắt tên cướp ư? Hằng ngày Ta ngồi trong đền thờ, giữa các ngươi, mà các ngươi không bắt Ta. Nhưng tất cả sự đó xảy ra là để ứng nghiệm lời các tiên tri đã chép".

C. Bấy giờ các môn đệ bỏ Người và chạy trốn hết.

Những kẻ đã bắt Chúa Giêsu điệu Người đến thầy thượng tế Caipha. Nơi đây các luật sĩ và kỳ lão đã hội họp. Phêrô theo Người xa xa cho tới dinh thầy thượng tế. Rồi ông vào trong dinh ngồi cùng bọn đầy tớ, xem việc xảy ra thế nào. Vậy các thượng tế và tất cả công nghị tìm chứng gian cáo Chúa Giêsu để lên án xử tử Người. Và họ đã không tìm được, mặc dù đã có một số đông chứng nhân ra mắt. Sau cùng, hai người làm chứng gian đến khai rằng:

S. "Người này đã nói: Ta có thể phá đền thờ Thiên Chúa và xây cất lại trong ba ngày".

C. Bấy giờ thầy thượng tế đứng lên nói:

S. "Ông không trả lời gì về các điều những người này đã cáo ông ư?"

C. Nhưng Chúa Giêsu làm thinh, nên thầy thượng tế bảo Người:

S. "Nhân danh Thiên Chúa hằng sống, ta truyền cho ông hãy nói cho chúng ta biết: Ông có phải là Đấng Kitô, Con Thiên Chúa không?"

C. Chúa Giêsu trả lời:

J. "Ông đã nói đúng. Nhưng Ta nói thật với các ông: rồi đây các ông sẽ xem thấy Con Người ngự bên hữu Đấng Toàn Năng, và sẽ đến trên đám mây".

C. Bấy giờ thầy thượng tế xé áo mình ra và nói:

S. "Nó đã nói lộng ngôn! Chúng ta còn cần gì đến nhân chứng nữa? Đây các ngài vừa nghe lời lộng ngôn. Các ngài nghĩ sao?"

C. Họ đáp lại:

S. "Nó đáng chết!"

C. Bấy giờ chúng nhổ vào mặt Người, đấm đánh Người, lại có kẻ tát vả Người mà nói rằng:

S. "Hỡi Kitô, hãy bói xem, ai đánh ông đó?"

C. Còn Phêrô ngồi ở ngoài sân. Một đầy tớ gái lại gần và nói:

S. "Ông nữa, ông cũng đã theo Giêsu người xứ Galilêa".

C. Nhưng ông chối trước mặt mọi người mà rằng:

S. "Tôi không hiểu chị muốn nói gì?"

C. Khi ông lui ra đến cổng, một đầy tớ gái khác thấy ông, liền nói với những người ở đó:

S. "Ông này cũng theo Giêsu người Nadarét".

C. Ông thề mà chối rằng:

S. "Tôi không biết người ấy".

C. Một lúc sau, mấy người đứng đó lại gần mà nói với Phêrô rằng:

S. "Đúng rồi, ngươi cũng thuộc bọn ấy. Vì chính giọng nói của ngươi tiết lộ tông tích ngươi".

C. Bấy giờ ông rủa mà thề rằng: ông không hề biết người ấy. Tức thì gà gáy. Phêrô nhớ lại lời Chúa Giêsu đã nói: "Trước khi gà gáy, con sẽ chối Ta ba lần", và ông ra ngoài khóc lóc thảm thiết.

Trời vừa sáng, các thượng tế và kỳ lão trong dân hội họp bày mưu giết Chúa Giêsu. Họ trói Người và điệu đi nộp cho tổng trấn Phongxiô Philatô. Bấy giờ Giuđa, kẻ nộp Người, thấy Người bị kết án thì hối hận, đem ba mươi đồng bạc trả lại cho các thượng tế và kỳ lão mà nói rằng:

S. "Tôi đã phạm tội vì nộp máu người công chính".

C. Nhưng họ trả lời:

S. "Can chi đến chúng tôi! Mặc kệ anh!"

C. Anh ta ném những đồng bạc đó vào trong đền thờ và ra đi thắt cổ. Các thượng tế lượm lấy bạc đó và nói:

S. "Không nên để bạc này vào kho vì là giá máu".

C. Sau khi bàn bạc, họ lấy tiền đó mua thửa ruộng của người thợ gốm làm nơi chôn cất những người ngoại kiều. Bởi thế, ruộng ấy cho đến ngày nay được gọi là Haselđama, nghĩa là ruộng máu. Như vậy là ứng nghiệm lời tiên tri Giêrêmia nói: "Chúng đã lấy ba mươi đồng bạc là giá do con cái Israel đã mặc cả mà bán Đấng cao trọng. Và họ mang tiền đó mua ruộng của người thợ gốm như lời Chúa đã truyền cho tôi".

Vậy Chúa Giêsu đứng trước quan tổng trấn, và quan hỏi Người rằng:

S. "Ông có phải là Vua dân Do-thái không?"

C. Chúa Giêsu đáp:

J. "Ông nói đúng!"

C. Nhưng khi các thượng tế và kỳ lão tố cáo Người thì Người không trả lời chi cả. Bấy giờ Philatô bảo Người:

S. "Ông không nghe thấy tất cả những điều họ tố cáo ông sao?"

C. Chúa Giêsu cũng không đáp lại về một điều nào, khiến quan tổng trấn hết sức ngạc nhiên.

Vào mỗi dịp lễ trọng, quan tổng trấn có thói quen phóng thích cho dân một người tù tuỳ ý họ xin. Lúc ấy có một phạm nhân nổi tiếng tên là Baraba. Vậy Philatô nói với dân chúng đã tụ tập lại đó rằng:

S. "Các ngươi muốn ta phóng thích ai, Baraba hay Giêsu mà người ta vẫn gọi là Kitô?"

C. Quan biết rõ chỉ vì ghen ghét mà chúng đã nộp Người. Vậy trong khi quan ngồi xét xử, bà vợ sai người nói cùng quan rằng:

S. "Xin ông đừng can thiệp gì đến vụ người công chính ấy, vì hôm nay trong một giấc chiêm bao, tôi đã phải đau khổ rất nhiều vì người ấy".

C. Nhưng các thượng tế và kỳ lão xúi giục dân xin tha Baraba và giết Chúa Giêsu. Quan lại lên tiếng hỏi họ:

S. "Trong hai người đó các ngươi muốn ta phóng thích ai?"

C. Họ thưa:

S. "Baraba!"

C. Philatô hỏi:

S. "Vậy đối với Giêsu gọi là Kitô, ta phải làm gì?"

C. Họ đồng thanh đáp:

S. "Đóng đinh nó đi!"

C. Quan lại hỏi:

S. "Nhưng người này đã làm gì nên tội?"

C. Chúng càng la to:

S. "Đóng đinh nó đi!"

C. Bấy giờ Philatô thấy mất công, lại thêm náo động, nên ông lấy nước rửa tay trước mặt dân chúng và nói:

S. "Ta vô can về máu người công chính này, mặc kệ các ngươi".

C. Toàn dân đáp:

S. "Hãy để cho máu nó đổ trên chúng tôi và trên con cái chúng tôi".

C. Bấy giờ quan phóng thích Baraba cho họ, còn Chúa Giêsu thì trao cho họ đánh đòn, rồi đem đi đóng đinh vào thập giá.

Bấy giờ lính tổng trấn liền điệu Chúa Giêsu vào trong công đường và tập họp cả cơ đội lại chung quanh Người. Họ lột áo Người ra, khoác cho Người một áo choàng đỏ, rồi quấn một vòng gai đặt trên đầu Người và trao vào tay mặt Người một cây sậy, họ quỳ gối trước mặt Người mà nhạo báng rằng:

S. "Tâu vua dân Do-thái!"

C. Đoạn họ khạc nhổ vào Người và lấy cây sậy đập trên đầu Người. Khi đã chế nhạo Người xong, họ lột áo choàng đỏ ra, mặc y phục cũ lại cho Người và điệu Người đi đóng đinh vào thập giá. Lúc đi ra, họ gặp một người thành Xyrênê tên là Simon, liền bắt ông vác đỡ thánh giá cho Người.

Họ đi đến một nơi gọi là Golgotha, nghĩa là Núi Sọ. Họ cho Người uống rượu hoà với mật đắng, Người chỉ nếm qua nhưng không muốn uống. Khi đã đóng đinh Người trên thập giá rồi, họ rút thăm chia nhau áo Người, để ứng nghiệm lời tiên tri rằng: "Chúng đã chia nhau áo Ta, còn áo ngoài của Ta, chúng đã bắt thăm". Rồi họ ngồi lại canh Người. Họ cũng đặt trên đầu Người bản án viết như sau: Người này là Giêsu, vua dân Do-thái. Lúc ấy, cùng với Người, họ đóng đinh hai tên trộm cướp, một tên bên hữu, một tên bên tả.

Những người đi ngang qua, lắc đầu chế diễu Người và nói:

S. "Kìa, ngươi là kẻ phá đền thờ và xây cất lại trong ba ngày, hãy tự cứu mình đi, nếu là Con Thiên Chúa, thì hãy xuống khỏi thập giá đi!"

C. Các thượng tế cùng luật sĩ và kỳ lão cũng chế nhạo Người rằng:

S. "Nó đã cứu được kẻ khác mà không cứu nổi chính mình! Nếu nó là vua dân Do-thái, thì bây giờ hãy xuống khỏi thập giá đi để chúng ta sẽ tin nó. Nó đã trông cậy Thiên Chúa, nếu Ngài thương nó thì bây giờ Ngài hãy cứu nó, vì nó nói: "Ta là Con Thiên Chúa!"

C. Cả những tên cướp bị đóng đinh trên thập giá với Người cũng nhục mạ Người như thế. Từ giờ thứ sáu đến giờ thứ chín, khắp cả xứ đều tối tăm mù mịt. Vào khoảng giờ thứ chín thì Chúa Giêsu kêu lớn tiếng:

J. "Eli, Eli, lema sabachtani!"

C. Nghĩa là:

J. "Lạy Chúa con, lạy Chúa con! sao Chúa bỏ con!"

C. Có mấy người đứng đó nghe vậy nói rằng:

S. "Nó gọi tiên tri Elia".

C. Lập tức một người trong bọn chạy đi lấy một miếng bọt biển, nhúng đầy dấm và cuốn vào đầu cây sậy và đưa lên cho Người uống. Nhưng có kẻ lại bảo:

S. "Hãy chờ xem Elia có đến cứu nó không?"

C. Đoạn Chúa Giêsu lại kêu lên lớn tiếng và trút hơi thở.

(Quỳ gối thinh lặng thờ lạy trong giây lát)

Bỗng nhiên màn đền thờ xé ra làm đôi từ trên xuống dưới, đất chuyển động, đá nứt ra. Các mồ mả mở tung và xác của nhiều vị thánh đã qua đời được sống lại. Và sau khi Chúa sống lại, họ ra khỏi mồ, vào thành thánh và hiện ra cùng nhiều người. Còn viên sĩ quan và những kẻ cùng ông canh giữ Chúa Giêsu, thấy đất chuyển động và các sự xảy ra, thì thất kinh sợ hãi và nói:

S. "Đúng người này là Con Thiên Chúa".

C. Ở đó cũng có nhiều phụ nữ đứng xa xa; họ là những người đã theo giúp Chúa Giêsu từ xứ Galilêa. Trong số đó có Maria Mađalêna, Maria mẹ của Giacôbê và Giuse, và mẹ các người con của Giêbêđê.

Tới chiều có một người giàu sang quê ở Arimathia tên là Giuse, cũng đã làm môn đệ Chúa Giêsu, ông đi gặp Philatô và xin xác Chúa Giêsu. Bấy giờ Philatô truyền giao xác cho ông. Vậy ông Giuse lấy xác, liệm trong một khăn sạch, và đặt trong mồ mà ông đã cho đục trong đá, rồi ông lăn một tảng đá lớn lấp cửa mồ lại và ra về. Còn Maria Mađalêna và bà Maria kia cùng ngồi đó nhìn vào mộ.

Hôm sau, tức là sau ngày chuẩn bị mừng lễ, các thượng tế và biệt phái đến dinh Philatô trình rằng:

S. "Thưa ngài, chúng tôi nhớ, lúc sinh thời tên bịp bợm ấy có nói: "Sau ba ngày, Ta sẽ sống lại". Vậy xin ngài truyền lệnh cho canh mộ đến ngày thứ ba, kẻo môn đệ nó lấy trộm xác rồi phao đồn với dân chúng rằng: Người đã từ cõi chết sống lại! Và như thế, sự gian dối này lại còn tai hại hơn trước".

C. Philatô trả lời:

S. Các ông đã có lính canh thì cứ đi mà canh như ý.

C. Họ liền đi và đóng ấn niêm phong tảng đá và cắt lính canh giữ mồ.

Hoặc đọc bài vắn này: Mt 27, 11-54

C. Bài Thương Khó Đức Giêsu Kitô, Chúa chúng ta, theo Thánh Matthêu.

Khi ấy, Chúa Giêsu đứng trước tổng trấn Phi-latô, và quan hỏi Người rằng:

S. "Ông có phải là Vua dân Do-thái không?"

C. Chúa Giêsu đáp:

J. "Ông nói đúng!"

C. Nhưng khi các thượng tế và kỳ lão tố cáo Người thì Người không trả lời chi cả. Bấy giờ Philatô bảo Người:

S. "Ông không nghe thấy tất cả những điều họ tố cáo ông sao?"

C. Chúa Giêsu cũng không đáp lại về một điều nào, khiến quan tổng trấn hết sức ngạc nhiên.

Vào mỗi dịp lễ trọng, quan tổng trấn có thói quen phóng thích cho dân một người tù tuỳ ý họ xin. Lúc ấy có một phạm nhân nổi tiếng tên là Baraba. Vậy Philatô nói với dân chúng đã tụ tập lại đó rằng:

S. "Các ngươi muốn ta phóng thích ai, Baraba hay Giêsu mà người ta vẫn gọi là Kitô?"

C. Quan biết rõ chỉ vì ghen ghét mà chúng đã nộp Người. Vậy trong khi quan ngồi xét xử, bà vợ sai người nói cùng quan rằng:

S. "Xin ông đừng can thiệp gì đến vụ người công chính ấy, vì hôm nay trong một giấc chiêm bao, tôi đã phải đau khổ rất nhiều vì người ấy".

C. Nhưng các thượng tế và kỳ lão xúi giục dân xin tha Baraba và giết Chúa Giêsu. Quan lại lên tiếng hỏi họ:

S. "Trong hai người đó các ngươi muốn ta phóng thích ai?"

C. Họ thưa:

S. "Baraba!"

C. Quan lại lên tiếng hỏi họ:

S. "Vậy đối với Giêsu gọi là Kitô, ta phải làm gì?"

C. Họ đồng thanh đáp:

S. "Đóng đinh nó đi!"

C. Quan lại hỏi:

S. "Nhưng người này đã làm gì nên tội?"

C. Chúng càng la to:

S. "Đóng đinh nó đi!"

C. Bấy giờ Philatô thấy mất công, lại thêm náo động, nên ông lấy nước rửa tay trước mặt dân chúng và nói:

S. "Ta vô can về máu người công chính này, mặc kệ các ngươi".

C. Toàn dân đáp:

S. "Hãy để cho máu nó đổ trên chúng tôi và trên con cái chúng tôi".

C. Bấy giờ quan phóng thích Baraba cho họ, còn Chúa Giêsu thì trao cho họ đánh đòn, rồi đem đi đóng đinh vào thập giá.

Bấy giờ lính tổng trấn liền điệu Chúa Giêsu vào trong công đường và tập họp cả cơ đội lại chung quanh Người. Họ lột áo Người ra, khoác cho Người một áo choàng đỏ, rồi quấn một vòng gai đặt trên đầu Người và trao vào tay mặt Người một cây sậy, họ quỳ gối trước mặt Người mà nhạo báng rằng:

S. "Tâu vua dân Do-thái!"

C. Đoạn họ khạc nhổ vào Người và lấy cây sậy đập trên đầu Người. Khi đã chế nhạo Người xong, họ lột áo choàng đỏ ra, mặc y phục cũ lại cho Người và điệu Người đi đóng đinh vào thập giá. Lúc đi ra, họ gặp một người thành Xyrênê tên là Simon, liền bắt ông vác đỡ thánh giá cho Người.

Họ đi đến một nơi gọi là Golgotha, nghĩa là Núi Sọ. Họ cho Người uống rượu hoà với mật đắng, Người chỉ nếm qua nhưng không muốn uống. Khi đã đóng đinh Người trên thập giá rồi, họ rút thăm chia nhau áo Người, để ứng nghiệm lời tiên tri rằng: "Chúng đã chia nhau áo Ta, còn áo ngoài của Ta, chúng đã bắt thăm". Rồi họ ngồi lại canh Người. Họ cũng đặt trên đầu Người bản án viết như sau: Người này là Giêsu, vua dân Do-thái. Lúc ấy, cùng với Người, họ đóng đinh hai tên trộm cướp, một tên bên hữu, một tên bên tả.

Những người đi ngang qua, lắc đầu chế diễu Người và nói:

S. "Kìa, ngươi là kẻ phá đền thờ và xây cất lại trong ba ngày, hãy tự cứu mình đi, nếu là Con Thiên Chúa, thì hãy xuống khỏi thập giá đi!"

C. Các thượng tế cùng luật sĩ và kỳ lão cũng chế nhạo Người rằng:

S. "Nó đã cứu được kẻ khác mà không cứu nổi chính mình! Nếu nó là vua dân Do-thái, thì bây giờ hãy xuống khỏi thập giá đi để chúng ta sẽ tin nó. Nó đã trông cậy Thiên Chúa, nếu Ngài thương nó thì bây giờ Ngài hãy cứu nó, vì nó nói: "Ta là Con Thiên Chúa!"

C. Cả những tên cướp bị đóng đinh trên thập giá với Người cũng nhục mạ Người như thế. Từ giờ thứ sáu đến giờ thứ chín, khắp cả xứ đều tối tăm mù mịt. Vào khoảng giờ thứ chín thì Chúa Giêsu kêu lớn tiếng:

J. "Eli, Eli, lema sabachtani!"

C. Nghĩa là:

J. "Lạy Chúa con, lạy Chúa con! sao Chúa bỏ con!"

C. Có mấy người đứng đó nghe vậy nói rằng:

S. "Nó gọi tiên tri Elia".

C. Lập tức một người trong bọn chạy đi lấy một miếng bọt biển, nhúng đầy dấm và cuốn vào đầu cây sậy và đưa lên cho Người uống. Nhưng có kẻ lại bảo:

S. "Hãy chờ xem Elia có đến cứu nó không?"

C. Đoạn Chúa Giêsu lại kêu lên lớn tiếng và trút hơi thở.

(Quỳ gối thinh lặng thờ lạy trong giây lát)

Bỗng nhiên màn đền thờ xé ra làm đôi từ trên xuống dưới, đất chuyển động, đá nứt ra. Các mồ mả mở tung và xác của nhiều vị thánh đã qua đời được sống lại. Và sau khi Chúa sống lại, họ ra khỏi mồ, vào thành thánh và hiện ra cùng nhiều người. Còn viên sĩ quan và những kẻ cùng ông canh giữ Chúa Giêsu, thấy đất chuyển động và các sự xảy ra, thì thất kinh sợ hãi và nói:

S. "Đúng người này là Con Thiên Chúa".

Suy Niệm:

Đức Giêsu được rước vào thành thánh cách long trọng, nhưng cũng chính trong vinh quang này lại mở màn cho cuộc khổ nạn đau thương! Thật không thể hiểu nổi một Đấng Cứu Thế lại có thể bị ngược đãi, nhục hình! Cũng không thể tin nổi được lòng dạ con người mau đổi trắng thay đen! Tung hô đó để rồi đả đảo ngay. Nhưng tại sao Thiên Chúa lại để cho Con của Ngài phải chấp nhận cái nhục nhã và tủi sầu đến thế? Đức Giêsu suốt một đời sống vì con người, sống cho con người, lại phải kết thúc cuộc đời giữa tiếng la ó đả đảo kết án của con người. Cuộc đời Ngài cay đắng vậy sao?

Cầu Nguyện:

Lạy Chúa Giêsu, trong tuần lễ này, toàn thể Giáo Hội chúng con lặng lẽ dõi bước theo Chúa đi vào con đường khổ nạn. Âm thầm nhìn Chúa bị treo trên đồi cao... chỉ vì hạnh phúc của chúng con. Ôi một tuần hồng phúc. Xin cho chúng con sống trọn tuần này với lòng cảm mến nồng nàn, lòng biết ơn sâu xa. Xin cho chúng con luôn trung thành và đặt niềm tin tuyệt đối vào Chúa. Chúa đã sống vì yêu, chết vì yêu và chỉ trong tình yêu mới tạo sức sống cho cuộc đời. Amen.


Chua Nhat Le La Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh
Chúa Nhật Lễ Lá Năm B

Kiệu Lá:
Thánh Lễ:


Kieu La:

Mùa Chay và Mùa Phục Sinh à Chúa Nhật Lễ Lá Năm B Chúa Nhật Lễ Lá Năm B
Kiệu Lá:

Bài Phúc Âm: Mt 11, 1-10

"Chúc tụng Đấng nhân danh Chúa mà đến".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi các ngài đến gần Giêrusalem ngang qua Bêtania, gần núi Cây Dầu, thì Chúa Giêsu sai hai môn đệ đi và bảo rằng: "Các con hãy đến làng trước mặt kia, vừa vào làng, các con sẽ gặp ngay cột sẵn đó một lừa con chưa ai cỡi, các con hãy mở dây mà dẫn về. Và nếu có ai hỏi các con 'Sao các ông làm thế?', thì hãy nói rằng: 'Chúa cần dùng, xong việc Ngài sẽ trả lại đây'". Hai môn đệ ra đi và gặp lừa con cột trước cửa ngõ, nơi ngã tư đàng, hai ông liền mở dây. Vài người trong những kẻ đứng đó hỏi hai môn đệ rằng: "Các ông làm gì mà mở dây lừa con vậy?" Hai môn đệ đáp lại như lời Chúa Giêsu dạy bảo, và người ta để cho đem đi. Hai ông dắt lừa con về cho Chúa Giêsu, và trải áo lên mình lừa và Ngài lên cỡi. Nhiều người trải áo xuống đường, kẻ khác chặt nhành cây trải lối đi: Kẻ thì đi trước, người theo sau tung hô rằng: "Hoan hô! Chúc tụng Đấng nhân danh Chúa mà đến. Chúc tụng nước Đavit tổ phụ chúng ta đã đến. Hoan hô trên các tầng trời!"

Đó là lời Chúa.

Hoặc đọc bài này: Ga 12, 12-16

Hoan hô, chúc tụng vua Israel, Đấng nhân danh Chúa mà đến!

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, có đám đông dân chúng đến dự lễ, vừa nghe biết Chúa Giêsu đến Giêrusalem, họ liền cầm cành lá đi đón Người và tung hô rằng: "Hoan hô, chúc tụng vua Israel, Đấng nhân danh Chúa mà đến!" Chúa Giêsu gặp một lừa con, liền cỡi lên, như có lời chép rằng: "Hỡi con gái Sion, đừng sợ chi, này vua ngươi cỡi lừa con đến". Thoạt đầu, các môn đệ Người không hiểu các lời này, nhưng khi Chúa Giêsu được tôn vinh, các ông mới nhớ lại những lời đó đã chép về Người và người ta đã làm những điều ấy cho Người.

Đó là lời Chúa.


Thanh Le:

Mùa Chay và Mùa Phục Sinh à Chúa Nhật Lễ Lá Năm B Chúa Nhật Lễ Lá Năm B
Thánh Lễ:

Bài Đọc I: Is 50, 4-7

"Tôi đã không giấu mặt mũi tránh những lời nhạo cười, nhưng tôi biết tôi sẽ không phải hổ thẹn".

(Bài ca thứ ba về Người Tôi Tớ Chúa)

Bài trích sách Tiên tri Isaia.

Chúa đã ban cho tôi miệng lưỡi đã được huấn luyện, để tôi biết dùng lời nói nâng đỡ kẻ nhọc nhằn. Mỗi sáng Người đánh thức tôi, Người thức tỉnh tai tôi, để nghe lời Người giáo huấn. Thiên Chúa đã mở tai tôi, mà tôi không cưỡng lại và cũng chẳng thối lui. Tôi đã đưa lưng cho kẻ đánh tôi, đã đưa má cho kẻ giật râu; tôi đã không che giấu mặt mũi, tránh những lời nhạo cười và những người phỉ nhổ tôi. Vì Chúa nâng đỡ tôi, nên tôi không phải hổ thẹn; nên tôi trơ mặt chai như đá, tôi biết tôi sẽ không phải hổ thẹn.

Đó là lời Chúa.

Đáp Ca: Tv 21, 8-9. 17-18a. 19-20. 23-24

Đáp: Ôi Thiên Chúa! Ôi Thiên Chúa! sao Chúa đã bỏ con? (c. 2a)

Xướng: 1) Bao người thấy con đều mỉa mai con, họ bĩu môi, họ lắc đầu: "Hắn tin cậy Chúa, xin Ngài cứu hắn, xin Ngài giải gỡ hắn, nếu Ngài yêu thương". - Đáp.

2) Đứng quanh con là đàn ưng khuyển, một lũ côn đồ bao bọc lấy con. Chân tay con chúng đều chọc thủng, con có thể đếm được mọi đốt xương con. - Đáp.

3) Phần chúng thì nhìn xem con và vui vẻ, đem y phục của con chia sẻ với nhau, còn tấm áo dài, thì chúng rút thăm... Phần Ngài, lạy Chúa, xin chớ đứng xa con, ôi Đấng phù trợ con, xin kíp ra tay nâng đỡ. - Đáp.

4) Con sẽ tường thuật danh Chúa cho các anh em, giữa nơi công hội, con sẽ ngợi khen Người. "Chư quân là người tôn sợ Chúa, xin hãy ca khen Chúa, toàn thể miêu duệ nhà Giacóp, hãy chúc tụng Người, hãy tôn sợ Người, hết thảy dòng giống Israel!" - Đáp.

Bài Đọc II: Pl 2, 6-11

"Người đã tự hạ mình; vì thế Thiên Chúa đã tôn vinh Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philipphê.

Chúa Giêsu Kitô, tuy là {thân phận} Thiên Chúa, đã không nghĩ phải giành cho được ngang hàng với Thiên Chúa; trái lại, Người huỷ bỏ chính mình mà nhận lấy thân phận tôi đòi, đã trở nên giống như loài người, với cách thức bề ngoài như một người phàm. Người đã tự hạ mình mà vâng lời cho đến chết, và chết trên thập giá. Vì thế, Thiên Chúa đã tôn vinh Người, và ban cho Người một danh hiệu vượt trên mọi danh hiệu, để khi nghe tên Giêsu, mọi loài trên trời dưới đất và trong địa ngục phải quỳ gối xuống, và mọi miệng lưỡi phải tuyên xưng Đức Giêsu Kitô là Chúa để Thiên Chúa Cha được vinh quang.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Pl 2, 8-9

Chúa Kitô vì chúng ta, đã vâng lời cho đến chết, và chết trên thập giá. Vì thế, Thiên Chúa đã tôn vinh Người, và ban cho Người một danh hiệu vượt trên mọi danh hiệu.

Bài Thương Khó: Mc 14, 1 - 15. 47 (bài dài)

"Sự Thương Khó Đức Giêsu Kitô, Chúa chúng ta".

C: Người đọc Chung, Thánh Sử; S: Người đối thoại khác, hoặc Cộng đoàn. J: Chúa Giêsu

C. Bài Thương Khó Đức Giêsu Kitô, Chúa chúng ta, theo Thánh Marcô.

Hai ngày trước Lễ Vượt Qua và Tuần Lễ ăn bánh không men, các thượng tế và luật sĩ tìm mưu bắt giết Chúa Giêsu. Họ bảo nhau rằng:

S. "Đừng làm trong ngày lễ, kẻo sinh náo động trong dân".

C. Khi Chúa đang dùng cơm ở Bêtania trong nhà ông Simon tật phong, thì có một người phụ nữ mang đến một bình ngọc đựng dầu thơm rất quý giá. Đập vỡ bình, bà đổ dầu thơm trên đầu Người. Có mấy người khó chịu nghĩ thầm rằng: Làm gì mà phí dầu thơm như vậy? Dầu này có thể bán được hơn ba trăm đồng bạc để bố thí cho kẻ nghèo khó. Và họ nặng lời với bà đó. Nhưng Chúa Giêsu bảo:

J. "Hãy để mặc bà, sao các ông lại làm cực lòng bà? Bà vừa làm cho Ta một việc rất tốt. Vì bao giờ các ông cũng có những kẻ nghèo ở bên mình, và các ông có thể làm phúc cho họ lúc nào tuỳ ý, nhưng Ta, các ông không có Ta ở luôn với đâu. Làm được gì thì bà đã làm, bà đã xức dầu thơm có ý tẩm liệm xác Ta trước. Ta bảo thật các ông: Trong khắp thế giới, Phúc âm này rao giảng đến đâu thì người ta cũng sẽ thuật lại việc bà mới làm để nhớ bà".

C. Khi ấy, Giuđa Iscariô, một trong nhóm Mười Hai, đến tìm các thượng tế để tình nguyện nộp Người cho họ. Nghe vậy, họ mừng rỡ và họ liền hứa cho nó tiền. Và nó tìm dịp tiện nộp Người.

Ngày thứ nhất trong tuần lễ ăn bánh không men là ngày giết chiên mừng Lễ Vượt Qua, các môn đệ thưa Người:

S. "Thầy muốn chúng con đi dọn cho Thầy ăn Lễ Vượt Qua tại đâu?"

C. Người liền sai hai môn đệ đi và dặn rằng:

J. "Các con hãy vào thành, và nếu gặp một người mang vò nước thì hãy đi theo người đó. Hễ người ấy vào nhà nào thì các con hãy nói với chủ nhà rằng: Thầy sai chúng tôi hỏi: Căn phòng Ta sẽ ăn Lễ Vượt Qua với các môn đệ ở đâu? Và chủ nhà sẽ chỉ cho các con một căn phòng rộng rãi dọn sẵn sàng và các con hãy sửa soạn cho chúng ta ở đó".

C. Hai môn đệ ra đi vào thành và thấy mọi sự như Người đã bảo, và hai ông dọn Lễ Vượt Qua.

Chiều đến, Người cùng Mười Hai môn đệ tới. Và khi mọi người đang ngồi ăn, thì Chúa Giêsu nói:

J. "Ta bảo thật các con, một trong các con đang ăn cùng Ta, sẽ nộp Ta".

C. Các ông đều buồn rầu và lần lượt từng người thưa Ngài:

S. "Thưa Thầy, có phải con không?"

C. Người đáp:

J. "Là một trong mười hai, kẻ cùng chấm một đĩa với Thầy. Con Người phải ra đi như đã chép về Người, nhưng khốn cho kẻ nộp Con Người. Thà nó đừng sinh ra thì hơn".

C. Đang khi họ ăn, Chúa Giêsu cầm lấy bánh, đọc lời chúc tụng, bẻ ra và trao cho các ông mà phán:

J. "Các con hãy cầm lấy, này là Mình Ta".

C. Rồi Người cầm lấy chén, tạ ơn, trao cho các ông và mọi người đều uống. Và Người bảo các ông:

J. "Này là Máu Ta, Máu tân ước sẽ đổ ra cho nhiều người. Ta bảo thật các con: Ta sẽ chẳng còn uống rượu nho này nữa cho đến ngày Ta sẽ uống rượu mới trong nước Thiên Chúa".

C. Sau khi hát Thánh Vịnh, Thầy trò đi lên núi Cây Dầu. Chúa Giêsu bảo các ông:

J. "Đêm nay, tất cả các con sẽ vấp phạm vì Thầy, vì có lời chép rằng: ta sẽ đánh chủ chăn và đoàn chiên sẽ tan tác. Nhưng sau khi Thầy sống lại, Thầy sẽ đến xứ Galilêa trước các con".

C. Phêrô thưa Người:

S. "Dù tất cả vấp phạm vì Thầy, nhưng con thì không".

C. Chúa Giêsu bảo ông:

J. "Thầy bảo thật con: Hôm nay, nội đêm nay, trước khi gà gáy hai lần, con đã chối Thầy ba lần".

C. Nhưng Phêrô càng lên giọng cương quyết hơn mà rằng:

S. "Không, dầu phải chết với Thầy, con cũng sẽ không chối Thầy".

C. Và tất cả đều nói như vậy.

Đi đến một vườn kia tên là Ghếtsêmani, Người bảo các môn đệ:

J. "Các con hãy ngồi lại đây trong khi Thầy đi cầu nguyện".

C. Rồi Người đem Phêrô, Giacôbê và Gioan theo Người và Người bắt đầu kinh sợ và buồn sầu. Người liền bảo các ông:

J. "Linh hồn Thầy buồn đến chết được, các con hãy ở lại đây và tỉnh thức".

C. Tiến xa hơn một chút, Người phục xuống đất và cầu xin nếu có thể được thì xin cho qua khỏi giờ này. Và Người nguyện rằng:

J. "Abba, Lạy Cha, Cha có thể làm được mọi sự, xin cất chén này khỏi con! Nhưng không theo ý con muốn, một theo ý Cha".

C. Người trở lại và thấy các ông đang ngủ, nên nói với Phêrô:

J. "Simon, con ngủ ư? Con không có sức thức được một giờ sao? Hãy tỉnh thức và cầu nguyện để khỏi sa chước cám dỗ, vì tinh thần thì lanh lẹ, còn xác thịt thì yếu đuối".

C. Rồi Người đi khỏi đó và cầu nguyện cùng lời như trước. Khi trở lại lần nữa và thấy các ông còn ngủ (vì mắt các ông nặng trĩu) và các ông không còn biết thưa Người làm sao. Lần thứ ba, Người trở lại và bảo:

J. "Bây giờ các con hãy ngủ và nghỉ ngơi đi. Thế là xong! Giờ đã đến: Này Con Người sắp bị nộp trong tay những kẻ tội lỗi. Thôi! hãy chỗi dậy, chúng ta đi, kẻ nộp Thầy đã tới nơi".

C. Người còn đang nói, thì Giuđa Iscariô, một trong nhóm Mười Hai đến, cùng đi với một toán đông mang gươm giáo và gậy gộc do các thượng tế, luật sĩ và kỳ lão sai đến. Trước đó, tên phản bội đã ra hiệu cho chúng rằng:

S. "Hễ tôi hôn mặt ai, thì đó chính là Ngài, các ông cứ bắt lấy và điệu đi cho cẩn thận".

C. Vừa đến, nó liền tới gần Người mà nói:

S. "Chào Thầy".

C. Và nó hôn Người. Và chúng tra tay bắt Người. Nhưng một người trong những kẻ đứng xung quanh rút gươm chém tên đầy tớ thầy thượng tế đứt một tai. Chúa Giêsu nói với chúng rằng:

J. "Các ngươi cầm gươm giáo gậy gộc đi bắt Ta như bắt tên cướp! Hằng ngày, Ta ở giữa các ngươi, giảng dạy trong đền thờ mà sao các ngươi không bắt Ta. Nhưng thế là để ứng nghiệm lời Kinh Thánh".

C. Bấy giờ môn đệ bỏ Người và trốn đi hết. Có một thanh niên theo Người, mình chỉ quấn một tấm khăn, họ túm lấy anh ta, nhưng anh ta bỏ tấm khăn lại và chạy trốn mình trần.

Chúng điệu Chúa Giêsu đến thầy thượng tế, các tư tế, luật sĩ và kỳ lão hội lại đông đủ. Còn Phêrô theo Người xa xa đến tận trong dinh thượng tế và ngồi sưởi lửa với đám đầy tớ. Vậy các thầy thượng tế và toàn thể công nghị tìm một chứng cáo Chúa Giêsu để giết Người, song họ không tìm ra. Có nhiều kẻ đã cáo gian Người, nhưng các chứng đó không hợp nhau. Tuy nhiên có nhiều kẻ đứng lên làm chứng gian cho Người rằng:

S. "Chúng tôi đã nghe nó nói: Ta sẽ phá huỷ đền thờ này do tay loài người làm ra, và trong ba ngày, Ta sẽ xây lại một đền thờ khác không bởi tay loài người làm ra".

C. Nhưng chứng cớ của họ cũng không hợp nhau. Khi ấy, thầy thượng tế đứng lên giữa công nghị hỏi Chúa Giêsu rằng:

S. "Sao ông không trả lời gì về những điều các người này tố cáo ông".

C. Nhưng Người vẫn thinh lặng và không đáp lại gì. Thầy thượng tế lại hỏi:

S. "Ông có phải là Đấng Kitô Con Thiên Chúa đáng chúc tụng chăng?"

C. Chúa Giêsu đáp:

J. "Phải, chính Ta! Rồi các ông sẽ thấy Con Người ngồi bên hữu Đấng toàn năng và ngự đến trên đám mây".

C. Thầy thượng tế liền xé áo mình ra và nói:

S. "Chúng ta còn cần chi đến nhân chứng nữa? Các ông đã nghe lời nói lộng ngôn, các ông nghĩ sao?"

C. Ai nấy đều lên án Người đáng chết. Rồi có kẻ bắt đầu nhổ vào Người, che mặt Người và đánh đấm Người mà rằng:

S. "Hãy đoán xem!"

C. Và bọn thủ hạ vả mặt Người.

Phêrô đang ở ngoài sân tiền đường, thì có một đầy tớ gái của thầy thượng tế đến, thấy Phêrô đang sưởi, thì nhìn ông và nói:

S. "Ông cũng theo Giêsu, người Nadarét".

C. Nhưng ông chối phắt mà rằng:

S. "Tôi không biết, tôi không hiểu cô muốn nói gì".

C. Rồi ông đi ra ngoài phía trước tiền đường, và gà liền gáy. Lần nữa người đầy tớ thấy ông, liền nói với những người xung quanh rằng:

S. "Ông này thuộc bọn đó".

C. Nhưng ông lại chối. Một lúc sau, những người ở đó lại nói với Phêrô rằng:

S. "Đúng ông thuộc bọn đó, vì cả ông cũng là người Galilêa".

C. Ông liền nguyền rủa nặng lời và thề rằng:

S. "Tôi không biết người mà các ông nói đó".

C. Tức thì gà gáy lần thứ hai. Và Phêrô nhớ lại lời Chúa Giêsu đã bảo ông: "Trước khi gà gáy hai lần, con đã chối Ta ba lần". Và ông liền than khóc.

Vừa tảng sáng, các thượng tế hội nghị với các kỳ lão, luật sĩ và toàn thể công nghị. Họ đã trói Chúa Giêsu và giải nạp Người cho Philatô. Philatô hỏi Người:

S. "Ông có phải là vua dân Do-thái không?"

C. Chúa Giêsu đáp:

J. "Ông nói đúng!"

C. Và các thầy thượng tế cáo Người nhiều điều. Philatô lại hỏi Người rằng:

S. "Ông không trả lời gì ư? Hãy coi họ tố cáo Ông biết bao nhiêu điều!"

C. Nhưng Chúa Giêsu không trả lời gì thêm, khiến Philatô ngạc nhiên. Vào mỗi dịp lễ, quan có thói quen phóng thích cho dân một người tù tuỳ ý họ xin. Bấy giờ trong khám có tên Baraba bị giam cùng với những kẻ phiến loạn, vì chúng đã giết người trong cuộc khởi loạn. Dân chúng tiến lên Philatô xin ân xá theo như quan quen làm. Vậy Philatô hỏi:

S. "Các ngươi có muốn ta phóng thích cho các ngươi Vua dân Do-thái không?"

C. (Vì quan đã biết rõ do lòng ghen tương mà các thượng tế nộp Người). Nhưng dân xin quan phóng thích Baraba cho họ. Philatô bảo dân chúng rằng:

S. "Các ngươi muốn Ta làm gì cho vua dân Do-thái?"

C. Nhưng chúng lại kêu lên:

S. "Đóng đinh nó đi!"

C. Philatô đáp lại:

S. "Người này đã làm gì nên tội?"

C. Song chúng càng la to hơn:

S. "Đóng đinh nó đi!"

C. Sau cùng Philatô muốn vừa lòng dân, liền tha Baraba và trao Chúa Giêsu cho chúng đánh đòn và đóng đinh vào thập giá. Quân lính điệu Người vào sân tiền đường và tập họp cơ đội lại. Chúng mặc áo choàng đỏ cho Người, rồi quấn một vòng gai đặt trên đầu Người. Đoạn chào Người rằng:

S. "Tâu Vua dân Do-thái".

C. Rồi chúng lấy cây sậy đánh đầu Người, khạc nhổ vào Người và quỳ gối triều bái Người. Khi đã nhạo cười Người, chúng lột áo choàng đỏ ra, mặc y phục lại cho Người và chúng điệu Người đi đóng đinh vào thập giá. Chúng gặp một người qua đường, tên là Simon, quê ở Xyrênê, là thân phụ của Alexanđrô và Rôphô vừa ở ngoài đồng về, chúng bắt ông vác đỡ thập giá cho Người. Chúng điệu Người đến nơi kia gọi là Golgotha, nghĩa là Núi Sọ. Chúng cho Người uống rượu pha mộc dược, nhưng Người không uống. Chúng đóng đinh Người vào thập giá, rồi chúng chia nhau áo Người bằng cách bắt thăm xem ai được phần nào.

Vào lúc giờ thứ ba, chúng đã đóng đinh Người vào thập giá. Và có bản án ghi rằng: Vua dân Do Thái! Và cùng với Người, chúng đóng đinh hai tên trộm cướp vào thập giá, một đứa bên hữu, một đứa bên tả Người. Như vậy là ứng nghiệm lời Thánh Kinh rằng: Người đã bị liệt vào số những kẻ gian ác. Những người qua đường sỉ nhục Người, lắc đầu và nói:

S. "Kià! Kẻ phá đền thờ Thiên Chúa và xây lại trong ba ngày: hãy tự cứu mình xuống khỏi thập giá đi!"

C. Các thượng tế với các luật sĩ cũng nhạo báng Người và nói với nhau:

S. "Nó đã cứu được những kẻ khác mà không tự cứu mình! Bây giờ Đấng Kitô Vua Israel, hãy xuống khỏi thập giá đi để chúng ta thấy mà tin nào!"

C. Cả những kẻ cùng chịu đóng đinh với Người cũng lăng nhục Người. Từ giờ thứ sáu đến giờ thứ chín, tối tăm bao trùm toàn thể lãnh thổ. Và đến giờ thứ chín, Chúa Giêsu kêu lớn tiếng rằng:

J. "Eloi, Eloi, lema sabachtani!"

C. Nghĩa là:

J. "Lạy Chúa con, lạy Chúa con, Tại sao Chúa bỏ con!"

C. Có mấy người đứng đó nghe thấy liền nói rằng:

S. "Kìa, nó gọi Elia!"

C. Bấy giờ có kẻ chạy đi nhúng miếng bông biển đầy dấm và cuốn vào cây sậy và đưa lên cho Người uống mà rằng:

S. "Hãy đợi xem Elia có đến đem nó xuống không?"

C. Nhưng Chúa Giêsu kêu một tiếng lớn và trút hơi thở.

(Quỳ gối thinh lặng thờ lạy trong giây lát)

Màn trong đền thờ xé ra làm đôi từ trên xuống dưới. Viên sĩ quan đứng trước mặt Người thấy Người kêu lên và trút hơi thở như thế, liền nói rằng:

S. "Đúng người này là Con Thiên Chúa!"

C. Cũng có những phụ nữ đứng nhìn từ đàng xa, trong số đó có bà Maria Mađalêna, Maria mẹ của Giacôbê hậu và của Giuse, và bà Salômê, là những kẻ đã theo giúp Người khi Người còn ở xứ Galilêa. Và nhiều người khác cũng đã lên Giêrusalem với Người.

Trời đã xế chiều và hôm đó lại là ngày chuẩn bị, áp ngày Sabbat. Ông Giuse quê ở Arimathia, một hội viên vị vọng trong công nghị, cũng là người trông đợi nước Thiên Chúa, ông mạnh dạn đến gặp Philatô và xin xác Chúa Giêsu. Philatô ngạc nhiên nghe nói Người đã chết, ông gọi viên sĩ quan đến và hỏi xem Người đã chế thật chưa. Khi được viên sĩ quan phúc trình, quan trao xác Người cho Giuse. Giuse đã mua một khăn trắng, hạ xác Chúa Giêsu xuống khỏi thập giá, liệm vào khăn và đặt trong mộ đã đục sẵn trong đá, và lăn một tảng đá lấp cửa mộ. Lúc đó bà Maria Mađalêna và Maria mẹ ông Giuse nhìn xem nơi Người được an táng.

Hoặc đọc bài vắn này: Mc 15, 1-39

C. Vừa tảng sáng, các thượng tế hội nghị với các kỳ lão, luật sĩ và toàn thể công nghị. Họ đã trói Chúa Giêsu và giải nạp Người cho Philatô. Philatô hỏi Người:

S. "Ông có phải là vua dân Do-thái không?"

C. Chúa Giêsu đáp:

J. "Ông nói đúng!"

C. Và các thầy thượng tế cáo Người nhiều điều. Philatô lại hỏi Người rằng:

S. "Ông không trả lời gì ư? Hãy coi họ tố cáo Ông biết bao nhiêu điều!"

C. Nhưng Chúa Giêsu không trả lời gì thêm, khiến Philatô ngạc nhiên. Vào mỗi dịp lễ, quan có thói quen phóng thích cho dân một người tù tuỳ ý họ xin. Bấy giờ trong khám có tên Baraba bị giam cùng với những kẻ phiến loạn, vì chúng đã giết người trong cuộc khởi loạn. Dân chúng tiến lên Philatô xin ân xá theo như quan quen làm. Vậy Philatô hỏi:

S. "Các ngươi có muốn ta phóng thích cho các ngươi Vua dân Do-thái không?"

C. (Vì quan đã biết rõ do lòng ghen tương mà các thượng tế nộp Người). Nhưng dân xin quan phóng thích Baraba cho họ. Philatô bảo dân chúng rằng:

S. "Các ngươi muốn Ta làm gì cho vua dân Do-thái?"

C. Nhưng chúng lại kêu lên:

S. "Đóng đinh nó đi!"

C. Philatô đáp lại:

S. "Người này đã làm gì nên tội?"

C. Song chúng càng la to hơn:

S. "Đóng đinh nó đi!"

C. Sau cùng Philatô muốn vừa lòng dân, liền tha Baraba và trao Chúa Giêsu cho chúng đánh đòn và đóng đinh vào thập giá. Quân lính điệu Người vào sân tiền đường và tập họp cơ đội lại. Chúng mặc áo choàng đỏ cho Người, rồi quấn một vòng gai đặt trên đầu Người. Đoạn chào Người rằng:

S. "Tâu Vua dân Do-thái".

C. Rồi chúng lấy cây sậy đánh đầu Người, khạc nhổ vào Người và quỳ gối triều bái Người. Khi đã nhạo cười Người, chúng lột áo choàng đỏ ra, mặc y phục lại cho Người và chúng điệu Người đi đóng đinh vào thập giá. Chúng gặp một người qua đường, tên là Simon, quê ở Xyrênê, là thân phụ của Alexanđrô và Rôphô vừa ở ngoài đồng về, chúng bắt ông vác đỡ thập giá cho Người. Chúng điệu Người đến nơi kia gọi là Golgotha, nghĩa là Núi Sọ. Chúng cho Người uống rượu pha mộc dược, nhưng Người không uống. Chúng đóng đinh Người vào thập giá, rồi chúng chia nhau áo Người bằng cách bắt thăm xem ai được phần nào.

Vào lúc giờ thứ ba, chúng đã đóng đinh Người vào thập giá. Và có bản án ghi rằng: Vua dân Do Thái! Và cùng với Người, chúng đóng đinh hai tên trộm cướp vào thập giá, một đứa bên hữu, một đứa bên tả Người. Như vậy là ứng nghiệm lời Thánh Kinh rằng: Người đã bị liệt vào số những kẻ gian ác. Những người qua đường sỉ nhục Người, lắc đầu và nói:

S. "Kià! Kẻ phá đền thờ Thiên Chúa và xây lại trong ba ngày: hãy tự cứu mình xuống khỏi thập giá đi!"

C. Các thượng tế với các luật sĩ cũng nhạo báng Người và nói với nhau:

S. "Nó đã cứu được những kẻ khác mà không tự cứu mình! Bây giờ Đấng Kitô Vua Israel, hãy xuống khỏi thập giá đi để chúng ta thấy mà tin nào!"

C. Cả những kẻ cùng chịu đóng đinh với Người cũng lăng nhục Người. Từ giờ thứ sáu đến giờ thứ chín, tối tăm bao trùm toàn thể lãnh thổ. Và đến giờ thứ chín, Chúa Giêsu kêu lớn tiếng rằng:

J. "Eloi, Eloi, lema sabachtani!"

C. Nghĩa là:

J. "Lạy Chúa con, lạy Chúa con, Tại sao Chúa bỏ con!"

C. Có mấy người đứng đó nghe thấy liền nói rằng:

S. "Kìa, nó gọi Elia!"

C. Bấy giờ có kẻ chạy đi nhúng miếng bông biển đầy dấm và cuốn vào cây sậy và đưa lên cho Người uống mà rằng:

S. "Hãy đợi xem Elia có đến đem nó xuống không?"

C. Nhưng Chúa Giêsu kêu một tiếng lớn và trút hơi thở.

(Quỳ gối thinh lặng thờ lạy trong giây lát)

Màn trong đền thờ xé ra làm đôi từ trên xuống dưới. Viên sĩ quan đứng trước mặt Người thấy Người kêu lên và trút hơi thở như thế, liền nói rằng:

S. "Đúng người này là Con Thiên Chúa!"

Suy Niệm:

Đức Giêsu được rước vào thành thánh cách long trọng, nhưng cũng chính trong vinh quang này lại mở màn cho cuộc khổ nạn đau thương! Thật không thể hiểu nổi một Đấng Cứu Thế lại có thể bị ngược đãi, nhục hình! Cũng không thể tin nổi được lòng dạ con người mau đổi trắng thay đen! Tung hô đó để rồi đả đảo ngay. Nhưng tại sao Thiên Chúa lại để cho Con của Ngài phải chấp nhận cái nhục nhã và tủi sầu đến thế? Đức Giêsu suốt một đời sống vì con người, sống cho con người, lại phải kết thúc cuộc đời giữa tiếng la ó đả đảo kết án của con người. Cuộc đời Ngài cay đắng vậy sao?

Cầu Nguyện:

Lạy Chúa Giêsu, trong tuần lễ này, toàn thể Giáo Hội chúng con lặng lẽ dõi bước theo Chúa đi vào con đường khổ nạn. Âm thầm nhìn Chúa bị treo trên đồi cao... chỉ vì hạnh phúc của chúng con. Ôi một tuần hồng phúc. Xin cho chúng con sống trọn tuần này với lòng cảm mến nồng nàn, lòng biết ơn sâu xa. Xin cho chúng con luôn trung thành và đặt niềm tin tuyệt đối vào Chúa. Chúa đã sống vì yêu, chết vì yêu và chỉ trong tình yêu mới tạo sức sống cho cuộc đời. Amen.


Chua Nhat Le La Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh
Chúa Nhật Lễ Lá Năm C

Kiệu Lá:
Thánh Lễ:


Kieu La:

Mùa Chay và Mùa Phục Sinh à Chúa Nhật Lễ Lá Năm C Chúa Nhật Lễ Lá Năm C
Kiệu Lá:

Bài Phúc Âm: Lc 19, 28-4

"Chúc tụng Đấng nhân danh Chúa mà đến".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu đi trước lên Giêrusalem. Và xảy ra là khi Người đến gần Bếtphaghê và Bêtania, giáp núi gọi là núi Cây Dầu, Người sai hai môn đệ đi và bảo rằng: "Các con hãy đến làng trước mặt kia, vừa vào làng, các con sẽ gặp con lừa con cột sẵn đó chưa ai cỡi bao giờ; các con hãy mở dây mà dẫn về. Và nếu có ai hỏi các con "Tại sao các ông mở dây?", thì hãy nói thế này: "Vì Chúa cần dùng đến nó". Hai người được sai ra đi, và gặp lừa con đứng đó như Chúa đã bảo. Hai ông đang mở dây lừa con, thì chủ nó hỏi r?ng: "Sao các ông mở dây lừa con?" Hai ông đáp: "Vì Chúa cần đến nó". Hai ông dắt lừa về cho Chúa Giêsu, trải áo lên mình lừa và đặt Chúa lên trên. Dọc đàng, người ta trải áo trên lối đi. Khi Người đến gần triền núi Cây Dầu, tất cả đoàn môn đệ hân hoan lớn tiếng ca ngợi Chúa về mọi phép lạ họ đã thấy mà rằng: "Chúc tụng Đấng nhân danh Chúa mà đến! Bình an trên trời và vinh quang trên các tầng trời". Một vài người biệt phái trong đám đông nói cùng Người rằng: "Thưa Thầy, xin hãy mắng các môn đệ Ngài đi". Chúa Giêsu nói: "Tôi bảo cho các ông biết: nếu họ làm thinh, thì những viên đá sẽ la lên".

Đó là lời Chúa.


Thanh Le:

Mùa Chay và Mùa Phục Sinh à Chúa Nhật Lễ Lá Năm C Chúa Nhật Lễ Lá Năm C
Thánh Lễ:

Bài Đọc I: Is 50, 4-7

"Tôi đã không giấu mặt mũi tránh những lời nhạo cười, nhưng tôi biết tôi sẽ không phải hổ thẹn".

(Bài ca thứ ba về Người Tôi Tớ Chúa)

Bài trích sách Tiên tri Isaia.

Chúa đã ban cho tôi miệng lưỡi đã được huấn luyện, để tôi biết dùng lời nói nâng đỡ kẻ nhọc nhằn. Mỗi sáng Người đánh thức tôi, Người thức tỉnh tai tôi, để nghe lời Người giáo huấn. Thiên Chúa đã mở tai tôi, mà tôi không cưỡng lại và cũng chẳng thối lui. Tôi đã đưa lưng cho kẻ đánh tôi, đã đưa má cho kẻ giật râu; tôi đã không che giấu mặt mũi, tránh những lời nhạo cười và những người phỉ nhổ tôi. Vì Chúa nâng đỡ tôi, nên tôi không phải hổ thẹn; nên tôi trơ mặt chai như đá, tôi biết tôi sẽ không phải hổ thẹn.

Đó là lời Chúa.

Đáp Ca: Tv 21, 8-9. 17-18a. 19-20. 23-24

Đáp: Ôi Thiên Chúa! Ôi Thiên Chúa! sao Chúa đã bỏ con? (c. 2a)

Xướng: 1) Bao người thấy con đều mỉa mai con, họ bĩu môi, họ lắc đầu: "Hắn tin cậy Chúa, xin Ngài cứu hắn, xin Ngài giải gỡ hắn, nếu Ngài yêu thương". - Đáp.

2) Đứng quanh con là đàn ưng khuyển, một lũ côn đồ bao bọc lấy con. Chân tay con chúng đều chọc thủng, con có thể đếm được mọi đốt xương con. - Đáp.

3) Phần chúng thì nhìn xem con và vui vẻ, đem y phục của con chia sẻ với nhau, còn tấm áo dài, thì chúng rút thăm... Phần Ngài, lạy Chúa, xin chớ đứng xa con, ôi Đấng phù trợ con, xin kíp ra tay nâng đỡ. - Đáp.

4) Con sẽ tường thuật danh Chúa cho các anh em, giữa nơi công hội, con sẽ ngợi khen Người. "Chư quân là người tôn sợ Chúa, xin hãy ca khen Chúa, toàn thể miêu duệ nhà Giacóp, hãy chúc tụng Người, hãy tôn sợ Người, hết thảy dòng giống Israel!" - Đáp.

Bài Đọc II: Pl 2, 6-11

"Người đã tự hạ mình; vì thế Thiên Chúa đã tôn vinh Người".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Philipphê.

Chúa Giêsu Kitô, tuy là thân phận Thiên Chúa, đã không nghĩ phải giành cho được ngang hàng với Thiên Chúa; trái lại, Người huỷ bỏ chính mình mà nhận lấy thân phận tôi đòi, đã trở nên giống như loài người, với cách thức bề ngoài như một người phàm. Người đã tự hạ mình mà vâng lời cho đến chết, và chết trên thập giá. Vì thế, Thiên Chúa đã tôn vinh Người, và ban cho Người một danh hiệu vượt trên mọi danh hiệu, để khi nghe tên Giêsu, mọi loài trên trời dưới đất và trong địa ngục phải quỳ gối xuống, và mọi miệng lưỡi phải tuyên xưng Đức Giêsu Kitô là Chúa để Thiên Chúa Cha được vinh quang.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Pl 2, 8-9

Chúa Kitô vì chúng ta, đã vâng lời cho đến chết, và chết trên thập giá. Vì thế, Thiên Chúa đã tôn vinh Người, và ban cho Người một danh hiệu vượt trên mọi danh hiệu.

Bài Thương Khó: Lc 22, 14 - 23. 56 (bài dài)

"Sự Thương Khó Đức Giêsu Kitô, Chúa chúng ta".

C: Người đọc Chung, Thánh Sử; S: Người đối thoại khác, hoặc Cộng đoàn. J: Chúa Giêsu

C. Bài Thương Khó Đức Giêsu Kitô, Chúa chúng ta, theo Thánh Luca.

Đến giờ, Chúa Giêsu vào bàn ăn với mười hai tông đồ và bảo các ông:

J. "Thầy đã tha thiết ước ao ăn Lễ Vượt Qua này với các con trước khi chịu khổ nạn. Thầy bảo các con, Thầy sẽ chẳng bao giờ ăn lễ này nữa, cho đến khi lễ này được thực hiện trong nước Thiên Chúa".

C. Rồi Người cầm chén, tạ ơn và phán:

J. "Các con hãy lãnh nhận chén này mà chia cho nhau: Thầy bảo cho các con biết: Thầy sẽ không uống thứ nho này nữa cho đến khi nước Thiên Chúa đến!"

C. Đoạn Người cầm bánh và tạ ơn, bẻ ra và trao cho các ông mà phán:

J. "Này là Mình Ta hiến ban vì các con, các con hãy làm việc này mà nhớ đến Ta".

C. Cùng một thể thức ấy, sau bữa ăn tối, Người cầm lấy chén mà phán:

J. "Chén này là Tân ước trong Máu Ta sẽ đổ ra vì các con. Vả lại này tay kẻ nộp Ta đang ở gần Ta, ngay trên bàn này. Đành rằng Con Người sẽ ra đi như đã được ấn định, nhưng vô phúc cho kẻ nộp Người!"

C. Bấy giờ các ông bắt đầu hỏi nhau xem ai trong nhóm họ là kẻ làm điều đó. Giữa các ông cũng xảy ra một cuộc tranh giành xem ai trong họ được coi là cao trọng hơn hết. Nhưng Người bảo:

J. "Vua chúa các dân ngoại thì thống trị dân, và những kẻ có quyền hành trên dân thì bắt dân gọi mình là ân nhân. Phần các con, thì không như thế, vì ai cao trọng hơn các con thì hãy trở thành như người nhỏ nhất, và kẻ làm đầu, hãy trở thành như người hầu bàn. Vì người ngồi ăn và kẻ hầu hạ, ai trọng hơn, nào chẳng phải là người ngồi ăn ư? Thế mà Thầy, Thầy ở giữa các con như người hầu hạ. Còn các con, các con đã kiên trì với Thầy trong các cơn gian nan của Thầy, và Thầy xếp đặt nước trời cho các con như Cha Thầy đã xếp đặt cho Thầy, để các con sẽ được ăn uống đồng bàn trong nước Thầy, và được ngồi trên toà xét xử mười hai chi tộc Israel!"

C. Rồi Chúa nói:

J. "Simon, Simon, này ma quỷ đã đòi sàng các con như sàng gạo, nhưng Ta đã cầu nguyện để con khỏi mất đức tin. Và phần con, khi đã trở lại, con hãy làm cho anh em con vững tin".

C. Ông thưa Người:

S. "Lạy Thầy, con sẵn sàng theo Thầy, dù vào tù hay đi chịu chết".

C. Nhưng Người đáp:

J. "Phêrô, Thầy bảo cho con biết: hôm nay khi gà chưa gáy, con đã chối rằng không biết Thầy".

C. Và Người bảo các ông:

J. "Khi Thầy sai các con đi không mang theo túi tiền, không bị, không giày dép, nào các con có thiếu thốn sự gì không?"

C. Các ông thưa:

S. "Không thiếu gì cả".

C. Vậy Người nói:

J. "Nhưng bây giờ ai có túi tiền, hãy cầm lấy, ai có bị, cũng hãy làm như vậy, và ai không có gươm, thì hãy bán áo choàng mình mà mua lấy gươm. Vì Thầy bảo các con hay: còn điều này chép về Thầy cũng cần phải được ứng nghiệm: "Người đã bị liệt vào số những kẻ gian ác". Vì mọi điều đã chép về Thầy phải được hoàn tất".

C. Các ông thưa Người:

S. "Thưa Thầy, này có hai thanh gươm đây".

C. Và Người bảo:

J. "Đủ rồi".

C. Đoạn Người ra đi lên núi cây ôliu như thường lệ. Các môn đệ cũng đi theo Người. Đến nơi, Người bảo các ông:

J. "Các con hãy cầu nguyện để khỏi sa chước cám dỗ".

C. Rồi Người đi xa các ông một quãng bằng ném một hòn đá và quỳ gối cầu nguyện rằng:

J. "Lạy Cha, nếu Cha muốn, xin Cha cất chén này xa con. Nhưng xin đừng theo ý con muốn, một theo ý Cha".

C. Bấy giờ có thiên thần từ trời hiện ra an ủi Người. Và lâm cơn hấp hối, Người cầu nguyện thiết tha hơn, và mồ hôi Người chảy ra như những giọt máu rơi xuống đất. Cầu nguyện xong, Người đứng dậy, trở lại chỗ các môn đệ, và thấy các ông còn đang ngủ vì buồn sầu. Người liền bảo:

J. "Các con ngủ ư? Hãy dậy và cầu nguyện, kẻo sa chước cám dỗ".

C. Người còn đang nói, thì này đây một lũ đông, và một người trong nhóm Mười Hai là Giuđa dẫn đầu. Hắn lại gần Chúa Giêsu để hôn Người. Chúa Giêsu bảo hắn:

J. "Giuđa, ngươi lấy cái hôn để nộp Con Người ư?"

C. Thấy các sự sắp xảy ra, những kẻ đứng chung quanh Người liền hỏi:

S. "Thưa Thầy, chúng con có nên dùng gươm mà chém không?"

C. Và một người trong các ông chém tên đầy tớ thầy thượng tế đứt tai phải. Nhưng Chúa Giêsu lên tiếng bảo:

J. "Thôi, đủ rồi".

C. Và Người sờ vào tai người đầy tớ ấy mà chữa cho y lành lại. Rồi Chúa Giêsu bảo các kẻ đến bắt Người gồm các thượng tế, trưởng vệ binh đền thờ và kỳ lão rằng:

J. "Các ngươi cầm gươm giáo gậy gộc đi bắt Ta như bắt tên cướp ư? Hằng ngày Ta ngồi trong đền thờ giữa các ngươi mà các ngươi không bắt Ta. Nhưng đây là giờ của các ngươi và của quyền lực tối tăm".

C. Chúng liền bắt Người và điệu tới nhà thầy thượng tế. Còn Phêrô đi theo xa xa.

Họ đốt lửa ngay giữa sân và ngồi vòng quanh, Phêrô cũng ngồi lẫn với họ. Một đứa đầy tớ gái thấy ông ngồi gần lửa, thì nhìn kỹ ông và bảo:

S. "Cả ông này cũng theo hắn".

C. Nhưng ông chối và nói:

S. "Này chị, tôi đâu quen biết người ấy".

C. Một lát sau, có người khác nhìn ông và nói:

S. "Chính ông cũng là người trong bọn đó".

C. Nhưng Phêrô đáp:

S. "Này anh, đâu có phải tôi".

C. Chừng một giờ sau, một người khác lại quả quyết rằng:

S. "Đúng ông này cũng theo người ấy: vì ông ta cũng là người xứ Galilêa".

C. Phêrô đáp:

S. "Này anh, tôi không biết anh muốn nói gì?"

C. Khi ông còn đang nói, thì lập tức gà liền gáy. Chúa Giêsu quay lại nhìn Phêrô. Bấy giờ Phêrô mới sực nhớ lời Chúa đã bảo ông trước: Khi gà gáy, con đã chối Thầy ba lần. Phêrô liền ra ngoài và khóc lóc thảm thiết.

Những kẻ canh giữ người, nhạo cười và đánh đập Người. Chúng che mặt Người, vả mặt mà hỏi Người rằng:

S. "Hãy đoán xem ai đánh ngươi đó".

C. Và chúng còn thốt ra nhiều lời khác nhục mạ Người. Vừa sáng ngày, các kỳ lão trong dân, các thượng tế và các luật sĩ hội lại và cho điệu Người ra trước công nghị mà nói:

S. "Nếu ông là Đấng Kitô, hãy nói cho chúng tôi hay".

C. Người trả lời:

J. "Tôi có nói, các ông cũng chẳng tin tôi, và nếu tôi có hỏi, các ông cũng chẳng trả lời và cũng chẳng tha tôi. Nhưng từ giờ đây, Con Người sẽ ngự bên hữu Thiên Chúa toàn năng".

C. Mọi người đều hỏi lại:

S. "Vậy ông là Con Thiên Chúa ư?"

C. Người đáp:

J. "Các ông nói đúng, Ta là Con Thiên Chúa".

C. Bấy giờ họ nói:

S. "Chúng ta còn cần chứng cớ chi nữa? Vì chính chúng ta cũng nghe y nói".

C. Đoạn tất cả bọn họ đứng dậy và giải Người đến Philatô.

Họ bắt đầu tố cáo Người rằng:

S. "Chúng tôi đã thấy người này xúi giục dân nổi loạn, ngăn cản nộp thuế cho Cêsarê, và còn tự xưng là Kitô Vua".

C. Philatô bảo các thượng tế và đám đông rằng:

S. "Ta không thấy người này có tội gì".

C. Nhưng họ cố nài rằng:

S. "Người này đã làm náo động dân chúng, giảng dạy khắp xứ Giuđêa, bắt đầu từ Galilêa đến đây".

C. Philatô vừa nghe nói đến Galilêa, liền hỏi cho biết có phải đương sự là người xứ Galilêa không. Và khi đã biết Người thuộc thẩm quyền Hêrôđê, quan liền sai giải Người cho Hêrôđê cũng có mặt tại Giêrusalem trong những ngày ấy. Hêrôđê thấy Chúa Giêsu thì mừng rỡ lắm, vì từ lâu, ông ao ước thấy Người, bởi đã nghe nói về Người rất nhiều, và hy vọng xem Người làm một vài phép lạ. Nhà vua hỏi Người rất nhiều lời, nhưng Người không đáp gì hết. Trong khi ấy, các thượng tế và luật sĩ ở đó tố cáo Người dữ dội. Còn Hêrôđê cùng các quan lính thì khinh dể và nhạo báng Người, đoạn khoác cho Người một cái áo choàng trắng và gởi trả Người cho Philatô. Chính ngày đó, Hêrôđê và Philatô trở thành bạn hữu, vì trước kia họ là thù địch với nhau.

Bấy giờ Philatô triệu tập các thượng tế, các thủ lãnh và dân chúng lại, rồi bảo họ:

S. "Các ngươi đã nộp cho ta người này như một kẻ xúi giục dân làm loạn, nhưng đây ta đã tra xét trước mặt các ngươi, và ta không thấy người này phạm tội nào trong những tội các ngươi tố cáo. Cả vua Hêrôđê cũng thấy như vậy, vì ta đã cử các ngươi đến nhà vua và nhà vua cũng không thấy có chi đáng tội chết cả. Vậy ta sẽ cho sửa phạt, rồi tha đi".

C. Mỗi dịp lễ, quan tổng trấn phải phóng thích cho họ một người tù. Vậy toàn dân đồng thanh kêu lên:

S. "Hãy giết người này, và tha Baraba cho chúng tôi".

C. Tên này vì dấy loạn trong thành và giết người, nên đã bị tống ngục. Nhưng Philatô muốn tha Chúa Giêsu, nên lại nói với dân chúng. Nhưng chúng càng la to hơn và nói:

S. "Hãy đóng đinh nó, hãy đóng đinh nó vào thập giá!"

C. Lần thứ ba, quan lại nói với dân chúng:

S. "Người này đã làm gì xấu? Ta không thấy nơi ông ấy có lý do để lên án tử hình. Vậy ta sẽ trừng phạt, rồi tha đi".

C. Chúng lại la lớn tiếng, nhất định đòi đóng đinh Người vào thập giá, và tiếng la hét của chúng càng dữ dội hơn. Philatô liền tuyên án theo lời chúng yêu cầu. Vậy quan phóng thích tên đã bị cầm tù vì dấy loạn và giết người, là kẻ mà chúng đã xin tha, còn Chúa Giêsu thì quan trao phó để mặc ý chúng.

Khi điệu Người đi, chúng bắt một người xứ Xyrênê, tên Simon, ở ngoài đồng về, chúng bắt ông vác thập giá theo sau Chúa Giêsu. Đám đông dân chúng theo Người, có cả mấy người phụ nữ khóc thương Người. Nhưng Chúa Giêsu ngoảnh mặt lại bảo họ rằng:

J. "Hỡi con gái Giêrusalem, đừng khóc thương Ta, hãy khóc thương chính các ngươi và con cái các ngươi. Vì này, sắp đến ngày người ta sẽ than rằng: "Phúc cho người son sẻ, phúc cho những lòng không sinh nở và những vú không nuôi con". Bấy giờ người ta sẽ lên tiếng với núi non rằng: "Hãy đổ xuống đè chúng tôi", và nói với các gò nổng rằng: "Hãy che lấp chúng tôi đi". Vì nếu cây tươi còn bị xử như vậy, thì gỗ khô sẽ ra sao?"

C. Cùng với Người, chúng còn điệu hai tên gian ác nữa đi xử tử. Khi đã đến nơi gọi là Núi Sọ, chúng đóng đinh Người vào thập giá cùng với hai tên trộm cướp, một đứa bên hữu và một đứa bên tả Người. Bấy giờ Chúa Giêsu than thở rằng:

J. "Lạy Cha, xin tha cho chúng, vì chúng không biết việc chúng làm".

C. Rồi chúng rút thăm mà chia nhau áo Người. Dân chúng đứng đó nhìn xem, và các thủ lãnh thì cười nhạo Người mà rằng:

S. "Nó đã cứu được kẻ khác thì hãy tự cứu mình đi, nếu nó thật là Đấng Kitô, người Thiên Chúa tuyển chọn".

C. Quân lính đều chế diễu Người và đưa dấm cho Người uống và nói:

S. "Nếu ông là vua dân Do-thái, ông hãy tự cứu mình đi".

C. Phía trên đầu Người có tấm bảng đề chữ Hy-lạp, La-tinh và Do-thái như sau: "Người này là vua dân Do-thái". Một trong hai kẻ trộm bị đóng đinh trên thập giá cũng sỉ nhục Người rằng:

S. "Nếu ông là Đấng Kitô, ông hãy tự cứu ông và cứu chúng tôi nữa".

C. Đối lại, tên kia mắng nó rằng:

S. "Mi cũng chịu đồng một án mà mi chẳng sợ Thiên Chúa sao. Phần chúng ta, như thế này là đích đáng, vì chúng ta chịu xứng với việc chúng ta đã làm, còn Ông này, Ông có làm gì xấu đâu?"

C. Và anh ta thưa Chúa Giêsu rằng:

S. "Lạy Ngài, khi nào về nước Ngài, xin nhớ đến tôi".

C. Chúa Giêsu đáp:

J. "Quả thật, Ta bảo ngươi: ngay hôm nay, ngươi sẽ ở trên thiên đàng với Ta".

C. Lúc đó vào khoảng giờ thứ sáu, tối tăm liền bao trùm cả mặt đất cho đến giờ thứ chín. Mặt trời trở nên u ám, màn trong đền thờ xé ra làm đôi ngay chính giữa. Lúc đó Chúa Giêsu kêu lớn tiếng rằng:

J. "Lạy Cha, Con phó linh hồn Con trong tay Cha".

C. Nói đoạn, Người trút hơi thở.

(Quỳ gối thinh lặng thờ lạy trong giây lát)

Thấy sự việc xảy ra, viên sĩ quan ca tụng Thiên Chúa rằng:

S. "Ông này quả thật là người công chính".

C. Và tất cả dân chúng có mặt thấy cảnh tượng đó, và chứng kiến những sự việc xảy ra, liền đấm ngực trở về.

Đứng xa xa, có những kẻ quen biết Người, và mấy phụ nữ đi theo Người từ xứ Galilêa, họ cũng chứng kiến. Tuy nhiên, có một công nghị viên tên là Giuse, người tốt lành và công chính. Ông này đã không đồng ý với mưu toan và hành động của các công nghị viên khác, ông quê ở thành Arimathia trong xứ Giuđêa, chính ông cũng trông đợi nước Chúa. Ông đến gặp Philatô và xin xác Chúa Giêsu. Đoạn ông hạ xác Người xuống, liệm trong khăn và táng trong mồ đã đục sẵn, nơi chưa táng xác ai. Hôm đó là ngày chuẩn bị và sắp bước sang ngày Sabbat. Trong khi đó, những người phụ nữ đã đi với Người từ xứ Galilêa, cũng theo đến xem mồ và xác Người được táng như thế nào. Rồi các bà về sửa soạn thuốc thơm và dầu thơm. Nhưng trong ngày Sabbat, các bà nghỉ theo đúng luật.

Hoặc đọc bài vắn này: Lc 23, 1-49

C. Bài Thương Khó Đức Giêsu Kitô, Chúa chúng ta, theo Thánh Luca.

Khi ấy, tất cả công nghị đứng dậy và giải Người đến Philatô. Họ bắt đầu tố cáo Người rằng:

S. "Chúng tôi đã thấy người này xúi giục dân nổi loạn, ngăn cản nộp thuế cho Cêsarê, và còn tự xưng là Kitô Vua".

C. Philatô bảo các thượng tế và đám đông rằng:

S. "Ta không thấy người này có tội gì".

C. Nhưng họ cố nài rằng:

S. "Người này đã làm náo động dân chúng, giảng dạy khắp xứ Giuđêa, bắt đầu từ Galilêa đến đây".

C. Philatô vừa nghe nói đến Galilêa, liền hỏi cho biết có phải đương sự là người xứ Galilêa không. Và khi đã biết Người thuộc thẩm quyền Hêrôđê, quan liền sai giải Người cho Hêrôđê cũng có mặt tại Giêrusalem trong những ngày ấy. Hêrôđê thấy Chúa Giêsu thì mừng rỡ lắm, vì từ lâu, ông ao ước thấy Người, bởi đã nghe nói về Người rất nhiều, và hy vọng xem Người làm một vài phép lạ. Nhà vua hỏi Người rất nhiều lời, nhưng Người không đáp gì hết. Trong khi ấy, các thượng tế và luật sĩ ở đó tố cáo Người dữ dội. Còn Hêrôđê cùng các quan lính thì khinh dể và nhạo báng Người, đoạn khoác cho Người một cái áo choàng trắng và gởi trả Người cho Philatô. Chính ngày đó, Hêrôđê và Philatô trở thành bạn hữu, vì trước kia họ là thù địch với nhau.

Bấy giờ Philatô triệu tập các thượng tế, các thủ lãnh và dân chúng lại, rồi bảo họ:

S. "Các ngươi đã nộp cho ta người này như một kẻ xúi giục dân làm loạn, nhưng đây ta đã tra xét trước mặt các ngươi, và ta không thấy người này phạm tội nào trong những tội các ngươi tố cáo. Cả vua Hêrôđê cũng thấy như vậy, vì ta đã cử các ngươi đến nhà vua và nhà vua cũng không thấy có chi đáng tội chết cả. Vậy ta sẽ cho sửa phạt, rồi tha đi".

C. Mỗi dịp lễ, quan tổng trấn phải phóng thích cho họ một người tù. Vậy toàn dân đồng thanh kêu lên:

S. "Hãy giết người này, và tha Baraba cho chúng tôi".

C. Tên này vì dấy loạn trong thành và giết người, nên đã bị tống ngục. Nhưng Philatô muốn tha Chúa Giêsu, nên lại nói với dân chúng. Nhưng chúng càng la to hơn và nói:

S. "Hãy đóng đinh nó, hãy đóng đinh nó vào thập giá!"

C. Lần thứ ba, quan lại nói với dân chúng:

S. "Người này đã làm gì xấu? Ta không thấy nơi ông ấy có lý do để lên án tử hình. Vậy ta sẽ trừng phạt, rồi tha đi".

C. Chúng lại la lớn tiếng, nhất định đòi đóng đinh Người vào thập giá, và tiếng la hét của chúng càng dữ dội hơn. Philatô liền tuyên án theo lời chúng yêu cầu. Vậy quan phóng thích tên đã bị cầm tù vì dấy loạn và giết người, là kẻ mà chúng đã xin tha, còn Chúa Giêsu thì quan trao phó để mặc ý chúng.

Khi điệu Người đi, chúng bắt một người xứ Xyrênê, tên Simon, ở ngoài đồng về, chúng bắt ông vác thập giá theo sau Chúa Giêsu. Đám đông dân chúng theo Người, có cả mấy người phụ nữ khóc thương Người. Nhưng Chúa Giêsu ngoảnh mặt lại bảo họ rằng:

J. "Hỡi con gái Giêrusalem, đừng khóc thương Ta, hãy khóc thương chính các ngươi và con cái các ngươi. Vì này, sắp đến ngày người ta sẽ than rằng: "Phúc cho người son sẻ, phúc cho những lòng không sinh nở và những vú không nuôi con". Bấy giờ người ta sẽ lên tiếng với núi non rằng: "Hãy đổ xuống đè chúng tôi", và nói với các gò nổng rằng: "Hãy che lấp chúng tôi đi". Vì nếu cây tươi còn bị xử như vậy, thì gỗ khô sẽ ra sao?"

C. Cùng với Người, chúng còn điệu hai tên gian ác nữa đi xử tử. Khi đã đến nơi gọi là Núi Sọ, chúng đóng đinh Người vào thập giá cùng với hai tên trộm cướp, một đứa bên hữu và một đứa bên tả Người. Bấy giờ Chúa Giêsu than thở rằng:

J. "Lạy Cha, xin tha cho chúng, vì chúng không biết việc chúng làm".

C. Rồi chúng rút thăm mà chia nhau áo Người. Dân chúng đứng đó nhìn xem, và các thủ lãnh thì cười nhạo Người mà rằng:

S. "Nó đã cứu được kẻ khác thì hãy tự cứu mình đi, nếu nó thật là Đấng Kitô, người Thiên Chúa tuyển chọn".

C. Quân lính đều chế diễu Người và đưa dấm cho Người uống và nói:

S. "Nếu ông là vua dân Do-thái, ông hãy tự cứu mình đi".

C. Phía trên đầu Người có tấm bảng đề chữ Hy-lạp, La-tinh và Do-thái như sau: "Người này là vua dân Do-thái". Một trong hai kẻ trộm bị đóng đinh trên thập giá cũng sỉ nhục Người rằng:

S. "Nếu ông là Đấng Kitô, ông hãy tự cứu ông và cứu chúng tôi nữa".

C. Đối lại, tên kia mắng nó rằng:

S. "Mi cũng chịu đồng một án mà mi chẳng sợ Thiên Chúa sao. Phần chúng ta, như thế này là đích đáng, vì chúng ta chịu xứng với việc chúng ta đã làm, còn Ông này, Ông có làm gì xấu đâu?"

C. Và anh ta thưa Chúa Giêsu rằng:

S. "Lạy Ngài, khi nào về nước Ngài, xin nhớ đến tôi".

C. Chúa Giêsu đáp:

J. "Quả thật, Ta bảo ngươi: ngay hôm nay, ngươi sẽ ở trên thiên đàng với Ta".

C. Lúc đó vào khoảng giờ thứ sáu, tối tăm liền bao trùm cả mặt đất cho đến giờ thứ chín. Mặt trời trở nên u ám, màn trong đền thờ xé ra làm đôi ngay chính giữa. Lúc đó Chúa Giêsu kêu lớn tiếng rằng:

J. "Lạy Cha, Con phó linh hồn Con trong tay Cha".

C. Nói đoạn, Người trút hơi thở.

(Quỳ gối thinh lặng thờ lạy trong giây lát)

Thấy sự việc xảy ra, viên sĩ quan ca tụng Thiên Chúa rằng:

S. "Ông này quả thật là người công chính".

C. Và tất cả dân chúng có mặt thấy cảnh tượng đó, và chứng kiến những sự việc xảy ra, liền đấm ngực trở về.

Đứng xa xa, có những kẻ quen biết Người, và mấy phụ nữ đi theo Người từ xứ Galilêa, họ cũng chứng kiến.

Suy Niệm:

Đức Giêsu được rước vào thành thánh cách long trọng, nhưng cũng chính trong vinh quang này lại mở màn cho cuộc khổ nạn đau thương! Thật không thể hiểu nổi một Đấng Cứu Thế lại có thể bị ngược đãi, nhục hình! Cũng không thể tin nổi được lòng dạ con người mau đổi trắng thay đen! Tung hô đó để rồi đả đảo ngay. Nhưng tại sao Thiên Chúa lại để cho Con của Ngài phải chấp nhận cái nhục nhã và tủi sầu đến thế? Đức Giêsu suốt một đời sống vì con người, sống cho con người, lại phải kết thúc cuộc đời giữa tiếng la ó đả đảo kết án của con người. Cuộc đời Ngài cay đắng vậy sao?

Cầu Nguyện:

Lạy Chúa Giêsu, trong tuần lễ này, toàn thể Giáo Hội chúng con lặng lẽ dõi bước theo Chúa đi vào con đường khổ nạn. Âm thầm nhìn Chúa bị treo trên đồi cao... chỉ vì hạnh phúc của chúng con. Ôi một tuần hồng phúc. Xin cho chúng con sống trọn tuần này với lòng cảm mến nồng nàn, lòng biết ơn sâu xa. Xin cho chúng con luôn trung thành và đặt niềm tin tuyệt đối vào Chúa. Chúa đã sống vì yêu, chết vì yêu và chỉ trong tình yêu mới tạo sức sống cho cuộc đời. Amen.


Thu Hai Tuan Thanh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba Tuần Thánh
Thứ Hai Tuần Thánh

Bài Đọc I: Is 42, 1-7

"Người sẽ không lớn tiếng; không ai nghe tiếng người ở công trường".

Bài trích sách Tiên tri Isaia.

Này là tôi tớ Ta mà Ta nâng đỡ, là người Ta tuyển chọn, Ta hài lòng về người. Ta ban Thần trí Ta trên người. Người sẽ xét xử chư dân. Người sẽ không lớn tiếng, không thiên vị ai, không ai nghe tiếng người ở công trường. Người không bẻ gãy cây lau bị giập, không dập tắt tim đèn còn khói. Người sẽ xét xử trong công lý. Người sẽ không buồn phiền, không nao núng, cho đến khi đặt công lý trên mặt đất, vì các đảo mong đợi lề luật người.

Chúa là Thiên Chúa đã phán như thế, Người là Đấng đã tác tạo và mở rộng các tầng trời, đã củng cố mặt đất và các sản phẩm của nó, đã ban hơi thở cho dân sống trên mặt đất và ban sức sống cho những kẻ trên đó. Ta là Chúa, Ta đã gọi con trong công lý, đã cầm lấy tay con, đã gìn giữ con, đã đặt con thành giao ước của dân, và nên ánh sáng của chư dân, để con mở mắt cho người mù, đưa ra khỏi tù những người bị xiềng xích, đưa ra khỏi ngục những người ngồi trong tối tăm.

Đó là lời Chúa.

Đáp Ca: Tv 26, 1. 2. 3. 13-14

Đáp: Chúa là sự sáng, và là Đấng cứu độ tôi (c. 1a).

Xướng: 1) Chúa là sự sáng, là Đấng cứu độ, tôi sợ chi ai? Chúa là Đấng phù trợ đời tôi, tôi sợ gì ai? - Đáp.

2) Khi những đứa ác xông vào để xả thịt tôi, bọn thù ghét tôi sẽ xiêu té và ngã gục. - Đáp.

3) Nếu thiên hạ đồn binh hạ trại để hại tôi, lòng tôi sẽ không kinh hãi; nếu thiên hạ gây chiến với tôi, tôi vẫn tự tin. - Đáp.

4) Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh. Hãy chờ đợi Chúa, hãy sống can trường, hãy phấn khởi tâm hồn và chờ đợi Chúa! - Đáp.

Câu Xướng Trước Phúc Âm:

Kính chào Vua chúng con: Chỉ có nhà Vua là người thương hại đến những lỗi lầm của chúng con.

Phúc Âm: Ga 12, 1-11

"Hãy để mặc cô ấy làm công việc chỉ về ngày táng xác Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Sáu ngày trước Lễ Vượt Qua, Chúa Giêsu đến làng Bêtania, nơi Ladarô đã chết được Người cho sống lại. Tại đây người ta dọn bữa cho Người ăn. Martha hầu bàn. Còn Ladarô cũng là một trong những kẻ đồng bàn với Người. Bấy giờ Maria lấy một cân dầu thơm, dầu cam tùng hảo hạng, và xức chân Chúa Giêsu, rồi lấy tóc mình mà lau. Hương thơm toả đầy nhà. Một môn đệ là Giuđa Iscariô, kẻ sẽ phản nộp Người, liền nói: "Sao không bán dầu thơm đó lấy ba trăm đồng mà cho người nghèo khó?" Hắn nói thế không phải vì lo lắng cho người nghèo khó đâu, mà vì hắn là tên trộm cắp, lại được giữ túi tiền, nên bớt xén các khoản tiền người ta bỏ vào đó. Vậy Chúa Giêsu nói: "Hãy để mặc cô ấy làm công việc chỉ về ngày táng xác Ta. Vì các ngươi sẽ có người nghèo luôn bên cạnh các ngươi, còn Ta, các ngươi sẽ không gặp Ta mãi đâu".

Có đám đông người Do-thái biết Người đang ở đó, nên tuôn đến, không những vì Chúa Giêsu, mà còn để thấy Ladarô, kẻ đã chết được Người cho sống lại. Thế là các Thượng tế quyết định giết luôn cả Ladarô, vì tại ông mà nhiều người Do-thái đã bỏ họ và tin theo Chúa Giêsu.

Đó là lời Chúa.

Suy Niệm:

Thầy trò sống thân thiết gắn bó với nhau như "bát nước đầy", còn mấy ngày nữa đâu, còn nhiều thời gian cho nhau nữa đâu mà người môn đệ thân yêu nỡ tiếc xót với Thầy mấy quan tiền nhỏ mọn. Tình với nghĩa mà hẹp hòi vậy sao? Đời bạc bẽo và cay đắng vậy sao?

Cầu Nguyện:

Lạy Chúa Giêsu, Giuđa là biểu tượng của mỗi người chúng con. Chúa có tiếc gì với chúng con? Còn gì quý nhất trên đời mà Chúa chưa ban cho chúng con? Mọi sự trong trời đất này là của Chúa mà sao Chúa như phải chờ đợi của bố thí của chúng con? Phải chăng vì yêu thương chúng con quá khiến Chúa đã hy sinh tất cả để ban tặng cho chúng con chính sinh mạng của Chúa?

Lạy Chúa Giêsu, xin tha thứ sự bất kính và xúc phạm nặng nề của chúng con. Xin cho chúng con biết chân tình cảm mến như Maria để đáp lại một chút tình yêu thương vô bờ của Chúa. Amen.


Thu Ba Tuan Thanh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Hai Tuần Thánh Thứ Tư Tuần Thánh
Thứ Ba Tuần Thánh

Bài Đọc I: Is 49, 1-6

"Ta đã làm cho con nên sự sáng các dân tộc, để con trở thành ơn cứu độ Ta ban cho đến tận cùng trái đất".

(Bài Ca thứ hai của người Tôi tớ Chúa)

Bài trích sách Tiên tri Isaia.

Hỡi các đảo, hãy nghe tôi đây; hỡi các dân tộc miền xa xăm, hãy chú ý: Chúa đã kêu gọi tôi từ khi tôi còn trong lòng mẹ, đã nhớ đến tên tôi khi tôi còn ở trong bụng mẹ. Người đã làm cho miệng tôi nên như lưỡi gươm sắc bén, đã bảo vệ tôi dưới bóng cánh tay Người, đã làm cho tôi nên như mũi tên nhọn, và đã ẩn giấu tôi trong ống đựng tên. Và Người đã phán cùng tôi: "Hỡi Israel, ngươi là tôi tớ Ta, vì Ta sẽ được vinh hiển nơi ngươi". Và tôi thưa: "Tôi đã vất vả mất công vô cớ, tôi đã phí sức vô ích; nhưng công lý của tôi ở nơi Chúa; và phần thưởng của tôi ở nơi Thiên Chúa". Và bây giờ Chúa phán: "Người là Đấng đã tác tạo tôi thành tôi tớ Người, khi tôi còn trong lòng mẹ, để đem Giacóp về cho Người, và quy tụ Israel chung quanh Người. Tôi được vinh hiển trước mặt Chúa, và Thiên Chúa là sức mạnh tôi. Người đã phán: "Con là tôi tớ Ta, để tái lập các chi họ Giacóp, để dẫn đưa các người Israel sống sót trở về; này đây Ta làm cho con nên ánh sáng các dân tộc, để con trở thành ơn cứu độ Ta ban cho đến tận bờ cõi trái đất".

Đó là lời Chúa.

Đáp Ca: Tv 70, 1-2. 3-4a. 5-6ab. 15 và 17

Đáp: Miệng con sẽ loan truyền sự Chúa công minh (c. 15).

Xướng: 1) Lạy Chúa, con tìm đến nương nhờ Ngài, xin đừng để con tủi hổ muôn đời. Theo đức công minh Chúa, xin cứu nguy và giải thoát con, xin ghé tai về bên con và giải cứu. - Đáp.

2) Xin trở nên thạch động để con dung thân, và chiến luỹ vững bền hầu cứu độ con: vì Chúa là Thạch Đầu, là chiến luỹ của con.Lạy Chúa con, xin cứu con khỏi tay đứa ác. - Đáp.

3) Bởi Ngài là Đấng con mong đợi, thân lạy Chúa; lạy Chúa, Ngài là hy vọng của con tự hồi thanh xuân. Ngay từ trong bụng mẹ, con đã nép mình vào Chúa, từ trong thai mẫu, Chúa là Đấng bảo vệ con. - Đáp.

4) Miệng con sẽ loan truyền sự Chúa công minh, và suốt ngày kể ra ơn Ngài giúp đỡ, thực con không sao mà kể cho cùng. Lạy Chúa, Chúa đã dạy con từ hồi niên thiếu, và tới bây giờ con còn kể những sự lạ của Ngài. - Đáp.

Câu Xướng Trước Phúc Âm:

Kính lạy Vua chúng con, Đấng vâng lời Chúa Cha, Ngài đã bị dẫn đi để chịu đóng đinh vào thập giá, như con chiên hiền lành bị dẫn đi giết.

Phúc Âm: Ga 13, 21-33. 36-38

"Một người trong các con sẽ nộp Thầy... Trước khi gà gáy con đã chối Thầy ba lần".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, (Chúa Giêsu đang ngồi ăn với các môn đệ), tâm hồn Người bị xao xuyến, nên Người tuyên bố: "Thật, Thầy nói thật cho các con biết, một người trong các con sẽ nộp Thầy". Các môn đệ nhìn nhau phân vân không biết Người nói về ai. Có một môn đệ được Chúa Giêsu yêu quý, đang ở bàn ăn gần lòng Chúa Giêsu. Vậy Phêrô làm hiệu cho môn đệ ấy và nói: "Hỏi xem Thầy nói về ai đó". Môn đệ ấy nghiêng mình sát ngực Chúa Giêsu và hỏi Người: "Thưa Thầy, ai vậy?" Chúa Giêsu trả lời: "Thầy chấm miếng bánh trao cho ai là người đó". Và Người chấm một miếng bánh trao cho Giuđa, con Simon Iscariô. Ăn miếng bánh rồi, Satan nhập vào hắn. Chúa Giêsu nói với hắn: "Con tính làm gì thì làm mau đi". Nhưng những người đang ngồi ăn không một ai hiểu được vì sao Người lại nói với hắn như vậy. Có nhiều người tưởng tại Giuđa giữ túi tiền, nên Chúa Giêsu bảo hắn: Hãy mua những gì chúng ta cần dùng trong dịp lễ, hoặc Người bảo hắn bố thí cho người nghèo. Vậy sau khi nhận miếng bánh đó, Giuđa liền đi ra. Bấy giờ là đêm tối. Khi Giuđa đi rồi, Chúa Giêsu phán: "Bây giờ Con Người được vinh hiển, và Thiên Chúa đã được vinh hiển nơi Người. Nếu Thiên Chúa được vinh hiển nơi Người, thì Thiên Chúa lại cho Người được vinh hiển nơi chính Mình, và Thiên Chúa sẽ cho Người được vinh hiển! Các con yêu quý, Thầy chỉ còn ở với các con một ít nữa. Các con sẽ tìm Thầy, và như Thầy đã nói với người Do-thái: "Nơi Ta đi, các ngươi không thể đến được", nay Thầy cũng nói với các con như vậy".

Simon Phêrô hỏi Người: "Thưa Thầy, Thầy đi đâu?" Chúa Giêsu trả lời: "Nơi Thầy đi, nay con chưa thể theo tới đó được, nhưng sau này con sẽ theo Thầy".

Phêrô thưa lại: "Tại sao con lại không theo Thầy ngay bây giờ được! Con sẽ liều mạng sống con vì Thầy". Chúa Giêsu nói: "Con liều mạng sống vì Thầy ư? Thật, Thầy nói thật cho con biết: trước khi gà gáy, con đã chối Thầy ba lần".

Đó là lời Chúa.

Suy Niệm:

Bài thương khó hôm nay tiếp tục cho chúng ta thấy lòng dạ hẹp hòi của người môn đệ Giuđa. Cũng như càng làm cho chúng ta cảm nghiệm sâu xa nỗi khổ tâm tủi nhục của vị Thầy Giêsu trước đám tông đồ yêu dấu. Hai hình ảnh đối nghịch càng làm nổi bật cảnh đau thương tê tái! Thầy thì quá thương trò đến độ coi trò như bạn, phục vụ trò như phục vụ chủ. Thầy đã thương và thương trò tới cùng. Trong khi đó, nơi các người trò, kẻ thì giả hình âm mưu phản bội, người thì khoác lác nói nhiều mà làm chẳng bao nhiêu, còn những người khác thì ngu ngơ lờ mờ, chẳng ai hiểu Thầy, chẳng ai giúp Thầy. Một mình vò võ Thầy Giêsu âm thầm trong cô đơn.

Cầu Nguyện:

Lạy Chúa Giêsu, trên hành trình khổ nạn, Chúa như tên tử tội lầm lũi cô đơn tiến đến pháp trường. Chúa hoàn toàn hiến thân vì yêu Chúa Cha và cứu độ nhân loại. Xin Chúa giúp để chúng con đừng bội nghĩa bất trung. Chúng con muốn hiểu Chúa, chúng con muốn cảm thông chia sẻ nỗi đớn đau của Chúa bằng sống yêu thương anh chị em con. Chỉ khi mọi người chúng con được hạnh phúc, Chúa mới thỏa lòng. Amen.


Thu Tu Tuan Thanh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba Tuần Thánh Thứ Năm Tuần Thánh (buổi sáng) Thánh Lễ Làm Phép Dầu
Thứ Tư Tuần Thánh

Bài Đọc I: Is 50, 4-9a

"Tôi đã không che mặt tránh những người chửi mắng, nhưng tôi biết tôi sẽ không phải thẹn thùng".

(Bài ca thứ ba của người Tôi Tớ Chúa)

Bài trích sách Tiên tri Isaia.

Chúa đã ban cho tôi miệng lưỡi đã được huấn luyện, để tôi biết dùng lời nói nâng đỡ kẻ nhọc nhằn. Mỗi sáng Người đánh thức tôi, Người thức tỉnh tai tôi, để nghe lời Người giáo huấn. Thiên Chúa đã mở tai tôi mà tôi không cưỡng lại và cũng chẳng thối lui. Tôi đã đưa lưng cho kẻ đánh tôi, đã đưa má cho kẻ giật râu, tôi đã không che mặt giấu mày, tránh những lời nhạo cười và những người phỉ nhổ tôi. Vì Chúa nâng đỡ tôi, nên tôi không hổ thẹn: nên tôi trơ mặt chai như đá, tôi biết tôi sẽ không phải hổ thẹn. Đấng xét tôi vô tội ở gần tôi, ai còn tranh tụng với tôi được, chúng ta hầu toà. Ai là kẻ thù địch của tôi, hãy đến đây! Này đây Thiên Chúa bênh đỡ tôi, ai dám kết tội tôi?

Đó là lời Chúa.

Đáp Ca: Tv 68, 8-10. 21bcd-22. 31 và 33-34

Đáp: Lạy Chúa, xin nhậm lời con theo lượng cả đức từ bi, đây là lúc biểu lộ tình thương (c. 14c-b).

Xướng: 1) Sở dĩ vì Chúa mà con chịu nhục, và thẹn thò làm nhơ nhuốc mặt con. Con bị những người anh em coi như khách lạ, bị những người con cùng một mẹ xem như kẻ ngoại lai. Sự nhiệt tâm lo việc nhà Chúa khiến con mòn mỏi, điều tủi nhục người ta nhục mạ Chúa đổ trên mình con. - Đáp.

2) Con mong chờ người cảm thương, nhưng không có, mong chờ người an ủi, nhưng chẳng thấy đâu. Cơm con ăn, chúng pha mật đắng, con khát, thì chúng cho uống dấm chua. - Đáp.

3) Con sẽ xướng bài ca ngợi khen danh Chúa, và con sẽ chúc tụng Ngài với bài tri ân. Các bạn khiêm cung, hãy nhìn coi và hoan hỉ, các bạn tìm kiếm Chúa, lòng các bạn hãy hồi sinh: vì Chúa nghe những người cơ khổ, và không chê bỏ con dân của Ngài bị bắt cầm tù. - Đáp.

Câu Xướng Trước Phúc Âm:

Kính lạy Vua chúng con, chỉ có Ngài là Đấng thương hại đến những lỗi lầm của chúng con.

Phúc Âm: Mt 26, 14-25

"Con Người ra đi như đã được ghi chép sẵn từ trước, nhưng khốn thay cho kẻ sẽ làm cho Ngài bị phản nộp".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, một trong nhóm Mười Hai tên là Giuđa Iscariô, đi gặp các thượng tế và thưa với họ: "Các ông cho tôi bao nhiêu, tôi nộp Người cho các ông?" Họ liền ấn định cho ba mươi đồng bạc. Và từ đó, hắn tìm dịp thuận tiện để nộp Người.

Ngày thứ nhất trong tuần lễ ăn Bánh không men, các môn đệ đến thưa Chúa Giêsu rằng: "Thầy muốn chúng con sửa soạn cho Thầy ăn Lễ Vượt Qua ở đâu?" Chúa Giêsu đáp: "Các con hãy vào thành đến với một người kia, và nói rằng: Thầy bảo, giờ Ta đã gần, Ta sẽ mừng Lễ Vượt Qua với các môn đệ tại nhà ông". Các môn đệ làm như Chúa Giêsu đã truyền và sửa soạn Lễ Vượt Qua.

Chiều đến, Người ngồi bàn ăn với mười hai môn đệ. Và khi các ông đang ăn, Người nói: "Thầy nói thật với các con: có một người trong các con sẽ nộp Thầy". Môn đệ rất buồn rầu và từng người bắt đầu hỏi Người: "Thưa Thầy, có phải con không?" Người trả lời: "Kẻ giơ tay cùng chấm vào đĩa với Thầy, đó chính là kẻ sẽ nộp Thầy. Thật ra, Con Người sẽ ra đi như đã chép về Người, nhưng khốn cho kẻ nộp Con Người, thà kẻ đó đừng sinh ra thì hơn!"

Giuđa kẻ phản bội cũng thưa Người rằng: "Thưa Thầy, có phải con chăng?" Chúa đáp: "Đúng như con nói".

Đó là lời Chúa.

Suy Niệm:

Bài thương khó hôm nay dàn ra những cảnh đối nghịch giữa thiện và ác. Sự bài trí xen kẽ liên tiếp đã tạo nên nét bi hùng. Giuđa và Phêrô là biểu tượng của nhóm hành ác. Còn Đức Giêsu mẫu người của thiện tâm. Trình thuật khởi đầu kể những toan tính, những mưu kế phản bội của Giuđa - bên cạnh kế hoạch yêu thương của Đức Giêsu trong việc chuẩn bị mừng lễ Vượt Qua sau hết với các môn đệ thân yêu. Cả hai kế hoạch thiện - ác đều dần dần được thực hiện: Người môn đệ sẽ bội phản, nhưng đổi lại, hành vi yêu thương của Thầy vẫn đầy tràn qua việc thiết lập Bí Tích Tình Yêu. Đoạn sau chót của trình thuật cho thấy rõ: đây là thời của thế gian, nên sự ác trổi vượt hơn với việc loan báo Tông Đồ Phêrô nhẹ dạ chối Thầy. Nơi các môn đệ kẻ thì phản bội, người thì chối từ. Còn Thầy Giêsu dù thế nào đi nữa vẫn một mực trung tín.

Cầu Nguyện:

Lạy Thầy Giêsu, chúng con không biết diễn tả tâm tình cảm mến của chúng con như thế nào trước tình yêu vô bờ của Thầy. Cảm nghiệm của Thánh Phaolô cũng là cảm nghiệm của chúng con lúc này: "Ở đâu có tội lỗi đầy tràn, ở đó ân sủng càng chan chứa". Thầy Giêsu chỉ dùng chiến thuật yêu thương để chống lại và cảm hóa sự ác. Cùng với Thầy và theo gương Thầy, chúng con tập quen yêu thương. Chỉ khi yêu thương, chúng con mới thực sự là môn đệ thân tín của Thầy. Amen.


Thu Nam Tuan Thanh (buoi sang) Thanh Le Lam Phep Dau

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư Tuần Thánh Tam Nhật Vượt Qua Thứ Năm Tuần Thánh (Thánh Lễ Chiều) Kỷ Niệm Bữa Tiệc Ly Của Chúa
Thứ Năm Tuần Thánh (buổi sáng) Thánh Lễ Làm Phép Dầu

Bài Đọc I: Is 61, 1-3a. 6a. 8b-9

"Chúa đã xức dầu cho tôi, Người đã sai tôi đem tin mừng cho người nghèo khó, và cho họ dầu hoan lạc".

Bài trích sách Tiên tri Isaia.

Thánh Thần Chúa ngự trên tôi: Vì Chúa đã xức dầu cho tôi; Người đã sai tôi đem tin mừng cho người nghèo khó, băng bó những tâm hồn đau thương; báo tin ân xá cho những kẻ bị lưu đày, phóng thích cho những tù nhân; công bố năm hồng ân của Thiên Chúa, và ngày báo oán của Thiên Chúa chúng ta; an ủi mọi kẻ ưu phiền, đem cho các kẻ buồn phiền ở Sion triều thiên thay tro bụi, dầu vui mừng thay tang chế, áo hân hoan thay tâm hồn sầu muộn.

Còn các ngươi, các ngươi sẽ được gọi là tư tế của Chúa, là thừa tác viên của Thiên Chúa chúng ta. Ta sẽ trung thành thưởng công cho chúng, sẽ thiết lập với chúng một giao ước vĩnh cửu. Dòng dõi chúng sẽ được nổi danh giữa các dân tộc, miêu duệ chúng sẽ được biết đến giữa chư dân. Tất cả những ai thấy họ, đều nhận biết họ là dòng dõi được Chúa chúc phúc.

Đó là lời Chúa.

Đáp Ca: Tv 88, 21-22. 25 và 27

Đáp: Lạy Chúa, con sẽ ca ngợi tình thương của Chúa tới muôn đời (c. 2a).

Xướng: 1) Ta đã gặp Đavit, tôi tớ của Ta, Ta đã xức dầu thánh của Ta cho người, để tay Ta bang trợ người luôn mãi, và cánh tay Ta củng cố thân danh Người. - Đáp.

2) Thành tín và ân sủng của Ta, hằng ở với người, và nhân danh Ta, sức mạnh người tăng thêm mãi. Chính người sẽ thưa cùng Ta: "Chúa là Cha con, là Thiên Chúa và là Đá Tảng cứu độ của con". - Đáp.

Bài Đọc II: Kh 1, 5-8

"Người đã làm cho chúng ta trở nên vương quốc và tư tế của Thiên Chúa, Cha của người".

Bài trích sách Khải Huyền của Thánh Gioan.

Nguyện chúc cho anh em được ân sủng và bình an của Chúa Giêsu Kitô, là chứng tá trung thành, là trưởng tử kẻ chết, là thủ lãnh các vua trần thế, là Đấng đã yêu thương chúng ta, Người đã dùng máu Người mà rửa chúng ta sạch mọi tội lỗi, và đã làm cho chúng ta trở nên vương quốc và tư tế của Thiên Chúa, Cha của Người. Nguyện chúc Người được vinh quang và quyền lực muôn đời. Amen.

Kìa, Người đến trong đám mây, mọi con mắt sẽ nhìn thấy Người, và cả những kẻ đã đâm Người cũng nhìn thấy Người, các chủng tộc trên địa cầu sẽ than khóc Người. Thật như vậy. Amen.

Chúa là Thiên Chúa, Đấng đang có, đã có, và sẽ đến, là Đấng Toàn Năng phán: "Ta là Alpha và Ômêga, là nguyên thuỷ và là cứu cánh".

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Is 61, 1

Thánh Thần Chúa ngự trên tôi: Người đã sai tôi đem tin mừng cho người nghèo khó.

Phúc Âm: Lc 4, 16-21

"Thánh Thần Chúa ngự trên tôi, vì Ngài xức dầu cho tôi".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu trở về Nadarét, nơi Người sinh trưởng, và theo thói quen của Người, thì ngày Sabbat, Người vào hội đường. Người đứng dậy để đọc sách. Người ta trao cho Người sách tiên tri Isaia. Mở sách ra, Người gặp ngay đoạn chép rằng: Thánh Thần Chúa ngự trên tôi, vì Ngài xức dầu cho tôi, sai tôi đi rao giảng Tin Mừng cho người nghèo khó, thuyên chữa những tâm hồn sám hối, loan truyền sự giải thoát cho kẻ bị giam cầm, cho người mù được trông thấy, trả tự do cho những kẻ bị áp bức, công bố năm hồng ân và ngày khen thưởng. Người gấp sách lại, trao cho thừa tác viên, và ngồi xuống. Mọi người trong hội đường đều chăm chú nhìn Người. Người bắt đầu nói với họ: "Hôm nay ứng nghiệm đoạn Kinh Thánh mà tai các ngươi vừa nghe".

Đó là lời Chúa.


Tam Nhat Vuot Qua Thu Nam Tuan Thanh (Thanh Le Chieu) Ky Niem Bua Tiec Ly Cua Chua

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm Tuần Thánh (buổi sáng) Thánh Lễ Làm Phép Dầu Thứ Sáu Tuần Thánh Kỷ Niệm Cuộc Khổ Nạn Của Chúa
Tam Nhật Vượt Qua Thứ Năm Tuần Thánh (Thánh Lễ Chiều) Kỷ Niệm Bữa Tiệc Ly Của Chúa

Bài Đọc I: Xh 12, 1-8. 11-14

"Những chỉ thị về bữa Tiệc Vượt qua".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Chúa phán cùng Môsê và Aaron ở đất Ai-cập rằng: Tháng này các ngươi phải kể là tháng đầu năm, tháng thứ nhất. Hãy nói với toàn thể cộng đồng con cái Israel rằng: "Mùng mười tháng này, ai nấy phải bắt một chiên con, mỗi gia đình, mỗi nhà một con. Nếu nhà ít người, không ăn hết một con chiên, thì phải mời người láng giềng đến nhà cho đủ số người để ăn một con chiên. Chiên đó không được có tật gì, phải là chiên đực, được một năm. Có bắt dê con cũng phải làm như thế. Vậy phải để dành cho đến ngày mười bốn tháng này, rồi vào lúc chập tối, toàn thể cộng đồng con cái Israel sẽ giết nó, lấy máu bôi lên khung cửa những nhà có ăn thịt chiên. Đêm ấy sẽ ăn thịt nướng với bánh không men và rau đắng. Phải ăn như thế này: Phải thắt lưng, chân đi dép, tay cầm gậy và ăn vội vã: vì đó là ngày Vượt Qua của Chúa. Đêm ấy Ta sẽ đi qua xứ Ai-cập, sẽ giết các con đầu lòng trong xứ Ai-cập, từ loài người cho đến súc vật, và Ta sẽ trừng phạt chư thần xứ Ai-cập: vì Ta là Chúa. Máu bôi trên nhà các ngươi ở, sẽ là dấu hiệu; và khi thấy máu, Ta sẽ đi qua mà tha cho các ngươi, và các ngươi sẽ không bị tai ương tác hại khi Ta giáng hoạ trên xứ Ai-cập. Các ngươi hãy ghi nhớ ngày ấy, làm lễ tưởng niệm, và phải mừng ngày đó trọng thể kính Thiên Chúa. Các ngươi sẽ lập lễ này để mừng vĩnh viễn muôn đời".

Đó là lời Chúa.

Đáp Ca: Tv 115, 12-13. 15-16bc. 17-18

Đáp: Chén chúc tụng là sự thông hiệp Máu Chúa Kitô (x. 1 Cr 10, 16).

Xướng: 1) Tôi lấy gì dâng lại cho Chúa để đền đáp những điều Ngài ban tặng cho tôi? Tôi sẽ lãnh chén cứu độ, và tôi sẽ kêu cầu danh Chúa. - Đáp.

2) Trước mặt Chúa, thật là quý hoá cái chết của những bậc thánh nhân Ngài. Con là tôi tớ Ngài, con trai của nữ tỳ Ngài, Ngài đã bẽ gãy xiềng xích cho con. - Đáp.

3) Con sẽ hiến dâng Chúa lời ca ngợi làm sinh lễ, và con sẽ kêu cầu danh Chúa. Con sẽ giữ trọn lời khấn xin cùng Chúa, trước mặt toàn thể dân Ngài. - Đáp.

Bài Đọc II: 1 Cr 11, 23-26

"Mỗi khi anh em ăn và uống, anh em loan truyền việc Chúa chịu chết".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Cô-rintô.

Anh em thân mến, phần tôi, tôi đã lãnh nhận nơi Chúa điều mà tôi đã truyền lại cho anh em, là Chúa Giêsu trong đêm bị nộp, Người cầm lấy bánh và tạ ơn, bẻ ra và phán: "Các con hãy lãnh nhận mà ăn, này là Mình Ta, sẽ bị nộp vì các con: Các con hãy làm việc này mà nhớ đến Ta. Cùng một thể thức ấy, sau bữa ăn tối, Người cầm lấy chén, và phán: "Chén này là Tân ước trong Máu Ta; mỗi khi các con uống, các con hãy làm việc này mà nhớ đến Ta". Vì mỗi khi anh em ăn bánh và uống chén này, anh em loan truyền việc Chúa chịu chết, cho tới khi Chúa lại đến".

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Ga 13, 34

Chúa phán: "Thầy ban cho các con một giới răn mới, là các con hãy yêu thương nhau, như Thầy đã yêu thương các con".

Phúc Âm: Ga 13, 1-15

"Ngài yêu thương họ đến cùng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Trước ngày Lễ Vượt Qua, Chúa Giêsu biết đã đến giờ Mình phải bỏ thế gian mà về cùng Chúa Cha, Người vốn yêu thương những kẻ thuộc về mình còn đang ở thế gian, thì đã yêu thương họ đến cùng. Sau bữa ăn tối, ma quỷ gieo vào lòng Giuđa Iscariô, con Simon, ý định nộp Người. Người biết rằng Chúa Cha đã trao phó mọi sự trong tay mình, và vì Người bởi Thiên Chúa mà đến và sẽ trở về cùng Thiên Chúa. Người chỗi dậy, cởi áo, lấy khăn thắt lưng, rồi đổ nước vào chậu; Người liền rửa chân cho các môn đệ và lấy khăn thắt lưng mà lau. Vậy Người đến chỗ Simon Phêrô, ông này thưa Người rằng: "Lạy Thầy, Thầy định rửa chân cho con ư?" Chúa Giêsu đáp: "Việc Thầy làm bây giờ con chưa hiểu, nhưng sau sẽ hiểu". Phêrô thưa lại: "Không đời nào Thầy sẽ rửa chân cho con". Chúa Giêsu bảo: "Nếu Thầy không rửa chân cho con, con sẽ không được dự phần với Thầy". Phêrô liền thưa: "Vậy xin Thầy hãy rửa không những chân con, mà cả tay và đầu nữa". Chúa Giêsu nói: "Kẻ mới tắm rồi chỉ cần rửa chân, vì cả mình đã sạch. Tuy các con đã sạch, nhưng không phải hết thảy đâu". Vì Người biết ai sẽ nộp Người nên mới nói: "Không phải tất cả các con đều sạch đâu".

Sau khi đã rửa chân cho các ông, Người mặc áo lại, và khi đã trở về chỗ cũ, Người nói: "Các con có hiểu biết việc Thầy vừa làm cho các con chăng? Các con gọi Ta là Thầy và là Chúa thì phải lắm, vì đúng thật Thầy như vậy. Vậy nếu Ta là Chúa và là Thầy mà còn rửa chân cho các con, thì các con cũng phải rửa chân cho nhau. Vì Thầy đã làm gương cho các con để các con cũng bắt chước mà làm như Thầy đã làm cho các con".

Đó là lời Chúa.

Suy Niệm:

Hôm nay toàn thể Giáo Hội bắt đầu bước vào tam nhật Thánh, tưởng niệm việc Đức Giêsu thiết lập Giao Ước mới trong Mình và Máu Thánh Chúa. Việc thiết lập Bí Tích Thánh Thể chức Tư Tế và trao giới răn mới như trăn trối cuối cùng của Đức Giêsu, trước khi Ngài giã từ trần thế. Đức Giêsu đã yêu mến các kẻ thuộc về Ngài còn ở trong thế gian. Ngài đã yêu họ đến cùng. Tình yêu được diễn tả bằng việc rửa chân môn đệ.

Tình yêu phải như vết dầu loang lan tỏa tới khắp cả mọi người. Tình yêu càng rộng, cuộc chiến thắng của Đức Giêsu càng mau tới giai đoạn hoàn tất.

Cầu Nguyện:

Lạy Chúa Giêsu, trong ngôi vị Thiên Chúa, nhưng Ngài đã trở nên thấp hèn để cảm thông, chia sẻ với chúng con. Còn chúng con cùng trong thân phận làm người như nhau, đáng lẽ chúng con phải biết yêu thương đùm bọc lẫn nhau. Nhưng chúng con thường để cho ganh ghét, hận thù thắng thế. Điều răn mới Chúa truyền cho chúng con: hãy yêu thương. Xin cho chúng con mau mắn thi hành điều Chúa truyền trong gia đình, trong xóm đạo, nơi công sở... của chúng con. Ước gì nước Tình Yêu Chúa mau hiển trị. Amen.


Thu Sau Tuan Thanh Ky Niem Cuoc Kho Nan Cua Chua

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Tam Nhật Vượt Qua Thứ Năm Tuần Thánh (Thánh Lễ Chiều) Kỷ Niệm Bữa Tiệc Ly Của Chúa Lễ Phục Sinh Thứ Bảy Tuần Thánh (Lễ Đêm) Đêm Thánh Vọng Chúa Phục Sinh
Thứ Sáu Tuần Thánh Kỷ Niệm Cuộc Khổ Nạn Của Chúa

Phần Thứ Nhất: Phụng Vụ Lời Chúa

Bài Đọc I: Is 52, 13-53, 12

"Người đã bị thương tích vì tội lỗi chúng ta".

(Bài ca thứ tư của người Tôi Tớ Chúa)

Bài trích sách Tiên tri Isaia.

Này tôi tớ Ta sẽ được cao minh, sẽ vinh thăng tấn phát, cao cả tuyệt vời. Cũng như nhiều người đã kinh ngạc, vì thấy người tàn tạ mất hết vẻ người, dung nhan người cũng không còn nữa, cũng thế, muôn dân sẽ sửng sốt, các vua không còn biết nói chi trước mặt người. Vì họ sẽ thấy việc chưa ai kể cho mình, sẽ biết điều mình chưa hề được nghe.

Ai mà tin được điều chúng ta nghe? Và Chúa đã tỏ ra sức mạnh cho ai? Người sẽ lớn lên trước mặt Ngài như một chồi non, như một rễ cây, tự đất khô khan. Người chẳng còn hình dáng, cũng chẳng còn sắc đẹp để chúng ta nhìn ngắm, không còn vẻ bên ngoài, để chúng ta yêu thích; bị người đời khinh dể như kẻ thấp hèn nhất, như kẻ đớn đau nhất, như kẻ bệnh hoạn, như một người bị che mặt và bị khinh dể, bởi đó, chúng ta không kể chi đến người.

Thật sự, người đã mang lấy sự đau yếu của chúng ta, người đã gánh lấy sự đau khổ của chúng ta. Mà chúng ta lại coi người như kẻ phong cùi, bị Thiên Chúa đánh phạt và làm cho nhuốc hổ. Nhưng người đã bị thương tích vì tội lỗi chúng ta, bị tan nát vì sự gian ác chúng ta. Người lãnh lấy hình phạt cho chúng ta được bình an, và bởi thương tích người mà chúng ta được chữa lành. Tất cả chúng ta lang thang như chiên cừu, mỗi người một ngả. Chúa đã chất trên người tội ác của tất cả chúng ta.

Người hiến thân vì người tình nguyện và không mở miệng như con chiên bị đem đi giết, và như chiên non trước mặt người xén lông, người thinh lặng chẳng hé môi. Do cưỡng bách và án lệnh, người đã bị tiêu diệt; ai sẽ còn kể đến dòng dõi người nữa, bởi vì người đã bị khai trừ khỏi đất người sống; vì tội lỗi dân Ta, Ta đánh phạt người. Người ta định đặt mồ người giữa những kẻ gian ác, nhưng khi chết, người được chôn giữa kẻ giàu sang, mặc dầu người đã không làm chi bất chánh, và miệng người không nói lời gian dối. Chúa đã muốn hành hạ người trong đau khổ.

Nếu người hiến thân làm lễ vật đền tội, người sẽ thấy một dòng dõi trường tồn, và nhờ người, ý định Chúa sẽ thành tựu. Nhờ nỗi khổ tâm của người, người sẽ thấy và sẽ được thoả mãn. Nhờ sự thông biết, tôi tớ công chính của Ta sẽ công chính hoá nhiều người, sẽ gánh lấy những tội ác của họ. Bởi đó, Ta trao phó nhiều dân cho người, người sẽ chia chiến lợi phẩm với người hùng mạnh. Bởi vì người đã hiến thân chịu chết và đã bị liệt vào hàng phạm nhân, người đã mang lấy tội của nhiều người, và đã cầu bầu cho các phạm nhân.

Đó là lời Chúa.

Đáp Ca: Tv 30, 2 và 6. 12-13. 15-16. 17 và 25

Đáp: Lạy Cha, con phó linh hồn con trong tay Cha (Lc 23, 46).

Xướng: 1) Lạy Chúa, con tìm đến nương nhờ Ngài, xin đừng để con muôn đời tủi hổ, vì đức công minh Ngài, xin cứu chữa con! Con phó thác tâm hồn trong tay Chúa, lạy Chúa, lạy Thiên Chúa trung thành, xin cứu chữa con. - Đáp.

2) Con trở nên đồ ô nhục đối với những người thù, nên trò cười cho khách lân bang, và mối lo sợ cho người quen biết; gặp con ngoài đường, họ tránh xa con. Con bị người ta quên, không để ý tới, dường như đã chết, con đã trở nên như cái bình bị vỡ tan. - Đáp.

3) Phần con, lạy Chúa, con tin cậy ở Ngài, con kêu lên: Ngài là Thiên Chúa của con! Vận mạng con ở trong tay Ngài, xin cứu gỡ con khỏi tay quân thù và những người bách hại. - Đáp.

4) Xin cho tôi tớ Chúa được thấy long nhan dịu hiền, xin cứu sống con theo lượng từ bi của Chúa. Lòng chư vị hãy can trường mạnh bạo, hết thảy chư vị là người cậy trông ở Chúa. - Đáp.

Bài Đọc II: Dt 4, 14-16; 5, 7-9

"Người đã học vâng phục do những đau khổ Người chịu, và khi hoàn tất, Người đã trở nên căn nguyên ơn cứu độ đời đời".

Bài trích thư gởi tín hữu Do-thái.

Anh em thân mến, chúng ta có một thượng tế cao cả đã đi qua các tầng trời, là Đức Giêsu, Con Thiên Chúa, nên chúng ta hãy giữ vững việc tuyên xưng đức tin của chúng ta. Vì chưng, không phải chúng ta có thượng tế không thể cảm thông sự yếu đuối của chúng ta, trái lại, Người đã từng chịu thử thách bằng mọi cách như chúng ta, ngoại trừ tội lỗi.

Khi còn sống ở đời này, Chúa Kitô đã lớn tiếng rơi lệ dâng lời cầu xin khẩn nguyện lên Đấng có thể cứu mình khỏi chết, và vì lòng thành kính, Người đã được nhậm lời. Dầu là Con Thiên Chúa, Người đã học vâng phục do những đau khổ Người chịu, và khi hoàn tất, Người đã trở nên căn nguyên ơn cứu độ đời đời cho tất cả những kẻ tùng phục Người.

Đó là lời Chúa.

Câu Xướng Trước Phúc Âm: Pl 2, 8-9

Chúa Kitô vì chúng ta đã vâng lời cho đến chết, và chết trên thập giá. Vì thế, Thiên Chúa đã tôn vinh Người, và ban cho Người một danh hiệu vượt trên mọi danh hiệu.

Phúc Âm: Ga 18, 1 - 19, 42

"Sự Thương Khó Đức Giêsu Kitô, Chúa chúng ta".

C: Người đọc Chung, Thánh Sử; S: Người đối thoại khác, hoặc Cộng đoàn. J: Chúa Giêsu

C. Bài Thương Khó Đức Giêsu Kitô, Chúa chúng ta, theo Thánh Gioan.

Khi ấy, Chúa Giêsu đi với môn đệ sang qua suối Xêrông, ở đó có một khu vườn, Người vào đó cùng với các môn đệ. Giuđa, tên phản bội, đã biết rõ nơi đó, vì Chúa Giêsu thường đến đấy với các môn đệ. Nên Giuđa dẫn tới một toán quân cùng với vệ binh do các thượng tế và biệt phái cấp cho, nó đến đây với đèn đuốc và khí giới. Chúa Giêsu đã biết mọi sự sẽ xảy đến cho Mình, nên Người tiến ra và hỏi chúng:

J. "Các ngươi tìm ai?"

C. Chúng thưa lại:

S. "Giêsu Nadarét".

C. Chúa Giêsu bảo: "Ta đây".

C. Giuđa là kẻ định nộp Người cũng đứng đó với bọn chúng. Nhưng khi Người vừa nói "Ta đây", bọn chúng giật lùi lại và ngã xuống đất. Người lại hỏi chúng:

J. "Các ngươi tìm ai?"

C. Chúng thưa:

S. "Giêsu Nadarét".

C. Chúa Giêsu đáp lại: "Ta đã bảo các ngươi rằng Ta đây! Vậy nếu các ngươi tìm bắt Ta, thì hãy để cho những người này đi".

C. Như thế là trọn lời đã nói: "Con chẳng để mất người nào trong những kẻ Cha đã trao phó cho Con". Bấy giờ Simon Phêrô có sẵn thanh gươm, liền rút ra đánh tên đầy tớ vị thượng tế, chém đứt tai bên phải. Đầy tớ ấy tên là Mancô. Nhưng Chúa Giêsu bảo Phêrô rằng:

J. "Hãy xỏ gươm vào bao. Chén Cha Ta đã trao lẽ nào Ta không uống!"

C. Bấy giờ, toán quân, trưởng toán và vệ binh của người Do-thái bắt Chúa Giêsu trói lại, và điệu Người đến nhà ông Anna trước, vì ông là nhạc phụ của Caipha đương làm thượng tế năm ấy. Chính Caipha là người đã giúp ý kiến này cho người Do-thái: để một người chết thay cho cả dân thì lợi hơn. Còn Phêrô và môn đệ kia vẫn theo Chúa Giêsu. Môn đệ sau này quen vị thượng tế nên cùng với Chúa Giêsu vào trong sân vị thượng tế, còn Phêrô đứng lại ngoài cửa. Vì thế, môn đệ kia là người quen với vị thượng tế, nên đi ra nói với người giữ cửa và dẫn Phêrô vào. Cô nữ tì gác cửa liền bảo Phêrô:

S. "Có phải ông cũng là môn đệ của người đó không?"

C. Ông đáp:

S. "Tôi không phải đâu".

C. Đám thủ hạ và vệ binh có nhóm một đống lửa và đứng đó mà sưởi vì trời lạnh, Phêrô cũng đứng sưởi với họ. Vị thượng tế hỏi Chúa Giêsu về môn đệ và giáo lý của Người. Chúa Giêsu đáp:

J. "Tôi đã nói công khai trước mặt thiên hạ, Tôi thường giảng dạy tại hội đường và trong đền thờ, nơi mà các người Do-thái thường tụ họp, Tôi không nói chi thầm lén cả. Tại sao ông lại hỏi Tôi? Ông cứ hỏi những người đã nghe Tôi về những điều Tôi đã giảng dạy. Họ đã quá rõ điều Tôi nói".

C. Nghe vậy, một tên vệ binh đứng đó vả mặt Chúa Giêsu mà nói:

S. "Anh trả lời vị thượng tế như thế ư".

C. Chúa Giêsu đáp:

J. "Nếu Ta nói sai, hãy chứng minh điều sai đó; mà nếu Ta nói phải, thì tại sao anh lại đánh Ta?"

C. Rồi Anna cho giải Người vẫn bị trói đến cùng vị thượng tế Caipha. Lúc ấy Phêrô đang đứng sưởi. Họ bảo ông:

S. "Có phải ông cũng là môn đệ người đó không?"

C. Ông chối và nói:

S. "Tôi không phải đâu".

C. Một tên thủ hạ của vị thượng tế, có họ với người bị Phêrô chém đứt tai, cãi lại rằng:

S. "Tôi đã chẳng thấy ông ở trong vườn cùng với người đó sao?"

C. Phêrô lại chối nữa, và ngay lúc đó gà liền gáy.

Bấy giờ họ điệu Chúa Giêsu từ nhà Caipha đến pháp đình. Lúc đó tảng sáng và họ không vào pháp đình để khỏi bị nhơ bẩn và để có thể ăn Lễ Vượt Qua. Lúc ấy Philatô ra ngoài để gặp họ và nói:

S. "Các ngươi tố cáo người này về điều gì".

C. Họ đáp:

S. "Nếu hắn không phải là tay gian ác, chúng tôi đã không nộp cho quan".

C. Philatô bảo họ:

S. "Các ông cứ bắt và xét xử theo luật của các ông".

C. Nhưng người Do-thái đáp lại:

S. "Chúng tôi chẳng có quyền giết ai cả".

C. Thế mới ứng nghiệm lời Chúa Giêsu đã nói trước: Người sẽ phải chết cách nào. Bấy giờ Philatô trở vào pháp đình gọi Chúa Giêsu đến mà hỏi:

S. "Ông có phải là Vua dân Do-thái không?"

C. Chúa Giêsu đáp:

J. "Quan tự ý nói thế, hay là có người khác nói với quan về tôi?"

C. Philatô đáp:

S. "Ta đâu phải là người Do-thái. Nhân dân ông cùng các thượng tế đã trao nộp ông cho ta. Ông đã làm gì?"

C. Chúa Giêsu đáp:

J. "Nước tôi không thuộc về thế gian này. Nếu nước tôi thuộc về thế gian này, thì những người của tôi đã chiến đấu để tôi không bị nộp cho người Do-thái, nhưng nước tôi không thuộc chốn này".

C. Philatô hỏi lại:

S. "Vậy ông là Vua ư?"

C. Chúa Giêsu đáp:

J. "Quan nói đúng: Tôi là Vua. Tôi sinh ra và đến trong thế gian này là chỉ để làm chứng về Chân lý. Ai thuộc về Chân lý thì nghe tiếng tôi".

C. Philatô bảo Người:

S. "Chân lý là cái gì?"

C. Nói lời này xong, ông lại ra gặp người Do-thái và bảo họ:

S. "Ta không thấy nơi người này có lý do để khép án. Nhưng theo tục lệ các ngươi, ta sẽ phóng thích cho các ngươi một tù nhân vào dịp Lễ Vượt Qua. Vậy các ngươi có muốn ta phóng thích Vua Do-thái cho các ngươi chăng?"

C. Họ liền la lên:

S. "Không phải tên đó, nhưng là Baraba".

C. Baraba là một tên cướp. Bấy giờ Philatô truyền đem Chúa Giêsu đi mà đánh đòn Người. Binh sĩ kết một triều thiên bằng gai nhọn đội lên đầu Người và nói:

S. "Tâu Vua Do-thái!"

C. Và vả mặt Người. Philatô lại ra ngoài và nói:

S. "Đây ta cho dẫn người ấy ra ngoài cho các ngươi để các ngươi biết rằng ta không thấy nơi người ấy một lý do để kết án".

C. Bấy giờ Chúa Giêsu đi ra, đội mão gai và khoác áo đỏ. Philatô bảo họ:

S. "Này là Người".

C. Vừa thấy Người, các thượng tế và vệ binh liền la to:

S. "Đóng đinh nó vào thập giá! Đóng đinh nó vào thập giá!"

C. Philatô bảo họ:

S. "Đấy các ngươi cứ bắt và đóng đinh ông vào thập giá, phần ta, ta không thấy lý do nào kết tội ông".

C. Người Do-thái đáp lại:

S. "Chúng tôi đã có luật, và theo luật đó nó phải chết, vì nó tự xưng là Con Thiên Chúa".

C. Nghe lời đó Philatô càng hoảng sợ hơn. Ông trở vào pháp đình và nói với Chúa Giêsu:

S. "Ông ở đâu đến?"

C. Nhưng Chúa Giêsu không đáp lại câu nào. Bấy giờ Philatô bảo Người:

S. "Ông không nói với ta ư? Ông không biết rằng ta có quyền đóng đinh ông vào thập giá và cũng có quyền tha ông sao?"

C. Chúa Giêsu đáp:

J. "Quan chẳng có quyền gì trên tôi, nếu từ trên không ban xuống cho, vì thế nên kẻ nộp tôi cho quan, mắc tội nặng hơn".

C. Từ lúc đó Philatô tìm cách tha Người. Nhưng người Do-thái la lên:

S. "Nếu quan tha cho nó, quan không phải là trung thần của Xêsa, vì ai xưng mình là vua, kẻ đó chống lại Xêsa".

C. Philatô vừa nghe lời đó, liền cho điệu Chúa Giêsu ra ngoài rồi ông lên ngồi toà xử, nơi gọi là Nền đá, tiếng Do-thái gọi là Gabbatha. Lúc đó vào khoảng giờ thứ sáu ngày chuẩn bị Lễ Vượt Qua. Philatô bảo dân:

S. "Đây là vua các ngươi".

C. Nhưng họ càng la to:

S. "Giết đi! Giết đi! Đóng đinh nó đi!"

C. Philatô nói:

S. "Ta đóng đinh vua các ngươi ư?"

C. Các thượng tế đáp:

S. "Chúng tôi không có vua nào khác ngoài Xêsa".

C. Bấy giờ quan giao Người cho họ đem đóng đinh.

Vậy họ điệu Chúa Giêsu đi. Và chính Người vác thập giá đến nơi kia gọi là Núi Sọ, tiếng Do-thái gọi là Golgotha. Ở đó họ đóng đinh Người trên thập giá cùng với hai người khác nữa: mỗi người một bên, còn Chúa Giêsu thì ở giữa. Philatô cũng viết một tấm bảng và sai đóng trên thập giá. Bảng mang những hàng chữ này: "Giêsu, Nadarét, vua dân Do-thái". Nhiều người Do-thái đọc được bảng đó, vì nơi Chúa Giêsu chịu đóng đinh thì gần thành phố, mà bảng viết thì bằng tiếng Do-thái, Hy-lạp và La-tinh. Vì thế các thượng tế đến thưa với Philatô:

S. Xin đừng viết "Vua dân Do Thái", nhưng nên viết: "Người này đã nói: 'Ta là vua dân Do-thái'".

C. Philatô đáp:

S. "Điều ta đã viết là đã viết".

C. Khi quân lính đã đóng đinh Chúa Giêsu trên thập giá rồi thì họ lấy áo Người chia làm bốn phần cho mỗi người một phần, còn cái áo dài là áo không có đường khâu, đan liền từ trên xuống dưới. Họ bảo nhau:

S. "Chúng ta đừng xé áo này, nhưng hãy rút thăm xem ai được thì lấy".

C. Hầu ứng nghiệm lời Kinh Thánh: "Chúng đã chia nhau các áo Ta và đã rút thăm áo dài của Ta". Chính quân lính đã làm điều đó.

Đứng gần thập giá Chúa Giêsu, lúc đó có Mẹ Người, cùng với chị Mẹ Người là Maria, vợ ông Clopas và Maria Mađalêna. Khi thấy Mẹ và bên cạnh có môn đệ Người yêu, Chúa Giêsu thưa cùng Mẹ rằng:

J. "Hỡi Bà, này là con Bà".

C. Rồi Người lại nói với môn đệ:

J. "Này là Mẹ con".

C. Và từ giờ đó môn đệ đã lãnh nhận Bà về nhà mình. Sau đó, vì biết rằng mọi sự đã hoàn tất, để lời Kinh Thánh được ứng nghiệm, Chúa Giêsu nói:

J. "Ta khát!"

C. Ở đó có một bình đầy dấm. Họ liền lấy miếng bông biển thấm đầy dấm cắm vào đầu ngành cây hương thảo đưa lên miệng Người. Khi đã nếm dấm rồi, Chúa Giêsu nói:

J. "Mọi sự đã hoàn tất".

C. Và Người gục đầu xuống trút hơi thở cuối cùng.

(Quỳ gối thinh lặng thờ lạy trong giây lát)

Hôm đó là ngày chuẩn bị lễ: để tội nhân khỏi treo trên thập giá trong ngày Sabbat, vì ngày Sabbat là ngày đại lễ, nên người Do-thái xin Philatô cho đánh dập ống chân tội nhân và cho cất xác xuống. Quân lính đến đánh dập ống chân của người thứ nhất và người thứ hai cùng chịu treo trên thập giá với Người. Nhưng lúc họ đến gần Chúa Giêsu, họ thấy Người đã chết, nên không đánh dập ống chân Người nữa, tuy nhiên một tên lính lấy giáo đâm cạnh sườn Người; tức thì máu cùng nước chảy ra. Kẻ đã xem thấy thì đã minh chứng, mà lời chứng của người đó chân thật, và người đó biết rằng mình nói thật để cho các người cũng tin nữa. Những sự việc này đã xảy ra để ứng nghiệm lời Kinh Thánh: "Người ta sẽ không đánh dập một cái xương nào của Người". Lời Kinh Thánh khác rằng: "Họ sẽ nhìn xem Đấng họ đã đâm thâu qua".

Sau đó, Giuse người xứ Arimathia, môn đệ Chúa Giêsu, nhưng thầm kín vì sợ người Do-thái, xin Philatô cho phép cất xác Chúa Giêsu. Philatô cho phép. Và ông đến cất xác Chúa Giêsu. Nicôđêmô cũng đến, ông là người trước kia đã đến gặp Chúa Giêsu ban đêm. Ông đem theo chừng một trăm cân mộc dược trộn lẫn với trầm hương. Họ lấy xác Chúa Giêsu và lấy khăn bọc lại cùng với thuốc thơm theo tục khâm liệm người Do-thái. Ở nơi Chúa chịu đóng đinh có cái vườn và trong vườn có một ngôi mộ mới, chưa chôn cất ai. Vì là ngày chuẩn bị lễ của người Do-thái và ngôi mộ lại rất gần, nên họ đã mai táng Chúa Giêsu trong mộ đó.

Suy Niệm:

Hôm nay, Giáo Hội tưởng niệm Đức Giêsu chịu hiến tế. Như con chiên được đưa tới lò sát để làm hiến vật. Đức Giêsu là Chiên Vượt Qua. Ngài đã chịu khổ nạn và chịu chết trên Thập Giá để đem ơn Cứu Độ đến cho chúng ta. Giáo Hội tôn kính Thánh Giá, vì Thánh Giá là biểu tượng của tình yêu Thiên Chúa tự hiến cho con người. Thánh Giá không còn là đồ chúc dữ nữa. Thánh Giá không phải là một thất bại, nhưng Thánh Giá là cờ chiến thắng mà Thầy Giêsu oai phong trong máu và nước mắt đã dành được cho chúng ta. Thánh Giá được treo trên tháp đỉnh, được đặt trên bàn, treo trên tường, nhất là Thánh Giá được vạch trên con người chúng ta. Thánh Giá chính là niềm vinh dự của chúng ta. Vì nhờ Thánh Giá Đức Giêsu, chúng ta được ơn cứu độ.

Cầu Nguyện:

Lạy Chúa Giêsu, con thật sung sướng, cảm động trước tình thương vô bờ Chúa dành cho nhân loại tội lỗi chúng con. Như Bồ Nông nuôi con bằng máu mình, cũng vậy vì yêu con, Chúa đã hiến đến giọt máu cuối cùng cho nhân loại chúng con được hạnh phúc. Lạy Chúa, xin cho chúng con tự do đi vào trong quĩ đạo yêu thương, cụ thể bằng cuộc sống hằng ngày trong gia đình, trong cộng đoàn... Chúng con biết sống chan hòa với mọi người. Xin Chúa đưa anh chị em chưa biết Chúa được trở về cùng Giáo Hội. Xin Chúa cho Giáo Hội chúng con được sống hiệp nhất để chỉ có một Chúa và một đoàn chiên. Amen.


Le Phuc Sinh Thu Bay Tuan Thanh (Le Dem) Dem Thanh Vong Chua Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu Tuần Thánh Kỷ Niệm Cuộc Khổ Nạn Của Chúa Chúa Nhật Lễ Phục Sinh
Lễ Phục Sinh Thứ Bảy Tuần Thánh (Lễ Đêm) Đêm Thánh Vọng Chúa Phục Sinh

(Đề nghị đọc chín bài đọc, bảy bài Bài trích ở Cựu Ước và hai bài Bài trích ở Tân Ước. Nếu hoàn cảnh không cho phép, và khi có lý do đặc biệt, có thể bớt số bài đọc. Nhưng phải đọc ít là ba bài Bài trích ở Cựu Ước trước Thánh Thư và Tin Mừng; còn nếu gấp quá, thì đọc ít là hai bài đọc trước Thánh Thư và Tin Mừng. Nhưng không khi nào được bỏ bài Bài trích sách Xuất Hành (Xh 14, 15 - 15, 1) nói về việc qua Biển Đỏ.)

Bài Đọc I: St 1, 1 - 2, 2 {hoặc 1, 1. 26-31a}

"Thiên Chúa thấy mọi sự Người đã làm thật là tốt đẹp".

Bài trích sách Sáng Thế.

Từ nguyên thuỷ Thiên Chúa đã tạo thành trời đất. Đất còn hoang vu trống rỗng, tối tăm bao trùm vực thẳm, và thần trí Thiên Chúa bay sà trên mặt nước.

Thiên Chúa phán: "Hãy có ánh sáng". Và có ánh sáng. Thiên Chúa thấy ánh sáng tốt đẹp, Người phân rẽ ánh sáng khỏi tối tăm. Thiên Chúa gọi ánh sáng là ngày, tối tăm là đêm. Qua một buổi chiều và một buổi sáng: đó là ngày thứ nhất.

Thiên Chúa phán: "Hãy có một vòm trời ở giữa nước, phân rẽ nước với nước"; và Thiên Chúa làm nên vòm trời, và phân rẽ nước phía dưới vòm trời với nước phía trên vòm trời. Và xảy ra như vậy. Thiên Chúa gọi vòm đó là trời. Qua một buổi chiều và một buổi sáng: đó là ngày thứ hai.

Thiên Chúa phán: "Nước dưới trời hãy tụ lại một nơi, để lộ ra chỗ khô cạn. Và đã xảy ra như vậy. Thiên Chúa gọi chỗ khô cạn là đất, và Người gọi khối nước là biển. Thiên Chúa thấy tốt đẹp. Và Thiên Chúa phán: "Đất hãy trổ sinh thảo mộc xanh tươi mang hạt giống; và cây ăn trái phát sinh trái theo giống nó, và trong trái có hạt giống, trên mặt đất. Và đã xảy ra như vậy. Tức thì đất sản xuất thảo mộc xanh tươi mang hạt theo giống nó, và cây phát sinh trái trong có hạt tuỳ theo loại nó. Và Thiên Chúa thấy nó tốt đẹp. Qua một buổi chiều và một buổi sáng: đó là ngày thứ ba.

Thiên Chúa còn phán: "Hãy có những vật sáng trên vòm trời và hãy phân chia ngày và đêm, và trở thành dấu chỉ thời gian, ngày và năm tháng, để soi sáng trên vòm trời và giãi sáng mặt đất". Và đã xảy ra như vậy. Thiên Chúa đã làm nên hai vầng sáng lớn: Vầng sáng lớn hơn làm chủ ban ngày, và vầng sáng nhỏ hơn làm chủ ban đêm; Và Ngài cũng làm nên các tinh tú. Thiên Chúa đặt chúng trên vòm trời để soi sáng trên mặt đất, và làm chủ ngày đêm, và phân chia ánh sáng với tối tăm. Thiên Chúa thấy nó tốt đẹp. Qua một buổi chiều và một buổi sáng: đó là ngày thứ tư.

Thiên Chúa lại phán: "Nước hãy sản xuất những sinh vật bò sát, và loài chim bay trên mặt đất, dưới vòm trời. Vậy Thiên Chúa tạo thành những cá lớn, mọi sinh vật sống động mà nước sản xuất theo loại chúng, và mọi chim bay tuỳ theo giống. Thiên Chúa thấy chúng tốt đẹp. Thiên Chúa chúc phúc cho chúng rằng: "Hãy sinh sôi nẩy nở cho nhiều, đầy nước biển; loài chim hãy sinh cho nhiều trên mặt đất". Qua một buổi chiều và một buổi sáng: đó là ngày thứ năm.

Thiên Chúa lại phán: "Đất hãy sản xuất các sinh vật tuỳ theo giống: gia súc, loài bò sát và dã thú dưới đất tuỳ theo loại". Và đã xảy ra như vậy. Thiên Chúa đã dựng nên dã thú dưới đất tuỳ theo loại, gia súc, và mọi loài bò sát dưới đất tuỳ theo giống. Thiên Chúa thấy chúng tốt đẹp. Và Thiên Chúa phán: "Chúng ta hãy dựng nên con người theo hình ảnh giống như Ta, để chúng làm chủ cá biển, chim trời, dã thú khắp mặt đất và tất cả loài bò sát di chuyển trên mặt đất".

Vậy Thiên Chúa đã tạo thành con người giống hình ảnh Chúa, Chúa tạo thành con người giống hình ảnh Thiên Chúa. Người tạo thành họ có nam có nữ.

Thiên Chúa chúc phúc cho họ và phán rằng: "Hãy sinh sôi nẩy nở cho nhiều, đầy mặt đất, và thống trị nó; hãy bá chủ cá biển, chim trời và toàn thể sinh vật di chuyển trên mặt đất". Thiên Chúa phán: "Đây Ta ban cho các ngươi làm thức ăn mọi thứ cây cỏ mang hạt giống trên mặt đất và toàn thể thảo mộc sinh trái có hạt tuỳ theo giống. Ta ban mọi thứ cây cỏ xanh tươi làm thức ăn cho mọi loài dã thú trên mặt đất, chim trời và toàn thể sinh vật di chuyển trên mặt đất". Và đã xảy ra như vậy. Thiên Chúa thấy mọi sự Người đã làm rất tốt đẹp. Qua một buổi chiều và một buổi sáng: đó là ngày thứ sáu.

Thế là trời đất và mọi trang điểm của chúng đã hoàn thành. Ngày thứ bảy Thiên Chúa đã hoàn tất công việc Người đã làm. Và sau khi hoàn tất công việc Người đã làm, thì ngày thứ bảy Người nghỉ ngơi.

Đó là lời Chúa.

Hoặc bài vắn này: St 1, 1. 26-31a

Bài trích sách Sáng Thế.

Từ nguyên thuỷ Thiên Chúa đã tạo thành trời đất. Và Thiên Chúa phán: "Chúng ta hãy dựng nên con người theo hình ảnh giống như Ta, để chúng làm chủ cá biển, chim trời, dã thú khắp mặt đất và tất cả loài bò sát di chuyển trên mặt đất".

Vậy Thiên Chúa đã tạo thành con người giống hình ảnh Chúa, Chúa tạo thành con người giống hình ảnh Thiên Chúa. Người tạo thành họ có nam có nữ.

Thiên Chúa chúc phúc cho họ và phán rằng: "Hãy sinh sôi nẩy nở cho nhiều, đầy mặt đất, và thống trị nó; hãy bá chủ cá biển, chim trời và toàn thể sinh vật di chuyển trên mặt đất". Thiên Chúa phán: "Đây Ta ban cho các ngươi làm thức ăn mọi thứ cây cỏ mang hạt giống trên mặt đất và toàn thể thảo mộc sinh trái có hạt tuỳ theo giống. Ta ban mọi thứ cây cỏ xanh tươi làm thức ăn cho mọi loài dã thú trên mặt đất, chim trời và toàn thể sinh vật di chuyển trên mặt đất". Và đã xảy ra như vậy. Thiên Chúa thấy mọi sự Người đã làm rất tốt đẹp.

Đó là lời Chúa.

Đáp Ca: Tv 32, 4-5. 6-7. 12-13. 20 và 22

Đáp: Địa cầu đầy ân sủng Chúa (c. 5b).

Xướng: 1) Vì lời Chúa là lời chân chính, bao việc Chúa làm đều đáng cậy tin. Chúa yêu chuộng điều công minh chính trực, địa cầu đầy ân sủng Chúa. - Đáp.

2) Do lời Chúa mà trời xanh được tạo thành, và mọi cơ binh chúng đều do hơi thở miệng Người. Chúa thu nước biển lại như để trong bầu, Người đặt những ngọn sóng trong kho chứa đựng.- Đáp.

3) Phúc thay quốc gia mà Chúa là chúa tể, dân tộc mà Chúa chọn làm cơ nghiệp riêng mình. Tự trời cao Chúa nhìn xuống, Người xem thấy hết thảy con cái loài người. - Đáp.

4) Linh hồn chúng tôi mong đợi Chúa, chính Người là Đấng phù trợ và che chở chúng tôi. - Lạy Chúa, xin đổ lòng từ bi xuống trên chúng con, theo như chúng con tin cậy ở nơi Ngài. - Đáp.

Bài Đọc II: St 22, 1-18 (Bài dài)

"Của lễ hiến tế của Abraham, Tổ phụ chúng ta".

Bài trích sách Sáng Thế.

Trong những ngày ấy, Chúa thử Abraham và nói với ông rằng: "Abraham, Abraham". Ông đáp lại: "Dạ, con đây". Chúa nói: "Ngươi hãy đem Isaac, đứa con một yêu dấu của ngươi, và đi đến đất Moria, ở đó ngươi sẽ dâng nó làm của lễ toàn thiêu trên núi Ta sẽ chỉ cho ngươi". Sáng ngày, Abraham dậy sớm, thắng lừa và đem theo hai đứa đầy tớ của ông, cùng với Isaác con ông, ông chẻ củi dùng vào lễ thượng hiến, đoạn ông lên đường đến chỗ Thiên Chúa đã tỏ cho ông.

Ngày thứ ba, Abraham ngước mắt lên và thấy chỗ ấy từ đàng xa. Abraham mới bảo tôi tớ: "Các anh ở lại đây với con lừa; còn ta và đứa trẻ, chúng ta phải đi tới đằng kia mà thờ lạy, rồi chúng tôi sẽ về lại với các anh". Abraham lấy củi lễ thượng hiến và cho Isaác vác đi, còn ông thì cầm lấy lửa và dao phay, rồi cả hai cùng bước. Isaác cất tiếng nói với Abraham cha cậu rằng: "Cha!" Ông đáp: "Ta đây, con!" Cậu hỏi: "Này đây đã có lửa và củi, vậy hy sinh thượng hiến ở đâu?" Abraham đáp: "Chính Thiên Chúa sẽ tự liệu ra hy sinh thượng hiến, con ạ". Rồi cả hai cùng bước.

Khi hai người đến nơi Chúa đã chỉ, Abraham làm một bàn thờ và chất củi lên, rồi trói Isaac lại, đặt lên bàn thờ trên đống củi. Abraham giơ tay lấy dao để sát tế con mình. Bấy giờ thiên thần Chúa từ trời gọi ông rằng: "Abraham! Abraham!" Ông thưa lại: "Dạ, con đây". Người nói: "Đừng giết con trẻ và đừng động đến nó, vì giờ đây, Ta biết ngươi kính sợ Chúa, đến nỗi không từ chối dâng đứa con duy nhất cho Ta". Abraham ngước mắt lên, thấy sau lưng mình có con cừu đực đang mắc sừng trong bụi cây, Abraham liền bắt nó và tế lễ thay cho con mình. Chỗ ấy Abraham gọi tên là "Thiên Chúa sẽ liệu", khiến ngày nay người ta còn nói: "Trên núi Thiên Chúa sẽ liệu".

Thiên thần Chúa gọi Abraham lần thứ hai và nói rằng: "Chúa phán: Ta thề rằng: vì ngươi đã làm điều đó, ngươi không từ chối dâng đứa con duy nhất của ngươi cho Ta, nên Ta chúc phúc cho ngươi. Ta cho ngươi sinh sản con cái đông đúc như sao trên trời, như cát bãi biển; miêu duệ ngươi sẽ chiếm cửa thành quân địch, và mọi dân tộc trên mặt đất sẽ được chúc phúc nơi miêu duệ ngươi, vì ngươi đã vâng lời Ta".

Đó là lời Chúa.

Hoặc đọc bài vắn này: St 22, 1-2. 9a. 10-13. 15-18

Bài trích sách Sáng Thế.

Trong những ngày ấy, Chúa thử Abraham và nói với ông rằng: "Abraham, Abraham". Ông đáp lại: "Dạ, con đây". Chúa nói: "Ngươi hãy đem Isaac, đứa con một yêu dấu của ngươi, và đi đến đất Moria, ở đó ngươi sẽ dâng nó làm của lễ toàn thiêu trên núi Ta sẽ chỉ cho ngươi".

Khi hai người đến nơi Chúa đã chỉ, Abraham làm một bàn thờ và chất củi lên, rồi trói Isaac lại, đặt lên bàn thờ trên đống củi. Abraham giơ tay lấy dao để sát tế con mình. Bấy giờ thiên thần Chúa từ trời gọi ông rằng: "Abraham! Abraham!" Ông thưa lại: "Dạ, con đây". Người nói: "Đừng giết con trẻ và đừng động đến nó, vì giờ đây, Ta biết ngươi kính sợ Chúa, đến nỗi không từ chối dâng đứa con duy nhất cho Ta". Abraham ngước mắt lên, thấy sau lưng mình có con cừu đực đang mắc sừng trong bụi cây, Abraham liền bắt nó và tế lễ thay cho con mình.

Thiên thần Chúa gọi Abraham lần thứ hai và nói rằng: "Chúa phán: Ta thề rằng: vì ngươi đã làm điều đó, ngươi không từ chối dâng đứa con duy nhất của ngươi cho Ta, nên Ta chúc phúc cho ngươi. Ta cho ngươi sinh sản con cái đông đúc như sao trên trời, như cát bãi biển; miêu duệ ngươi sẽ chiếm cửa thành quân địch, và mọi dân tộc trên mặt đất sẽ được chúc phúc nơi miêu duệ ngươi, vì ngươi đã vâng lời Ta".

Đó là lời Chúa.

Đáp Ca: Tv 15, 5 và 8. 9-10. 11

Đáp: Lạy Chúa, xin bảo toàn con, vì con tìm nương tựa Chúa (c. 1a).

Xướng: 1) Chúa là phần gia nghiệp và phần chén của con, chính Ngài nắm giữ vận mạng của con. Con luôn luôn đặt Chúa ở trước mặt con, vì Chúa ngự bên hữu con, con sẽ không nao núng. - Đáp.

2) Bởi thế, lòng con vui mừng và linh hồn con hoan hỉ, ngay cả đến xác thịt của con cũng nằm nghỉ an toàn, vì Chúa chẳng bỏ rơi linh hồn con trong âm phủ, cũng không để thánh nhân của Ngài thấy điều hư nát. - Đáp.

3) Chúa sẽ chỉ cho con biết đường lối trường sinh, sự no đầy hoan hỉ ở trước thiên nhan, sự khoái lạc bên tay hữu Chúa tới muôn muôn đời! - Đáp.

Bài Đọc III: Xh 14, 15 - 15, 1

"Con cái Israel đi vào giữa lòng biển khô cạn".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Chúa phán cùng Môsê rằng: "Có gì mà kêu đến Ta? Hãy bảo con cái Israel cứ lên đường. Còn ngươi, đưa gậy lên, và giơ tay trên biển, hãy phân rẽ biển ra, cho con cái Israel đi vào giữa lòng biển khô cạn. Còn Ta, Ta sẽ làm cho lòng người Ai-cập ra chai đá, chúng sẽ rượt theo sau các ngươi. Bấy giờ Ta sẽ tỏ vinh quang cho Pharaon, toàn thể quân lực, chiến xa và kỵ binh của vua ấy biết. Người Ai-cập sẽ biết Ta là Chúa khi Ta tỏ vinh quang cho Pharaon, chiến xa và kỵ binh của vua ấy biết".

Sứ thần Thiên Chúa thường đi trước hàng ngũ Israel, liền bỏ trở lại sau họ. Cột mây thường đi phía trước, cũng theo sứ thần trở lại phía sau, đứng giữa hàng ngũ Ai-cập và hàng ngũ Israel. Và đám mây thường soi sáng ban đêm trở thành mù mịt, đến nỗi suốt đêm, hai bên không thể tới gần được. Môsê giơ tay trên biển, thì bằng một cơn gió đông thổi mạnh suốt đêm, Chúa dồn biển lui và làm cho biển khô cạn. Nước rẽ ra và con cái Israel đi vào giữa lòng biển khô cạn, nước dựng lên như bức thành hai bên tả hữu.

Người Ai-cập đuổi theo, toàn thể binh mã của Pharaon, chiến xa và kỵ binh đi theo sau Israel vào giữa lòng biển. Lúc gần sáng, qua cột mây lửa, Chúa nhìn xuống hàng ngũ Ai-cập, gây rối loạn trong hàng ngũ chúng. Người lật đổ bánh xe, khiến xe tiến tới thật vất vả. Người Ai-cập nói: "Ta hãy chạy trốn Israel, vì Chúa chiến đấu giúp họ, chống chúng ta".

Chúa phán bảo Môsê: "Hãy giơ tay trên biển để nước trở lại vùi dập người Ai-cập, chiến xa và kỵ binh của chúng". Môsê giơ tay trên biển, và lúc tảng sáng, biển trở lại như cũ. Người Ai-cập chạy trốn, gặp ngay nước biển ập lại. Chúa xô chúng ngã giữa lòng biển. Nước trở lại, vùi dập chiến xa và kỵ binh. Toàn thể quân lực của Pharaon đã theo dân Israel xuống biển, không còn tên nào sống sót. Còn con cái Israel đã đi giữa lòng biển khô cạn, nước dựng như bức thành hai bên tả hữu. Ngày đó Chúa cứu Israel khỏi tay Ai-cập. Và họ thấy xác người Ai-cập trôi dạt đầy bờ, và thấy cánh tay oai hùng của Thiên Chúa đè bẹp Ai-cập. Toàn dân kính sợ Chúa, tin vào Chúa và vào Môsê tôi tớ người.

Bấy giờ Môsê cùng với con cái Israel hát mừng Chúa bài ca này:

(Không đọc: Đó là lời Chúa).

Đáp Ca: Xh 15, 1-2. 3-4. 5-6. 17-18

Đáp: Tôi sẽ ca tụng Chúa, vì Người uy linh cao cả (c. 1a).

Xướng: 1) Tôi sẽ ca tụng Chúa, vì Người uy linh cao cả. Người đã ném ngựa và người xuống biển khơi. Chúa là sức mạnh và là khúc ca của tôi, chính Người đã cho tôi được cứu thoát. Người là Thiên Chúa tôi, tôi sẽ tôn vinh Người; Người là Chúa tổ phụ tôi, tôi sẽ hát ca mừng Chúa. - Đáp.

2) Chúa như là người chiến sĩ, danh thánh Người thật toàn năng. Người đã ném xe cộ và đạo binh của Pharaon xuống biển, và dìm xuống Biển Đỏ các tướng lãnh của ông. - Đáp.

3) Các vực thẳm đã chôn sống họ, họ rơi xuống đáy biển như tảng đá to. Lạy Chúa, tay hữu Chúa biểu dương sức mạnh; lạy Chúa, tay hữu Chúa đánh tan quân thù. - Đáp.

4) Chúa đem con cái Israel trồng trên núi gia nghiệp Chúa, nơi vững chắc Chúa làm nơi cư ngụ, ôi lạy Chúa, là cung thánh tay Chúa đã lập nên; Chúa sẽ thống trị muôn đời muôn kiếp. - Đáp.

Bài Đọc IV: Is 54, 5-14

"Trong tình yêu vĩnh cửu, Chúa Cứu Chuộc đã xót thương ngươi".

Bài trích sách Tiên tri Isaia.

Đấng đã tạo thành ngươi thống trị ngươi, danh Người là Chúa các cơ binh, Đấng Cứu Chuộc ngươi là Đấng Thánh Israel, Người sẽ được tôn xưng là Thiên Chúa khắp địa cầu.

Thiên Chúa ngươi đã phán: "Chúa gọi ngươi như gọi người thiếu phụ bị bỏ rơi và sầu muộn, và như người vợ bị bỏ rơi lúc còn xuân xanh. Trong một thời gian ngắn, Ta đã bỏ ngươi, nhưng Ta sẽ lấy lượng từ bi cao cả mà tụ họp ngươi lại. Trong lúc nóng giận, Ta tạm ẩn mặt Ta, nhưng vì lòng nhân từ vô biên, Ta thương xót ngươi, Chúa là Đấng cứu chuộc ngươi đã phán như vậy.

Cũng như trong thời Noe, Ta đã thề rằng nước lụt Noe sẽ không tràn ngập đất nữa, thì Ta cũng đã thề rằng Ta sẽ không giận ngươi, không quở trách ngươi nữa.

Dù núi có dời, đồi có di chuyển, tình yêu của Ta đối với ngươi không thay đổi, và giao ước bình an của Ta cũng sẽ không lay chuyển, Chúa nhân từ của ngươi đã phán như vậy.

Hỡi thành vô phúc, bị bão táp tàn phá và không ai an ủi, này đây Ta sẽ sắp xếp các viên đá của ngươi cho trật tự, sẽ đặt nền móng ngươi trên ngọc thạch, sẽ lấy đá hồng xây cửa đồn ngươi, sẽ lấy thuỷ tinh làm cửa thành ngươi, sẽ dùng đá quý xây tường thành ngươi.

Tất cả con cái ngươi sẽ được Chúa dạy bảo, chúng sẽ vui hưởng một nền hoà bình lâu dài. Ngươi sẽ đứng vững trong công lý, và xa mọi đàn áp, ngươi sẽ không còn sợ, và sống xa mọi khủng bố, vì sẽ không có ai hãm hại được ngươi nữa".

Đó là lời Chúa.

Đáp Ca: Tv 29, 2 và 4. 5-6. 11 và 12a và 13b

Đáp: Lạy Chúa, con ca tụng Chúa vì đã giải thoát con (c. 2a).

Xướng: 1) Lạy Chúa, con ca tụng Chúa vì đã giải thoát con, và không để quân thù hoan hỉ về con. Lạy Chúa, Ngài đã đưa linh hồn con thoát xa Âm phủ, Ngài đã cứu con khỏi số người đang bước xuống mồ. - Đáp.

2) Các tín đồ của Chúa, hãy đàn ca mừng Chúa, và hãy cảm tạ thánh danh Ngài. Vì cơn giận của Ngài chỉ lâu trong giây phút, nhưng lòng nhân hậu của Ngài vẫn có suốt đời. Chiều hôm có gặp cảnh lệ rơi, nhưng sáng mai lại được mừng vui hoan hỉ.- Đáp.

3) Lạy Chúa, xin nhậm lời và xót thương con. Lạy Chúa, xin Ngài gia ân cứu giúp con. Chúa đã biến đổi lời than khóc thành khúc nhạc cho con; lạy Chúa là Thiên Chúa của con, con sẽ tán tụng Chúa tới muôn đời. - Đáp.

Bài Đọc V: Is 55, 1-11

"Hãy đến cùng Ta và hồn các ngươi sẽ được sống.

Ta sẽ ký kết với các ngươi một giao ước vĩnh cửu".

Bài trích sách Tiên tri Isaia.

Đây Chúa phán: Hỡi tất cả những ai khát nước, hãy đến uống nước; hỡi kẻ không tiền bạc, hãy đến mua lúa mà ăn; hãy đến mà mua rượu và sữa, không cần trả tiền, không cần đổi chác gì. Tại sao các ngươi không dùng tiền mà mua bánh, sao không dùng tiền lương mà mua đồ nuôi thân? Vậy hãy lắng tai nghe, hãy đến ăn đồ bổ và các ngươi sẽ được thưởng thức món ăn mĩ vị.

Hãy lắng tai và đến cùng Ta, hãy nghe, thì các ngươi sẽ được sống; Ta sẽ ký kết với các ngươi một giao ước vĩnh cửu, đó là những hồng ân đã hứa cho Đavít: Đây Ta đặt ngươi làm nhân chứng cho các dân, làm tướng lãnh tôn sư cho các dân tộc. Này ngươi sẽ kêu gọi dân mà trước ngươi không biết, và các dân trước chưa biết ngươi, sẽ chạy đến cùng ngươi, vì Chúa là Thiên Chúa ngươi, là Đấng Thánh Israel, bởi vì Chúa làm cho ngươi được hiển vinh.

Hãy tìm Chúa khi còn tìm được, hãy kêu cầu Người khi Người còn ở gần. Kẻ gian ác, hãy bỏ đường lối mình, và kẻ bất lương, hãy bỏ những tư tưởng mình, hãy trở về với Chúa, thì Người sẽ thương xót, hãy trở về với Thiên Chúa chúng ta, vì Chúa rộng lòng tha thứ. Vì tư tưởng Ta không phải tư tưởng các ngươi, và đường lối các ngươi không phải đường lối của Ta, Chúa phán như vậy. Như trời cao hơn đất thế nào, thì đường lối Ta vượt trên đường lối các ngươi, và tư tưởng Ta cũng vượt trên tư tưởng các ngươi thể ấy.

Như mưa tuyết từ trời rơi xuống và không trở lên trời nữa, nhưng chúng thấm xuống đất, làm cho đất phì nhiêu, cây cối sinh mầm, cho người gieo có hạt giống, cho người ta có cơm bánh ăn; cũng thế, lời từ miệng Ta phán ra sẽ không trở lại với Ta mà không sinh kết quả, nhưng nó thực hiện ý muốn của Ta, và làm tròn sứ mạng Ta uỷ thác.

Đó là lời Chúa.

Đáp Ca: Is 12, 2-3. 4bcd. 5-6

Đáp: Các ngươi sẽ hân hoan múc nước nơi suối Đấng Cứu Độ (c. 3).

Xướng: 1) Đây Thiên Chúa là Đấng Cứu Chuộc tôi, tôi sẽ tin tưởng mà hành động và không khiếp sợ: vì Chúa là sức mạnh, là Đấng tôi ngợi khen, Người sẽ trở nên cho tôi phần rỗi. - Đáp.

2) Hãy ca tụng Chúa và kêu cầu danh Người, hãy công bố cho các dân biết kỳ công của Chúa, hãy nhớ lại danh Chúa rất cao sang. - Đáp.

3) Hãy ca tụng, vì Người làm nên những việc kỳ diệu, hãy cao rao việc đó trên khắp hoàn cầu. Hỡi người cư ngụ tại Sion, hãy nhảy mừng ca hát, vì Đấng cao cả là Đấng Thánh Israel ở giữa ngươi. - Đáp.

Bài Đọc VI: Br 3, 9-15. 32 - 4, 4

"Ngươi hãy đi trong đường ánh sáng của Chúa".

Bài trích sách Tiên tri Barúc.

Hỡi Israel, hãy nghe các giới răn ban sự sống; hãy lắng tai nghe để hiểu biết sự khôn ngoan.

Hỡi Israel, bởi đâu ngươi ở trong đất nước quân thù, ngươi mòn mỏi trên đất khách, nhiễm lây nhơ bẩn của người chết, bị liệt vào kẻ phải xuống địa ngục? Ngươi đã lìa bỏ nguồn khôn ngoan. Vì chưng nếu ngươi theo đường lối Chúa, thì ngươi đã luôn sống trong bình an. Ngươi hãy học xem đâu là sự khôn ngoan, đâu là sức mạnh, đâu là sự thông hiểu, để ngươi cũng hiểu biết đâu là trường thọ và sự sống, đâu là ánh sáng con mắt và bình an. Ai là người sẽ tìm được nơi cư ngụ của sự khôn ngoan, ai đi vào trong kho tàng của nó? Chính Đấng thấu suốt mọi sự, Người biết nó: Người thấu suốt nó do đức khôn ngoan của Người.

Người là Đấng đã an bài vũ trụ đến muôn đời, và cho các gia súc và các thú bốn chân sống đầy mặt đất. Người sai ánh sáng đi thì nó đi, gọi nó lại thì nó run sợ vâng lời Người. Các ngôi sao ở vị trí mình mà chiếu sáng và đều vui mừng. Người gọi chúng thì chúng trả lời rằng: "Có mặt". Chúng vui mừng chiếu sáng trước mặt Đấng sáng tạo chúng.

Người là Thiên Chúa chúng ta, và không có chúa nào khác sánh được với Người. Người đã biết mọi đường lối khôn ngoan, đã ban nó cho Giacóp tôi tớ Người và cho Israel kẻ người yêu mến. Sau đó, Người xuất hiện trên mặt đất và sống giữa loài người.

Đó là sách ghi các giới răn Chúa và lề luật tồn tại muôn đời, tất cả những ai tuân giữ lề luật thì được sống, còn ai bỏ thì phải chết. Hỡi Giacóp, hãy trở về và nắm giữ lề luật; hãy nhờ ánh sáng của Người mà tiến đến sự huy hoàng của Người. Đừng trao vinh quang ngươi cho kẻ khác, cũng đừng trao đặc ân ngươi cho dân ngoại. Hỡi Israel, chúng ta có phúc, vì chúng ta đã được biết những gì là đẹp lòng Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 18, 8. 9. 10. 11

Đáp: Lạy Chúa, Chúa có lời ban sự sống đời đời (Ga 6, 69).

Xướng: 1) Luật pháp Chúa toàn thiện, bồi bổ tâm linh; chỉ thị Chúa cố định, phá ngu kẻ dốt. - Đáp.

2) Giới răn Chúa chính trực, làm hoan lạc tâm can; mệnh lệnh Chúa trong ngời, sáng soi con mắt. - Đáp.

3) Lòng tôn sợ Chúa thuần khiết, còn mãi muôn đời; phán quyết của Chúa chân thực, công minh hết thảy. - Đáp.

4) Những điều đó đáng chuộng hơn vàng, hơn cả vàng ròng, ngọt hơn mật và hơn cả mật chảy từ tàng ong. - Đáp.

Bài Đọc VII: Ed 36, 16-17a. 18-28

"Ta sẽ đổ trên các ngươi nước trong sạch và sẽ ban cho các ngươi quả tim mới".

Bài trích sách Tiên tri Êdêkiel.

Đây lời Chúa phán cùng tôi rằng: "Hỡi con người, khi dân Israel cư ngụ trên đất mình, họ đã làm dơ bẩn đất ấy bằng đời sống và việc làm của họ. Và Ta đã nổi giận họ, vì họ đã đổ máu trên phần đất ấy, và vì các thần tượng họ thờ làm dơ bẩn phần đất ấy. Ta đã phân tán họ đi khắp các dân tộc, và cho họ sống rải rác trong các nước; Ta đã xét xử theo đời sống và việc làm của họ. Họ đã đi đến các dân tộc và ở đó họ xúc phạm thánh danh Ta, vì thiên hạ nói về họ rằng: "Này là dân của Chúa, họ bị đuổi ra khỏi đất của Người". Và Ta đã thương hại thánh danh Ta mà nhà Israel đã xúc phạm nơi các dân tộc họ đến cư ngụ.

Vì thế, ngươi hãy nói với nhà Israel rằng: "Đây Chúa là Thiên Chúa phán: Hỡi nhà Israel, không phải vì các ngươi mà Ta hành động, nhưng vì thánh danh Ta đã bị các ngươi xúc phạm nơi các dân tộc mà các ngươi đi đến cư ngụ. Ta sẽ thánh hoá danh cao cả Ta đã bị xúc phạm giữa các dân tộc, nơi mà các ngươi đã xúc phạm danh thánh Ta, để các dân tộc biết Ta là Chúa, Thiên Chúa các đạo binh phán, khi Ta tự thánh hoá nơi các ngươi trước mặt họ.

Ta sẽ kéo các ngươi ra khỏi các dân tộc, sẽ quy tụ các ngươi từ các nước, và dẫn dắt các ngươi trên đất các ngươi. Ta sẽ dùng nước trong sạch mà rảy trên các ngươi, và các ngươi sẽ được rửa sạch mọi vết nhơ. Ta sẽ thanh tẩy các ngươi sạch mọi vết nhơ các bụt thần.

Ta sẽ ban cho các ngươi quả tim mới, đặt giữa các ngươi một thần trí mới, cất khỏi xác các ngươi quả tim bằng đá và ban cho các ngươi quả tim bằng thịt. Ta đặt thần trí Ta giữa các ngươi, làm cho các ngươi thực thi các huấn lệnh Ta, làm cho các ngươi tuân giữ và thực hành các lề luật Ta. Các ngươi sẽ cư ngụ trong xứ Ta đã ban cho tổ phụ các ngươi; các ngươi sẽ là dân Ta, còn Ta, Ta sẽ là Thiên Chúa các ngươi".

Đó là lời Chúa.

Đáp Ca: Tv 41, 3. 5bcd; Tv 42, 3. 4

Đáp: Như nai rừng khát mong nguồn nước, hồn con khát Chúa, Chúa Trời ôi! (c. 41, 2)

Xướng: 1) Hồn con khát Chúa Trời, Chúa Trời hằng sống: ngày nào con được tìm về ra mắt Chúa Trời? - Đáp.

2) Tôi nhớ lúc xưa đi giữa muôn người, tôi đứng đầu đưa dân tiến vào nhà Đức Chúa Trời, giữa muôn tiếng reo mừng, ca ngợi.- Đáp.

3) Xin chiếu giãi quang minh và chân thực của Chúa, để những điều đó hướng dẫn con, đưa con lên núi thánh và cung lâu của Ngài. - Đáp.

4) Con sẽ tiến tới bàn thờ Thiên Chúa, đến cùng Thiên Chúa làm cho con được hoan hỉ mừng vui. Với cây cầm thụ, con sẽ ca ngợi Chúa, ôi Chúa là Thiên Chúa của con. - Đáp.

Hoặc (khi có Rửa tội): Tv 50, 12-13. 14-15. 18-19

Đáp: Ôi lạy Chúa, xin tạo cho con quả tim trong sạch (c. 12a).

Xướng: 1) Ôi lạy Chúa, xin tạo cho con quả tim trong sạch, và canh tân tinh thần cương nghị trong người con. Xin đừng loại con khỏi thiên nhan Chúa, chớ thu hồi Thánh Thần Chúa ra khỏi con. - Đáp.

2) Xin Chúa lại cho con niềm vui ơn cứu độ, với tinh thần quảng đại, Chúa đỡ nâng con. Con sẽ dạy kẻ bất nhân đường nẻo Chúa, và người tội lỗi sẽ trở về với Ngài. - Đáp.

3) Bởi vì Chúa chẳng ưa gì sinh lễ, nếu con dâng lễ toàn thiêu, Chúa sẽ không ưng. Của lễ con dâng, lạy Chúa, là tâm hồn tan nát; lạy Chúa, xin đừng chê tấm lòng tan nát, khiêm cung. - Đáp.

Bài Đọc Thánh Thư: Rm 6, 3-11

"Chúa Kitô, một khi tự trong cõi chết sống lại, Người không chết nữa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tất cả chúng ta đã chịu phép rửa trong Đức Giêsu Kitô, tức là đã chịu phép rửa trong sự chết của Người. Và chúng ta đã cùng chịu mai táng với Người, bởi được thanh tẩy trong sự chết của người, để như Đức Kitô nhờ vinh hiển của Chúa Cha mà sống lại từ cõi chết thế nào, thì cả chúng ta cũng phải sống đời sống mới như thế.

Vì nếu chúng ta được liên kết với Người trong cùng một cái chết, giống như cái chết của Người, thì chúng ta cũng được hợp nhất với Người, trong sự sống lại giống như vậy. Nên biết điều này: con người cũ của chúng ta đã cùng chịu đóng đinh khổ giá, để xác thịt tội lỗi bị huỷ đi, hầu cho chúng ta không còn làm nô lệ tội lỗi nữa, vì con người đã chết, tức là được giải thoát khỏi tội lỗi.

Mà nếu chúng ta đã chết với Đức Kitô, chúng ta tin rằng chúng ta cũng sẽ cùng sống với Người, vì biết rằng Đức Kitô, một khi từ cõi chết sống lại, Người không chết nữa, sự chết không còn làm chủ được Người nữa. Người đã chết, tức là chết một lần dứt khoát đối với tội lỗi, mà khi Người sống, là sống cho Thiên Chúa. Cả anh em cũng thế, anh em hãy tự kể như mình đã chết đối với tội lỗi, nhưng sống cho Thiên Chúa, trong Đức Giêsu Kitô, Chúa chúng ta.

Đó là lời Chúa.

Đáp Ca: Tv 117, 1-2. 16ab-17. 22-23

Đáp: Alleluia, alleluia, alleluia.

Xướng: 1) Hãy cảm tạ Chúa, vì Chúa hảo tâm, vì đức từ bi của Người muôn thuở. Hỡi nhà Israel, hãy xướng lên: "Đức từ bi của Người muôn thuở". - Đáp.

2) Tay hữu Chúa đã hành động mãnh liệt, tay hữu Chúa đã cất nhắc tôi lên. Tôi không chết, nhưng tôi sẽ sống, và tôi sẽ loan truyền công cuộc của Chúa. - Đáp.

3) Phiến đá mà những người thợ xây loại bỏ, đã biến nên tảng đá góc tường. Việc đó đã do Chúa làm ra, việc đó kỳ diệu trước mắt chúng ta. - Đáp.

Phúc Âm Năm A: Mt 28, 1-10

"Ngài đã sống lại và sẽ đến xứ Galilêa".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Qua chiều ngày Sabbat, khi ngày thứ nhất trong tuần vừa tảng sáng, Maria Mađalêna và bà Maria khác đến thăm mồ. Bỗng chốc đất chuyển mạnh vì Thiên Thần Chúa từ trời xuống và đến lăn tảng đá ra, rồi ngồi lên trên đó. Mặt Người sáng như chớp và áo Người trắng như tuyết. Vì thế những lính canh khiếp đảm run sợ và hầu như chết. Nhưng Thiên Thần lên tiếng và bảo các người nữ rằng: "Các bà đừng sợ. Ta biết các bà tìm Chúa Giêsu, Người đã chịu đóng đinh. Người không có ở đây vì Người đã sống lại như lời Người đã nói. Các bà hãy đến mà coi nơi đã đặt Người và đi ngay bảo các môn đệ Người rằng: Người đã sống lại, và kìa Người đến xứ Galilêa trước các ông: Ở đó các ông sẽ gặp Người. Đây Ta đã báo trước cho các bà hay".

Hai bà vội ra khỏi mồ, vừa sợ lại vừa hớn hở vui mừng, chạy báo tin cho các môn đệ Người. Và này Chúa Giêsu đón gặp các bà, Người nói: "Chào các bà". Các bà liền lại gần ôm chân Người và phục lạy. Bấy giờ Chúa Giêsu bảo: "Các bà đừng sợ. Hãy đi báo tin cho các anh em Ta phải trở về Galilêa, rồi ở đó, họ sẽ gặp Ta".

Đó là lời Chúa.

Phúc Âm Năm B: Mc 16,1-8

"Giêsu Nazarét chịu đóng đinh, đã sống lại".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Hết ngày Sabbat, bà Maria Mađalêna, bà Maria, mẹ ông Giacôbê và bà Salômê mua thuốc thơm để đi xức xác Chúa Giêsu.

Và từ sáng sớm ngày thứ nhất trong tuần, khi mặt trời hé mọc, các bà đến mồ, họ bảo nhau: "Ai sẽ lăn tảng đá ra khỏi cửa mồ cho chúng ta".

Khi đưa mắt nhìn, các bà thấy tảng đá đã được lăn ra bên cạnh.

Mà tảng đá đó rất lớn.

Các bà đi vào trong mồ, thấy một thanh niên ngồi bên phải, mặc áo dài trắng, nên các bà khiếp sợ.

Nhưng người đó bảo các bà rằng: "Các người đừng sợ: Các bà đi tìm Chúa Giêsu Nazarét chịu đóng đinh: nhưng Người đã sống lại, không còn ở đây nữa.

Đây là chỗ người ta đã đặt Người.

Các bà hãy đi nói với các môn đệ Người, nhất là với Phêrô rằng: Ở đó các ông sẽ thấy Người như Người đã từng nói trước".

Nhưng các bà chạy ra khỏi mồ trốn đi, run rẩy kinh hồn chẳng dám nói gì với ai vì sợ hãi.

Đó là Lời Chúa.

Phúc Âm Năm C: Lc 24, 1-12

"Tại sao các bà tìm người sống nơi những kẻ chết?"

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Ngày thứ nhất trong tuần, vừa tảng sáng, các bà đi ra mồ mang theo những thuốc thơm đã dọn sẵn. Thấy hòn đá đã lăn ra khỏi mồ, nhưng bước vào, các bà không thấy xác Chúa Giêsu. Đang khi các bà còn ngơ ngác không hiểu việc đó, thì có hai người đứng gần các bà, y phục sáng chói. Các bà kinh hãi cắm mặt xuống đất, thì hai người lên tiếng bảo: "Tại sao các bà tìm người sống nơi những kẻ chết? Người không còn ở đây. Người đã sống lại, các bà hãy nhớ lại Người đã nói với các bà thế nào khi Người còn ở xứ Galilêa. Người đã nói: Con Người phải bị nộp vào tay những kẻ tội lỗi, bị đóng đinh vào thập giá và ngày thứ ba sẽ sống lại". Và các bà nhớ lại những lời Người đã nói.

Bỏ mồ đi về, các bà tường thuật lại tất cả sự việc cho mười một Tông đồ và các người khác. Các bà đó là Maria Mađalêna, Gioanna, Maria mẹ Giacôbê; và những người nữ khác cùng đi với họ cũng nói như vậy với các tông đồ. Nhưng những lời đó, các ông cho là truyện vớ vẩn, nên các ông không tin. Dầu vậy Phêrô cũng đứng dậy chạy ra mồ, nhưng khi cúi xuống nhìn, ông chỉ thấy những khăn liệm nằm đó và ông trở về nhà, rất đỗi ngạc nhiên về sự đã xảy ra.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đã chịu tất cả những giới hạn của một kiếp người. Ngài được sinh ra, chịu đau khổ và phải chết đi. Thế nhưng từ nay, cuộc chiến thắng đã hoàn tất. Ngài được đi vào trong vinh quang Thiên Chúa. Quyền lực sự dữ không còn làm gì được Ngài nữa. Thiên Chúa đã hạ mình xuống làm người để Ngài nâng con người lên với Thiên Chúa. Cuộc chiến thắng của Đức Giêsu kéo theo cuộc chiến thắng nơi mỗi người chúng ta. Cùng với Đức Giêsu, chúng ta sẽ đi vào sự sống thần linh của Ba Ngôi Thiên Chúa.

Cầu Nguyện:

Lạy Chúa Cha kính mến, chúng con tạ ơn Cha. Chương trình cứu chuộc là do sáng kiến của Cha. Cha không tiếc Con Một của Cha là Đức Giêsu mà sẵn sàng ban Ngài cho chúng con.

Lạy Đức Giêsu yêu mến, chúng con sấp mình thờ lạy tình yêu cao cả của Chúa. Vì hạnh phúc nhân loại chúng con, Chúa đã chấp nhận tất cả mọi đớn đau, mọi cực hình. Ngài đã yêu và yêu tới cùng.

Lạy Chúa Thánh Linh chí ái, sau công trình cứu chuộc của Đức Giêsu hoàn tất. Chúa Thánh Linh đã thánh hóa để đưa chúng con vào sự sống thần linh của Thiên Chúa. Nhờ Chúa Thánh Linh, chúng con được dẫn vào hàng nghĩa tử, để cùng với Đức Giêsu, chúng con được kêu lên với Thiên Chúa: Abba! Cha ơi!

Ôi! còn hạnh phúc nào bằng chúng con được sống sự sống của Thiên Chúa. Chúng con được gọi Thiên Chúa là Cha. Chúng con được Nước Trời làm gia nghiệp. Amen.


Chua Nhat Le Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Lễ Phục Sinh Thứ Bảy Tuần Thánh (Lễ Đêm) Đêm Thánh Vọng Chúa Phục Sinh Thứ Hai Trong Tuần Bát Nhật Lễ Phục Sinh
Chúa Nhật Lễ Phục Sinh

Bài Đọc I: Cv 10, 34a. 37-43

"Chúng tôi đã ăn uống với Người, sau khi Người từ cõi chết sống lại".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Phêrô lên tiếng nói rằng: "Như anh em biết điều đã xảy ra trong toàn cõi Giuđêa, khởi đầu từ Galilêa, sau khi Gioan rao giảng phép rửa: ấy là Chúa Giêsu thành Nadarét. Thiên Chúa đã dùng Thánh Thần và quyền năng mà xức dầu cho Người. Người đi khắp nơi, ban bố ơn lành và chữa mọi người bị quỷ ám, bởi vì Thiên Chúa ở cùng Người. Và chúng tôi, chúng tôi là chứng nhân tất cả những gì Người đã làm trong nước Do-thái, và tại Giêrusalem, Người là Đấng người ta đã giết treo Người trên thập giá. Nhưng ngày thứ ba, Thiên Chúa đã cho Người sống lại và hiện ra không phải với toàn dân, mà là với chúng tôi là nhân chứng Thiên Chúa đã tuyển chọn trước, chính chúng tôi đã ăn uống với Người sau khi Người từ cõi chết sống lại. Và Người đã truyền cho chúng tôi rao giảng cho toàn dân và làm chứng rằng chính Người đã được Thiên Chúa tôn làm quan án xét xử kẻ sống và kẻ chết. Mọi tiên tri đều làm chứng về Người rằng: Tất cả những ai tin vào Người, thì nhờ danh Người mà được tha tội".

Đó là lời Chúa.

Đáp Ca: Tv 117, 1-2. 16ab-17. 22-23

Đáp: Đây là ngày Chúa đã lập ra, chúng ta hãy mừng rỡ hân hoan về ngày đó (c. 24).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy cảm tạ Chúa, vì Chúa hảo tâm, vì đức từ bi của Người muôn thuở. Hỡi nhà Israel, hãy xướng lên: "Đức từ bi của Người muôn thuở". - Đáp.

2) Tay hữu Chúa đã hành động mãnh liệt, tay hữu Chúa đã cất nhắc tôi lên. Tôi không chết, nhưng tôi sẽ sống, và tôi sẽ loan truyền công cuộc của Chúa. - Đáp.

3) Phiến đá mà những người thợ xây loại bỏ, đã biến nên tảng đá góc tường. Việc đó đã do Chúa làm ra, việc đó kỳ diệu trước mắt chúng ta. - Đáp.

Bài Đọc II: Cl 3, 1-4

"Anh em hãy tìm những sự trên trời, nơi Đức Kitô ngự".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Côlôxê.

Anh em thân mến, nếu anh em đã sống lại với Đức Kitô, anh em hãy tìm những sự trên trời, nơi Đức Kitô ngự bên hữu Thiên Chúa. Anh em hãy nghĩ đến những sự trên trời, chứ đừng nghĩ đến những sự dưới đất. Vì anh em đã chết, và sự sống anh em được ẩn giấu với Đức Kitô trong Thiên Chúa. Khi Đức Kitô là sự sống anh em xuất hiện, bấy giờ anh em sẽ xuất hiện với Người trong vinh quang.

Đó là lời Chúa.

Hoặc đọc: 1 Cr 5, 6b-8

"Anh em hãy tìm những sự trên trời, nơi Đức Kitô ngự".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Cô-rintô.

Anh em thân mến, anh em không biết sao?: chỉ một tí men là đã đủ làm dậy men cả khối bột! Anh em hãy tẩy trừ men cũ để nên bột mới anh em là bánh không men. Vì Chiên Vượt Qua của ta, là Đức Kitô, đã chịu sát tế. Cho nên ta hãy mừng lễ, đừng với men cũ, và men gian tà, ác độc, nhưng là với Bánh không men của lòng tinh tuyền và chân thật.

Đó là lời Chúa.

Ca Tiếp Liên

(Đọc trong Chúa Nhật Phục Sinh, còn các ngày khác trong tuần Bát nhật thì không buộc đọc)

Các Kitô hữu hãy tiến dâng

lời khen ngợi hy lễ Vượt Qua.

Chiên con đã cứu chuộc đoàn chiên mẹ:

Đức Kitô vô tội đã hoà giải tội nhân với Chúa Cha.

Sống và chết hai bên song đấu cách diệu kỳ,

tướng lãnh sự sống đã chết đi, nhưng vẫn sống mà cai trị.

Hỡi Maria, hãy nói cho chúng tôi nghe

bà đã thấy gì trên quãng đường đi?

Tôi đã thấy mồ Đức Kitô đang sống

và vinh quang của Đấng Phục Sinh,

thấy các thiên thần làm chứng,

thấy khăn liệm và y phục.

Đức Kitô là hy vọng của tôi đã phục sinh,

Người đi trước chư vị tới xứ Galilêa.

Chúng tôi biết Đức Kitô đã sống lại thật từ cõi chết!

Lạy Chúa, Vua chiến thắng, xin thương xót chúng con.

Alleluia: 1 Cr 5, 7b-8a

Alleluia, alleluia! - Lễ Vượt Qua của chúng ta là Đức Kitô đã hiến tế vậy chúng ta hãy mừng lễ trong Chúa. - Alleluia.

Phúc Âm: Ga 20, 1-9

"Người phải sống lại từ cõi chết".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Ngày đầu tuần, Maria Mađalêna đi ra mồ từ sáng sớm khi trời còn tối và bà thấy tảng đá đã được lăn ra khỏi mồ, bà liền chạy về tìm Simon-Phêrô và người môn đệ kia được Chúa Giêsu yêu mến, bà nói với các ông rằng: "Người ta đã lấy xác Thầy khỏi mồ, và chúng tôi không biết người ta đã để Thầy ở đâu". Phêrô và môn đệ kia ra đi đến mồ. Cả hai cùng chạy, nhưng môn đệ kia chạy nhanh hơn Phêrô, và đến mồ trước. Ông cúi mình xuống thấy những khăn liệm để đó, nhưng ông không vào trong. Vậy Simon-Phêrô theo sau cũng tới nơi, ông vào trong mồ và thấy những dây băng nhỏ để đó, và khăn liệm che đầu Người trước đây, khăn này không để lẫn với dây băng, nhưng cuộn lại để riêng một chỗ. Bấy giờ môn đệ kia mới vào, dù ông đã tới mồ trước. Ông thấy và ông tin, vì chưng các ông còn chưa hiểu rằng, theo Kinh Thánh, thì Người phải sống lại từ cõi chết.

Đó là lời Chúa.

Suy Niệm:

Sự chết và Phục Sinh của Đức Giêsu đều nằm trong kế hoạch cứu độ của Thiên Chúa. Kinh Thánh đã tiên báo về Ngài. Đức Giêsu chết để nhân loại chôn vùi tội lỗi cùng với cái chết của Ngài. Đức Giêsu Phục Sinh để sự sống Thần Linh của Đức Giêsu sống động trong tâm hồn mọi người. Đức Giêsu Phục Sinh đã tái lập sự sống mới trên trần gian. Sự sống mới là sự sống chan hòa yêu thương. Vì tình yêu đã chiến thắng hận thù. Sự đen tối của màn đêm phải lui xa, nhường lại thế giới cho ánh bình minh tươi sáng. Khởi đầu một ngày mới, một trời mới đất mới xuất hiện. Trong niềm hân hoan chúng ta reo vui. Alleluia.

Cầu Nguyện:

Lạy Đấng Phục Sinh, xin đem niềm vui đến trong tâm hồn chúng con. Chúa đã chết để đem sự sống mới cho chúng con. Xin đừng để chúng con mải mê ngủ vùi trong tội lỗi, nhưng biết vùng dậy để đón mừng Mặt Trời Công Chính tươi sáng chiếu rọi vào tâm hồn chúng con. Cùng với Đức Giêsu Phục Sinh, chúng con reo vui cuộc chiến thắng khải hoàn. Amen. Alleluia.


Thu Hai Trong Tuan Bat Nhat Le Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật Lễ Phục Sinh Thứ Ba Trong Tuần Bát Nhật Lễ Phục Sinh
Thứ Hai Trong Tuần Bát Nhật Lễ Phục Sinh

Bài Đọc I: Cv 2, 14. 22-32

"Thiên Chúa đã cho Đức Kitô phục sinh, và tất cả chúng tôi làm chứng về Người".

Bài trích sách Tông đồ Công vụ.

Trong ngày lễ Ngũ Tuần, Phêrô cùng với mười một Tông đồ đứng ra, lên tiếng nói rằng: "Hỡi các người Do-thái và tất cả những ai ở Giêrusalem, xin hãy biết điều này và lắng nghe lời tôi! Hỡi những người Israel, xin hãy nghe những lời này:

"Đức Giêsu Nadarét là người đã được Thiên Chúa chứng nhận giữa anh em bằng những việc vĩ đại, những điều kỳ diệu và những phép lạ, mà Thiên Chúa đã dùng Người để thực hiện giữa anh em, như chính anh em đã biết. Theo như Thiên Chúa đã định và biết trước, Người đã bị nộp, và anh em đã dùng tay kẻ độc ác mà hành hạ rồi giết đi. Nhưng Thiên Chúa đã giải thoát Người khỏi những đau khổ của cõi chết mà cho Người phục sinh, vì không thể nào để cho Người bị cầm giữ trong đó. Vì chưng, Đavít đã nói về Người rằng:

'Tôi hằng chiêm ngưỡng Chúa trước mặt tôi, vì Người ở bên hữu tôi, để tôi không nao núng. Vì thế, lòng tôi hân hoan, miệng lưỡi tôi hát mừng, và xác tôi yên nghỉ trong niềm cậy trông; vì Chúa không để linh hồn tôi trong cõi chết, và không để Đấng Thánh của Chúa thấy sự hư nát. Chúa đã cho tôi biết con đường sự sống và cho tôi tràn đầy hân hoan tận hưởng nhan thánh Chúa'.

"Hỡi anh em, xin cho phép tôi được bạo dạn nói với anh em về tổ phụ Đavít rằng: ngài đã băng hà, đã được an táng và lăng tẩm của ngài còn nằm giữa chúng ta cho đến ngày nay. Nhưng vì ngài là tiên tri, và biết Thiên Chúa đã thề hứa với ngài sẽ cho một người trong dòng dõi ngài ngồi trên ngai vàng của ngài, nên thấy trước, ngài đã nói về việc Chúa Kitô phục sinh, vì Người không phải bị bỏ rơi trong cõi chết, và xác Người không bị huỷ diệt. Đức Giêsu đó, Thiên Chúa đã cho sống lại; chúng tôi hết thảy xin làm chứng về điều ấy".

Đó là lời Chúa.

Đáp Ca: Tv 15, 1-2a và 5. 7-8. 9-10. 11

Đáp: Xin bảo toàn con, lạy Chúa, vì con tìm nương tựa Chúa (c. 1).

Hoặc đọc: Alleluia.

Xướng: 1) Xin bảo toàn con, lạy Chúa, vì con tìm nương tựa Chúa; con thưa cùng Chúa: "Ngài là chúa tể con. Chúa là phần gia nghiệp và phần chén của con, chính Ngài nắm giữ vận mạng của con". - Đáp.

2) Con chúc tụng Chúa vì đã ban cho con lời khuyên bảo, đó là điều lòng con tự nhủ, cả những lúc đêm khuya. Con luôn luôn đặt Chúa ở trước mặt con, vì Chúa ngự bên hữu con, con sẽ không nao núng. - Đáp.

3) Bởi thế lòng con vui mừng và linh hồn con hoan hỉ: ngay cả đến xác thịt của con cũng nằm nghỉ an toàn, vì Chúa chẳng bỏ rơi linh hồn con trong Âm phủ, cũng không để thánh nhân của Ngài thấy sự hư nát. - Đáp.

4) Chúa sẽ chỉ cho con biết đường lối trường sinh, sự no đầy hoan hỉ ở trước thiên nhan, sự khoái lạc bên tay hữu Chúa tới muôn muôn đời! - Đáp.

Alleluia: Tv 117, 24

Alleluia, alleluia! - Đây là ngày Chúa đã thực hiện, chúng ta hãy mừng rỡ hân hoan về ngày đó. - Alleluia.

Phúc Âm: Mt 28, 8-15

"Hãy đi nói với anh em đến Galilêa mà gặp Ta ở đó".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, các bà vội ra khỏi mồ vừa sợ lại vừa hớn hở vui mừng, chạy báo tin cho các môn đệ Chúa. Và này Chúa Giêsu đón gặp các bà, Người nói: "Chào các bà". Các bà liền lại gần ôm chân Người và phục lạy. Bấy giờ Chúa Giêsu bảo: "Các bà đừng sợ. Hãy đi báo tin cho các anh em Ta phải trở về Galilêa, rồi ở đó họ sẽ gặp Ta".

Đang khi các bà lên đường, thì mấy người lính canh vào thành báo tin cho các thượng tế biết tất cả những gì đã xảy ra. Các thượng tế liền họp với các kỳ lão, và sau khi đã bàn định, họ cho lính một số tiền lớn và bảo rằng: "Các anh hãy nói rằng: Ban đêm khi chúng tôi đang ngủ, thì môn đệ ông đến lấy trộm xác ông. Nếu việc này đến tai tổng trấn, chúng tôi sẽ thương lượng với ông, không để các anh phải phiền hà đâu". Bọn lính canh nhận tiền và đã làm y như họ căn dặn chúng. Bởi thế, lời đó được phao truyền nơi người Do-thái cho đến ngày nay.

Đó là lời Chúa.

Suy Niệm:

Sự kiện Phục Sinh được sáng tỏ qua các chứng từ: Viên đá được lăn ra, ngôi mộ trống, Thiên Thần loan báo... Một biến cố đưa đến hai thái độ, hai hậu quả đối nghịch: Các bà Maria vui mừng hân hoan ra đi loan Tin Mừng Phục Sinh, còn các tư tế, hàng niên trưởng và quân lính lo sợ lui vào chỗ kín để bàn bạc, trốn chạy.

Sự Phục Sinh chỉ đem niềm vui cho những người tin, còn với kẻ không tin, biến cố càng làm cho họ thất vọng ê chề.

Cầu Nguyện:

Lạy Chúa Giêsu, sự Phục Sinh của Chúa làm cho chúng con suy ngắm đến phục sinh của chúng con. Tất cả chúng con đều được sống lại trong ngày Chúa quang lâm. Thế nhưng trong ngày đó chúng con vui thật hay hãi hùng còn tùy thuộc vào sự chúng con tin hay chối từ Đức Giêsu. Nếu chúng con gắn chặt với Đức Giêsu, ngày Phục Sinh là ngày hạnh phúc tuyệt với của chúng con. Còn nếu chúng con từ chối Đức Giêsu thì không ngày nào bất hạnh cho bằng!

Lạy Chúa Giêsu xin thương cót chúng con. Amen.


Thu Ba Trong Tuan Bat Nhat Le Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Hai Trong Tuần Bát Nhật Lễ Phục Sinh Thứ Tư Trong Tuần Bát Nhật Lễ Phục Sinh
Thứ Ba Trong Tuần Bát Nhật Lễ Phục Sinh

Bài Đọc I: Cv 2, 36-41

"Anh em hãy ăn năn sám hối và mỗi người trong anh em hãy chịu phép rửa nhân danh Đức Kitô".

Bài trích sách Tông đồ Công vụ.

Trong ngày lễ Ngũ Tuần, Phêrô nói với những người Do-thái rằng: "Xin toàn thể nhà Israel hãy nhận biết rằng: Thiên Chúa đã tôn Đức Giêsu mà anh em đã đóng đinh, lên làm Chúa và làm Đấng Kitô". Nghe những lời nói trên, họ đau đớn trong lòng, nói cùng Phêrô và các Tông đồ khác rằng: "Thưa các ông, chúng tôi phải làm gì?" Phêrô nói với họ: "Anh em hãy ăn năn sắm hối, và mỗi người trong anh em hãy chịu phép rửa nhân danh Đức Giêsu Kitô để được tha tội; và anh em sẽ nhận lãnh Thánh Thần. Vì chưng, đó là lời hứa cho anh em, con cái anh em và mọi người sống ở phương xa mà Chúa là Thiên Chúa chúng ta sẽ kêu gọi đến!"

Phêrô còn minh chứng bằng nhiều lời khác nữa, và khuyên bảo họ rằng: "Anh em hãy cứu mình khỏi dòng dõi gian tà này". Vậy những kẻ chấp nhận lời ngài giảng đều chịu phép rửa, và ngày hôm ấy có thêm chừng ba ngàn người gia nhập đạo.

Đó là lời Chúa.

Đáp Ca: Tv 32, 4-5. 18-19. 20 và 22

Đáp: Địa cầu đầy ân sủng Chúa (c. 5b).

Hoặc đọc: Alleluia.

Xướng: 1) Vì lời Chúa là lời chân chính, bao việc Chúa làm đều đáng cậy tin. Chúa yêu chuộng điều công minh chính trực, địa cầu đầy ân sủng Chúa. - Đáp.

2) Kìa Chúa để mắt coi những kẻ kính sợ Ngài, nhìn xem những ai cậy trông ân sủng của Ngài, để cứu gỡ họ khỏi tay thần chết, và nuôi dưỡng họ trong cảnh cơ hàn. - Đáp.

3) Linh hồn chúng con mong đợi Chúa, chính Ngài là Đấng phù trợ và che chở chúng con. Lạy Chúa, xin đổ lòng từ bi xuống trên chúng con, theo như chúng con tin cậy ở nơi Ngài. - Đáp.

Alleluia: Ga 14, 8

Alleluia, alleluia! - Thầy sẽ xin Chúa Cha và Người sẽ ban cho các con một Đấng Phù Trợ khác, để ở cùng các con luôn mãi. - Alleluia.

Phúc Âm: Ga 20, 11-18

"Tôi đã trông thấy và Người đã phán với tôi những điều ấy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, bà Maria đang còn đứng gần mồ Chúa mà than khóc. Nhìn vào trong mồ, bà thấy hai thiên thần mặc áo trắng đang ngồi nơi đã đặt xác Chúa Giêsu, một vị ngồi phía đàng đầu, một vị ngồi phía đàng chân. Hai vị hỏi: "Tại sao bà khóc?" Bà trả lời: "Người ta đã lấy mất xác Chúa tôi và tôi không biết người ta đã để Người ở đâu?" Vừa nói xong, bà quay mặt lại, thì thấy Chúa Giêsu đã đứng đó, nhưng bà chưa biết là Chúa Giêsu. Chúa Giêsu hỏi: "Bà kia, sao mà khóc, bà tìm ai?" Tưởng là người giữ vườn, Maria thưa: "Thưa ông, nếu ông đã mang xác Người đi, thì xin cho tôi biết ông đã đặt Người ở đâu, để tôi đến lấy xác Người". Chúa Giêsu gọi: "Maria". Quay mặt lại, bà thưa Người: "Rabboni!" (nghĩa là "Lạy Thầy!"). Chúa Giêsu bảo bà: "Đừng động đến Ta, vì Ta chưa về cùng Cha Ta. Nhưng hãy đi báo tin cho các anh em Ta hay và bảo họ rằng: Ta về cùng Cha Ta, cũng là Cha các con; về cùng Thiên Chúa Ta, cũng là Thiên Chúa các con".

Maria Mađalêna đi báo tin cho các môn đệ rằng: "Tôi đã trông thấy Chúa và Chúa đã phán với tôi những điều ấy".

Đó là lời Chúa.

Suy Niệm:

"Đừng giữ Ta lại... hãy đi gặp anh em Ta và hãy báo tin..." Maria gặp Đấng Phục Sinh. Bà quá vui mừng và muốn giữ Ngài lại cho riêng mình. Nhưng Đức Giêsu thúc giục bà hãy loan Tin Mừng Ngài đã phục sinh. Sứ điệp Phục Sinh là sứ điệp khẩn cấp không thể chần chừ vì đó là niềm vui khôn tả. Đức Giêsu Phục Sinh. Ngài về cùng Cha. Cha của Ngài cũng là Cha của chúng ta. Ngài về để mở đường đón chúng ta cùng về bên Cha.

Cầu Nguyện:

Lạy Cha, người anh trưởng của chúng con là Đức Giêsu. Ngài đã phục sinh và được trở về với Cha. Quê hương đích thực của chúng con là quê Trời, nơi Cha ngự trị và chúng con cũng sẽ ngự trị. Trong niềm hân hoan, chúng con luôn hướng về Cha.

Xin cho cuộc sống của chúng con là chứng từ sống động cho niềm vui này. Ước mong tất cả anh chị em chúng con sẽ được cùng với Đức Giêsu, xum họp bên lòng Cha. Chúng con cầu xin nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Tu Trong Tuan Bat Nhat Le Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba Trong Tuần Bát Nhật Lễ Phục Sinh Thứ Năm Trong Tuần Bát Nhật Lễ Phục Sinh
Thứ Tư Trong Tuần Bát Nhật Lễ Phục Sinh

Bài Đọc I: Cv 3, 1-10

"Có cái này tôi cho anh, là nhân danh Đức Giêsu, anh hãy đứng dậy mà đi".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, vào giờ thứ chín, là giờ cầu nguyện, Phêrô và Gioan lên đền thờ. Lúc bấy giờ có một anh què từ lúc mới sinh, hằng ngày được người ta khiêng đến cửa đền thờ, gọi là Cửa Đẹp, để xin những người vào đền thờ bố thí cho. Khi thấy Phêrô và Gioan tiến vào đền thờ, anh liền xin bố thí. Phêrô và Gioan nhìn anh và nói: "Anh hãy nhìn chúng tôi". Anh ngước mắt chăm chú nhìn hai ngài, mong sẽ được hai ngài cho cái gì. Nhưng Phêrô nói: "Vàng bạc thì tôi không có, nhưng có cái này tôi cho anh, là: nhân danh Đức Giêsu Kitô Nadarét, anh hãy đứng dậy mà đi!" Rồi Phêrô nắm tay mặt anh mà kéo dậy, tức thì mắt cá và bàn chân anh trở nên cứng cát; anh nhảy ngay lên mà đứng và đi được; anh cùng hai ngài tiến vào đền thờ, anh vừa đi vừa nhảy nhót và ngợi khen Thiên Chúa, và dân chúng đều thấy anh đi và ngợi khen Chúa. Họ nhận ra anh chính là kẻ ngồi ăn xin ở Cửa Đẹp đền thờ, nên họ bỡ ngỡ sửng sốt về việc xảy đến cho anh.

Đó là lời Chúa.

Đáp Ca: Tv 104, 1-2. 3-4. 6-7. 8-9

Đáp: Tâm hồn những ai tìm Chúa, hãy mừng vui (c. 3b).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ca tụng Chúa, hãy hoan hô danh Ngài, hãy kể ra sự nghiệp Chúa ở giữa chư dân. Hãy xướng ca, đàn hát mừng Ngài, hãy tường thuật mọi điều kỳ diệu của Chúa. - Đáp.

2) Hãy tự hào vì danh thánh của Ngài, tâm hồn những ai tìm Chúa, hãy mừng vui. Hãy coi trọng Chúa và quyền năng của Chúa, hãy tìm kiếm thiên nhan Chúa luôn luôn. - Đáp.

3) Hỡi miêu duệ Abraham là tôi tớ của Ngài, hỡi con cháu Giacóp, những người được Ngài kén chọn. Chính Chúa là Thiên Chúa chúng ta, quyền cai trị của Ngài bao trùm khắp cả địa cầu. - Đáp.

4) Tới muôn đời Ngài vẫn nhớ lời minh ước, lời hứa mà Ngài đã an bài tới muôn thế hệ, lời minh ước Ngài đã ký cùng Abraham, lời thề hứa Ngài đã thề với Isaac. - Đáp.

Alleluia: Tv 117, 24

Alleluia, alleluia! - Đây là ngày Chúa đã thực hiện, chúng ta hãy mừng rỡ hân hoan về ngày đó. - Alleluia.

Phúc Âm: Lc 24, 13-35

"Hai ông đã nhận ra Người lúc bẻ bánh".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Cùng ngày thứ nhất trong tuần, có hai môn đệ đi đến một làng tên là Emmaus, cách Giêrusalem độ sáu mươi dặm. Dọc đường, các ông nói với nhau về những việc vừa xảy ra. Đang khi họ nói truyện và trao đổi ý kiến với nhau, thì chính Chúa Giêsu tiến lại cùng đi với họ, nhưng mắt họ bị che phủ nên không nhận ra Người. Người hỏi: "Các ông có truyện gì vừa đi vừa trao đổi với nhau mà buồn bã vậy?" Một người tên là Clêophas trả lời: "Có lẽ ông là khách hành hương duy nhất ở Giêrusalem mà không hay biết những sự việc vừa xảy ra trong thành mấy ngày nay". Chúa hỏi: "Việc gì thế?" Các ông thưa: "Sự việc liên can đến ông Giêsu quê thành Nadarét. Người là một vị tiên tri có quyền lực trong hành động và ngôn ngữ, trước mặt Thiên Chúa và toàn thể dân chúng. Thế mà các trưởng tế và thủ lãnh của chúng ta đã bắt nộp Người để xử tử và đóng đinh Người vào thập giá. Phần chúng tôi, chúng tôi vẫn hy vọng Người sẽ cứu Israel. Các việc ấy đã xảy ra nay đã đến ngày thứ ba rồi. Nhưng mấy phụ nữ trong nhóm chúng tôi, quả thật đã làm chúng tôi lo sợ. Họ đến mồ từ tảng sáng. Và không thấy xác Người, họ trở về nói đã thấy thiên thần hiện ra bảo rằng: Người đang sống. Vài người trong chúng tôi cũng ra thăm mồ và thấy mọi sự đều đúng như lời các phụ nữ đã nói; còn Người thì họ không gặp".

Bấy giờ Người bảo họ: "Ôi kẻ khờ dại, chậm tin các điều tiên tri đã nói! Chớ thì Đấng Kitô chẳng phải chịu đau khổ như vậy rồi mới được vinh quang sao?" Đoạn Người bắt đầu từ Môsê đến tất cả các tiên tri, giải thích cho hai ông tất cả các lời Kinh Thánh chỉ về Người. Khi gần đến làng hai ông định tới, Người giả vờ muốn đi xa hơn nữa. Nhưng hai môn đệ nài ép Người rằng: "Mời ông ở lại với chúng tôi, vì trời đã về chiều, và ngày sắp tàn". Người liền vào với các ông.

Đang khi cùng các ông ngồi bàn, Người cầm bánh, đọc lời chúc tụng, bẻ ra và trao cho hai ông. Mắt họ sáng ra và nhận ra Người. Đoạn Người biến mất. Họ bảo nhau: "Phải chăng lòng chúng ta đã chẳng sốt sắng lên trong ta khi Người đi đường đàm đạo và giải thích Kinh Thánh cho chúng ta đó ư?" Ngay lúc ấy họ chỗi dậy trở về Giêrusalem, và gặp mười một tông đồ và các bạn khác đang tụ họp. Các vị đó bảo hai ông: "Thật Chúa đã sống lại, và đã hiện ra với Simon". Hai ông cũng thuật lại các việc đã xảy ra dọc đường và hai ông đã nhận ra Người lúc bẻ bánh như thế nào.

Đó là lời Chúa.

Suy Niệm:

Chúa hiện ra với hai môn đệ trên đường Emmau. Emmau cách Giêrusalem sáu mươi dặm (phỏng mười một kilômét). Chúa Giêsu đã đồng hành với họ, giải thích Kinh Thánh cho họ. Nhưng họ chỉ nhận ra Ngài khi Ngài bẻ bánh. Sau khi đã nhận ra Chúa, hiểu Lời Chúa, họ liền quay về Giêrusalem. Như một hành trình vượt qua đêm tối của đời họ, đã mấy hôm họ luôn sống trong thất vọng. Hôm nay họ trở về để chia sẻ niềm vui với các bạn hữu.

Sự kiện Phục Sinh đem lại cho các môn đệ nguồn sống mới, và là nguồn động lực thúc giục họ mau mắn ra đi rao giảng Tin Mừng.

Cầu Nguyện:

Lạy Chúa Giêsu, bài Tin Mừng hôm nay cho chúng con thấy: nhờ biết Kinh Thánh và được giải thích Kinh Thánh, tâm hồn hai môn đệ được nóng lên, được biến đổi để nhận ra sự hiện diện của Chúa khi bẻ bánh.

Lạy Chúa, lời Chúa trong Kinh Thánh rất cần thiết cho chúng con. Xin cho chúng con siêng năng đọc Lời Chúa. Được Lời Chúa hướng dẫn, chúng con luôn vui tươi vì nhận ra Chúa đang sống đồng hành với chúng con trong cuộc sống. Nhờ đó cuộc sống chúng con là lời loan báo sống động sự phục sinh vinh quang của Chúa. Amen.


Thu Nam Trong Tuan Bat Nhat Le Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư Trong Tuần Bát Nhật Lễ Phục Sinh Thứ Sáu Trong Tuần Bát Nhật Lễ Phục Sinh
Thứ Năm Trong Tuần Bát Nhật Lễ Phục Sinh

Bài Đọc I: Cv 3, 11-26

"Đấng ban sự sống thì anh em đã giết đi, nhưng Thiên Chúa đã cho Người từ cõi chết sống lại".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, khi người què được chữa lành cứ theo sát Phêrô và Gioan, toàn dân bỡ ngỡ chạy đến hai ngài đang ở hành lang gọi là hành lang Salômôn. Thấy vậy Phêrô liền nói với dân chúng rằng: "Hỡi các người Israel, tại sao anh em ngạc nhiên về việc đó và nhìn chúng tôi như là chúng tôi dùng quyền năng hay lòng đạo đức riêng mà làm cho người này đi được? Thiên Chúa Abraham, Thiên Chúa Isaac, Thiên Chúa Giacóp, Thiên Chúa các tổ phụ chúng ta, đã làm vinh danh Chúa Giêsu, Con của Ngài, Đấng mà anh em đã nộp và chối bỏ trước mặt Philatô trong khi Philatô xét là phải tha cho Người. Anh em đã chối bỏ Đấng Thánh, Đấng Công Chính, và xin tha tên sát nhân cho anh em, còn Đấng ban sự sống thì anh em lại giết đi, nhưng Thiên Chúa đã cho Người từ cõi chết sống lại, điều đó chúng tôi xin làm chứng. Và bởi đã tin vào danh Người, nên danh Người đã làm cho kẻ mà anh em thấy và biết đây, được vững mạnh, và lòng tin vào Người chữa anh này hoàn toàn lành mạnh trước mặt hết thảy anh em.

"Hỡi anh em, thế nhưng tôi biết rằng anh em đã hành động vì không biết, như các thủ lãnh anh em đã làm. Thiên Chúa đã hoàn tất việc Ngài dùng miệng các tiên tri mà báo trước rằng Đức Kitô của Ngài phải chịu khổ hình. Vậy anh em hãy ăn năn hối cải, ngõ hầu tội lỗi anh em được xoá bỏ, như thế để Thiên Chúa ban cho anh em thời kỳ thư thái, và sai Đức Giêsu Kitô, Đấng mà Chúa đã phán hứa cùng anh em trước, Đấng phải về trời cho đến thời kỳ phục hồi vạn vật, như Chúa đã dùng miệng các thánh tiên tri Ngài mà phán từ ngàn xưa. Môsê đã nói rằng:

"Vì Chúa là Thiên Chúa các ngươi sẽ cho xuất hiện giữa anh em các ngươi một tiên tri như ta, các ngươi hãy nghe tất cả những điều Ngài sẽ nói với các ngươi. Vậy, tất cả những ai không chịu nghe theo vị tiên tri đó, thì sẽ bị khai trừ khỏi dân chúng.

"Và tất cả các tiên tri, từ Samuel và các vị kế tiếp, đều đã nói và tiên báo về ngày này. Anh em là con cháu các tiên tri và con cháu của giao ước mà Chúa đã thiết lập với các tổ phụ chúng ta, khi Người phán cùng Abraham rằng: "Chính nơi dòng dõi ngươi, mọi dân tộc trên mặt đất sẽ được chúc phúc". Chính vì anh em trước tiên mà Thiên Chúa đã cho Con của Ngài xuất hiện và sai đi chúc phúc cho anh em, để mỗi người từ bỏ tội ác".

Đó là lời Chúa.

Đáp Ca: Tv 8, 2a và 5. 6-7. 8-9

Đáp: Lạy Chúa, lạy Chúa chúng con, lạ lùng thay danh Chúa khắp nơi hoàn cầu (c. 2a).

Hoặc đọc: Alleluia.

Xướng: 1) Lạy Chúa, lạy Chúa chúng con, lạ lùng thay danh Chúa khắp nơi hoàn cầu! Nhân loại là chi mà Chúa để ý chăm nom? - Đáp.

2) Chúa dựng nên con người kém thiên thần một chút, Chúa trang sức con người bằng danh dự với vinh quang, Chúa ban cho quyền hành trên công cuộc tay Ngài sáng tạo, Chúa đặt muôn vật dưới chân con người. - Đáp.

3) Nào chiên, nào bò, thôi thì tất cả, cho tới những muông thú ở đồng hoang, chim trời với cá đại dương, những gì lội khắp nẻo đường biển khơi. - Đáp.

Alleluia: Tv 117, 24

Alleluia, alleluia! - Đây là ngày Chúa đã thực hiện, chúng ta hãy mừng rỡ hân hoan về ngày đó. - Alleluia.

Phúc Âm: Lc 24, 35-48

"Đấng Kitô phải chịu thương khó như vậy, rồi mới được tôn vinh".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, hai môn đệ thuật lại các việc đã xảy ra dọc đường và hai ông đã nhận ra Người lúc bẻ bánh như thế nào. Mọi người còn đứng bàn chuyện thì Chúa Giêsu hiện ra đứng giữa họ và phán: "Bình an cho các con! Này Thầy đây, đừng sợ". Nhưng mọi người bối rối tưởng mình thấy ma. Chúa lại phán: "Sao các con bối rối và lòng các con lo nghĩ như vậy? Hãy xem tay chân Thầy: chính Thầy đây! Hãy sờ mà xem: ma đâu có xương thịt như các con thấy Thầy có đây". Nói xong, Người đưa tay chân cho họ xem. Thấy họ còn chưa tin, và vì vui mừng mà bỡ ngỡ, Chúa hỏi: "Ở đây các con có gì ăn không?" Họ dâng cho Người một mẩu cá nướng và một tảng mật ong. Người ăn trước mặt các ông và đưa phần còn lại cho họ. Đoạn Người phán: "Đúng như lời Thầy đã nói với các con khi Thầy còn ở với các con, là: cần phải ứng nghiệm hết mọi lời đã ghi chép về Thầy trong luật Môsê, trong sách tiên tri và thánh vịnh". Rồi Người mở trí cho các ông am hiểu Kinh Thánh.

Người lại nói: "Có lời chép rằng: Đấng Kitô sẽ phải chịu thương khó và ngày thứ ba Người sẽ từ cõi chết sống lại. Rồi phải nhân danh Người rao giảng sự thống hối và sự ăn năn để lãnh ơn tha tội cho muôn dân, bắt đầu từ thành Giêrusalem. Còn các con, các con sẽ làm chứng nhân về những điều ấy".Đó là lời Chúa.

Suy Niệm:

Khi các tông đồ đang tụ họp. Đức Giêsu đã đến giữa họ và chúc Bình An cho họ. Bình An của Chúa chỉ ở lại nơi những cộng đoàn sống hòa hợp, đồng tâm nhất trí với nhau.

Gia đình hòa thuận, khu xóm an vui, giáo xứ êm ấm... là những cộng đoàn được Đức Giêsu vui thích hiện diện và chúc lành cho họ.

Cầu Nguyện:

Lạy Chúa Giêsu xin Chúa đến với gia đình chúng con, xứ sở chúng con. Sự hiệp nhất của chúng con trong mọi công việc, nhất là trong các giờ kinh gia đình là điều làm Chúa vui lòng. Chúng con xin Chúa hiện diện giữa chúng con, hướng dẫn và đem bình an hạnh phúc cho chúng con. Amen.


Thu Sau Trong Tuan Bat Nhat Le Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm Trong Tuần Bát Nhật Lễ Phục Sinh Thứ Bảy Trong Tuần Bát Nhật Lễ Phục Sinh
Thứ Sáu Trong Tuần Bát Nhật Lễ Phục Sinh

Bài Đọc I: Cv 4, 1-12

"Ơn cứu độ không gặp được ở nơi một ai khác".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, đang lúc Phêrô và Gioan giảng cho dân chúng (sau khi chữa lành người què), thì các tư tế, vị lãnh binh cai đền thờ và các người thuộc nhóm Sađốc áp tới, bực tức vì các ngài giảng dạy dân chúng và công bố việc Đức Giêsu từ cõi chết sống lại. Họ ra tay bắt các ngài và đem tống giam vào ngục cho đến hôm sau, vì lúc đó đã chiều tối rồi. Nhưng trong số những kẻ nghe giảng, có nhiều người tin, và nguyên số đàn ông cũng đã tới năm ngàn người. Đến hôm sau, các thủ lãnh, kỳ lão và luật sĩ ở Giêrusalem, có cả Anna thượng tế, Caipha, Gioan, Alexanđê, và tất cả những người thuộc dòng tư tế, nhóm họp. Họ cho điệu hai ngài ra giữa mà chất vấn rằng: "Các ông lấy quyền hành và danh nghĩa nào mà làm điều đó?"

Lúc bấy giờ Phêrô được đầy Thánh Thần đã nói: "Thưa chư vị thủ lãnh toàn dân và kỳ lão, xin hãy nghe, nhân vì hôm nay chúng tôi bị đem ra xét hỏi về việc thiện đã làm cho một người tàn tật, về cách thức mà con người đó đã được chữa khỏi, xin chư vị tất cả, và toàn dân Israel biết cho rằng: Chính nhờ Danh Đức Giêsu Kitô Nadarét, Chúa chúng tôi, Người mà chư vị đã đóng đinh, và Thiên Chúa đã cho từ cõi chết sống lại, chính nhờ danh Người mà anh này được lành mạnh như chư vị thấy đây. Chính Người là viên đá đã bị chư vị là thợ xây loại ra, đã trở thành viên Đá Góc tường; và ơn cứu độ không gặp được ở nơi một ai khác. Bởi chưng không một Danh nào khác ở dưới gầm trời đã được ban tặng cho loài người, để nhờ vào Danh đó mà chúng ta được cứu độ".

Đó là lời Chúa.

Đáp Ca: Tv 117, 1-2 và 4. 22-24. 25-27a

Đáp: Phiến đá mà những người thợ xây loại bỏ, đã biến nên tảng đá góc tường (c. 22).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy cảm tạ Chúa, vì Chúa hảo tâm, vì đức từ bi của Người muôn thuở. Hỡi nhà Israel, hãy xướng lên: "Đức từ bi của Người muôn thuở". Hỡi những người tôn sợ Chúa, hãy xướng lên: "Đức từ bi của Người muôn thuở". - Đáp.

2) Phiến đá mà những người thợ xây loại bỏ, đã biến nên tảng đá góc tường. Việc đó đã do Chúa làm ra, việc đó kỳ diệu trước mắt chúng ta. Đây là ngày Chúa đã thực hiện, chúng ta hãy mừng rỡ hân hoan về ngày đó. - Đáp.

3) Thân lạy Chúa, xin gia ơn cứu độ; thân lạy Chúa, xin ban cho đời sống phồn vinh. Phúc đức cho Đấng nhân danh Chúa mà đến; từ nhà Chúa, chúng tôi cầu phúc cho chư vị. Chúa là Thiên Chúa và đã soi sáng chúng tôi. - Đáp.

Alleluia: Tv 117, 24

Alleluia, alleluia! - Đây là ngày Chúa đã thực hiện, chúng ta hãy mừng rỡ hân hoan về ngày đó. - Alleluia.

Phúc Âm: Ga 21, 1-14

"Chúa Giêsu đến, cầm bánh và cá trao cho họ ăn".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, lúc các môn đệ đang ở bờ biển Tibêria, Chúa Giêsu lại hiện đến. Công việc đã xảy ra như sau: Simon Phêrô, Tôma cũng gọi là Điđymô, Nathanael quê tại Cana xứ Galilêa, các con ông Giêbêđê, và hai môn đệ nữa đang ở với nhau. Simon Phêrô bảo: "Tôi đi đánh cá đây". Các ông kia nói rằng: "Chúng tôi cùng đi với ông". Mọi người ra đi xuống thuyền. Nhưng đêm ấy các ông không bắt được con cá nào. Lúc rạng đông, Chúa Giêsu hiện đến trên bờ biển, nhưng các môn đệ không biết là Chúa Giêsu. Người liền hỏi: "Này các con, có gì ăn không?" Họ đồng thanh đáp: "Thưa không". Chúa Giêsu bảo: "Hãy thả lưới bên hữu thuyền thì sẽ được". Các ông liền thả lưới và hầu không kéo nổi lưới lên, vì đầy cá. Người môn đệ Chúa Giêsu yêu, liền nói với Phêrô: "Chính Chúa đó". Simon Phêrô nghe nói là Chúa, liền khoác áo vào, vì đang ở trần, rồi nhảy xuống biển. Các môn đệ khác chèo thuyền vào và kéo lưới đầy cá theo, vì không còn xa đất bao nhiêu, chỉ độ hai trăm thước tay.

Khi các ông lên bờ, thấy có sẵn lửa than, trên để cá và bánh. Chúa Giêsu bảo: "Các con hãy mang cá mới bắt được lại đây". Simon Phêrô xuống thuyền kéo lưới lên bờ. Lưới đầy toàn cá lớn; tất cả được một trăm năm mươi ba con. Dầu cá nhiều đến thế, nhưng lưới không rách.

Chúa Giêsu bảo rằng: "Các con hãy lại ăn". Không ai trong đám ngồi ăn dám hỏi: "Ông là ai?" Vì mọi người đã biết là Chúa. Chúa Giêsu lại gần, lấy bánh trao cho các môn đệ; Người cũng cho cá như thế. Đây là lần thứ ba, Chúa Giêsu đã hiện ra với môn đệ khi Người từ cõi chết sống lại.

Đó là lời Chúa.

Suy Niệm:

Chúa Giêsu Phục Sinh hiện đến và cho các tông đồ kéo được một mẻ lưới đầy cá. Sức sống Chúa Phục Sinh được ban cho các tông đồ để biến đổi các ông từ chỗ làm việc không mấy kết quả đến có kết quả ngoài sức tưởng tượng.

Ngày nay Đức Giêsu Phục Sinh cũng vẫn đang hiện diện và đồng hành giữa chúng ta. Ngài vẫn tiếp tục can thiệp vào từng công việc, từng cảnh huống trong cuộc đời của chúng ta. Trong niềm tin phó thác hoàn toàn theo sự hướng dẫn của Ngài, cuộc đời chúng ta sẽ được hạnh phúc tràn đầy.

Cầu Nguyện:

Lạy Chúa Giêsu, xin thánh hóa cuộc sống của chúng con. Xin thánh hóa từng công việc của chúng con. Mỗi khi chúng con bắt tay làm việc xin Chúa giúp sức, để từ khởi sự đến khi hoàn thành, chúng con đều cậy nhờ ân sủng của Chúa. Amen.


Thu Bay Trong Tuan Bat Nhat Le Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu Trong Tuần Bát Nhật Lễ Phục Sinh Chúa Nhật 2 Phục Sinh Năm A
Thứ Bảy Trong Tuần Bát Nhật Lễ Phục Sinh

Bài Đọc I: Cv 4, 13-21

"Chúng tôi không thể nào không nói lên những điều mắt thấy tai nghe".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, các thủ lãnh, kỳ lão và luật sĩ nhận thấy Phêrô và Gioan kiên quyết, và biết hai ngài là những kẻ thất học và dốt nát, nên lấy làm lạ; và còn biết rằng hai ngài đã ở cùng Đức Giêsu; họ thấy kẻ được chữa lành đứng ở đó với hai ngài, nên họ không thể nói gì nghịch lại được. Họ mới truyền lệnh cho hai ngài ra khỏi hội nghị, rồi thảo luận với nhau rằng: "Chúng ta phải làm gì đối với những người này? Vì toàn dân cư ngụ ở Giêrusalem đều hay biết, phép lạ hai ông đã làm rõ ràng quá chúng ta không thể chối được. Nhưng để sự việc không còn loan truyền trong dân nữa, chúng ta hãy đe doạ, cấm hai ông không được lấy danh ấy mà giảng cho ai nữa". Họ liền gọi hai ngài vào và cấm nhặt không được nhân danh Đức Giêsu mà nói và giảng dạy nữa. Nhưng Phêrô và Gioan trả lời họ rằng: "Trước mặt Chúa, các ngài hãy xét coi: nghe các ngài hơn nghe Chúa, có phải lẽ không? Vì chúng tôi không thể nào không nói lên những điều mắt thấy tai nghe". Nhưng họ lại đe doạ hai ngài, rồi thả về, vì không tìm được cách nào trừng phạt hai ngài, họ lại còn sợ dân chúng, vì mọi người đều ca tụng Thiên Chúa về việc đã xảy ra.

Đó là lời Chúa.

Đáp Ca: Tv 117, 1 và 14-15. 16ab-18. 19-21

Đáp: Tôi cảm tạ Chúa vì Chúa đã nhậm lời tôi (c. 21a).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy cảm tạ Chúa, vì Chúa hảo tâm, vì đức từ bi của Người muôn thuở. Chúa là sức mạnh, là dũng lực của tôi, và Người trở nên Đấng cứu độ tôi. Tiếng reo mừng và chiến thắng vang lên trong cư xá những kẻ hiền nhân:Tay hữu Chúa đã hành động mãnh liệt.- Đáp.

2) Tay hữu Chúa đã cất nhắc tôi lên, tay hữu Chúa đã hành động mãnh liệt. Tôi không chết, nhưng tôi sẽ sống, và tôi sẽ loan truyền công cuộc của Chúa. Chúa sửa trị, Chúa sửa trị tôi, nhưng Người đã không nạp tôi cho tử thần. - Đáp.

3) Xin mở cho tôi các cửa công minh, để tôi vào và cảm tạ ơn Chúa. Đây là ngọ môn của Chúa, những người hiền đức qua đó tiến vào. Tôi cảm tạ Chúa vì Chúa đã nhậm lời tôi, và đã trở nên Đấng cứu độ tôi. - Đáp.

Alleluia: Tv 117, 24

Alleluia, alleluia! - Đây là ngày Chúa đã thực hiện, chúng ta hãy mừng rỡ hân hoan về ngày đó. - Alleluia.

Phúc Âm: Mc 16, 9-15

"Các con hãy đi khắp thế gian rao giảng Tin Mừng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi Chúa Giêsu sống lại, sáng sớm ngày thứ nhất trong tuần, thì trước hết Người hiện ra với Maria Mađalêna, kẻ đã được Chúa đuổi bảy quỷ. Bà đi báo tin cho những kẻ đã từng ở với Người và nay đang buồn thảm khóc lóc. Họ nghe bà nói Chúa sống lại và bà đã thấy Người, nhưng họ không tin. Sau đó, Chúa lại hiện ra dưới hình thức khác với hai môn đệ đang trên đường về miền quê. Hai ông trở về báo tin cho anh em, nhưng họ cũng không tin các ông ấy. Sau hết, Chúa hiện ra với mười một tông đồ lúc đang ngồi ăn. Chúa khiển trách các ông đã cứng lòng, vì các ông không tin những kẻ đã thấy Người sống lại. Rồi Người phán: "Các con hãy đi khắp thế gian rao giảng Tin Mừng cho muôn loài".

Đó là lời Chúa.

Suy Niệm:

Sự kiện Đức Giêsu Phục Sinh không dễ dàng được các Tông Đồ chấp nhận ngay. Maria báo tin, họ không tin. Hai môn đệ đi đường về báo tin, họ cũng chẵng tin. Cuối cùng, chính Đức Giêsu hiện ra với nhóm Mười Một và quở trách lòng cứng tin của họ. Lòng cứng tin của các tông đồ lại may mắn cho chúng ta. Nếu các tông đồ dễ tin, ngày nay chúng ta có thể nghi ngờ các ông lầm vì cuồng tín. Nhưng vì các ông khó tin là chứng chắc chắn để chúng ta tin Đức Giêsu phục sinh.

Cầu Nguyện:

Lạy Chúa Giêsu, sự kiện Phục Sinh đã không thể chối cãi được. Nhưng sống mầu nhiệm Phục Sinh lại là vấn đề khác. Chúa đã phục sinh để chúng con được phục sinh với Chúa. Nghĩa là, chúng con biết chết đi con người cũ, con người ích kỷ, gian tham, ghen ghét hận thù... Để chúng con được sống lại con người mới, con người yêu thương tha thứ. Khi chúng con biết sống với con người mới, là chúng con đã sống Mầu Nhiệm Phục Sinh và là chứng từ loan báo niềm vui cho anh chị em chúng con. Amen.


Chua Nhat 2 Phuc Sinh Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Bảy Trong Tuần Bát Nhật Lễ Phục Sinh Chúa Nhật 2 Phục Sinh Năm B
Chúa Nhật 2 Phục Sinh Năm A

Bài Đọc I: Cv 2, 42-47

"Tất cả mọi kẻ tin, đều sống hoà hợp với nhau và để mọi sự làm của chung".

Bài trích sách Tông đồ Công vụ.

Khi ấy, các anh em bền bỉ tham dự những buổi giáo lý của các Tông đồ, việc thông hiệp huynh đệ, việc bẻ bánh và cầu nguyện. Mọi người đều có lòng kính sợ. Vì các Tông đồ làm nhiều việc phi thường và nhiều phép lạ tại Giêrusalem, nên mọi người đều sợ hãi. Tất cả mọi kẻ tin đều sống hoà hợp với nhau và để mọi sự làm của chung. Họ bán tài sản gia nghiệp, rồi phân phát cho mọi người tuỳ nhu cầu từng người. Hằng ngày họ hợp nhất một lòng một ý cùng nhau ở trong đền thờ, bẻ bánh ở nhà, họ dùng bữa cách vui vẻ đơn sơ; họ ca tụng Thiên Chúa và được toàn dân mến chuộng. Hằng ngày Chúa cho gia tăng số người được cứu rỗi.

Đó là lời Chúa.

Đáp Ca: Tv 117, 2-4. 13-15. 22-24

Đáp: Hãy cảm tạ Chúa, vì Chúa hảo tâm, vì đức từ bi của Người muôn thuở (c. 1).

Hoặc đọc: Alleluia.

Xướng: 1) Hỡi nhà Israel, hãy xướng lên: "Đức từ bi của Người muôn thuở". Hỡi nhà Aaron, hãy xướng lên: "Đức từ bi của Người muôn thuở". Hỡi những người tôn sợ Chúa, hãy xướng lên: "Đức từ bi của Người muôn thuở". - Đáp.

2) Tôi đã bị đẩy, bị xô cho ngã xuống, nhưng Chúa đã phù trợ tôi. Chúa là sức mạnh, là dũng lực của tôi, và Người trở nên Đấng cứu độ tôi. Tiếng reo mừng và chiến thắng vang lên trong cư xá những kẻ hiền nhân. Tay hữu Chúa đã hành động mãnh liệt. - Đáp.

3) Phiến đá mà những người thợ xây loại bỏ, đã biến nên tảng đá góc tường. Việc đó đã do Chúa làm ra, việc đó kỳ diệu trước mắt chúng ta. Đây là ngày Chúa đã thực hiện, chúng ta hãy mừng rỡ hân hoan về ngày đó. - Đáp.

Bài Đọc II: 1 Pr 1, 3-9

"Nhờ việc Đức Giêsu Kitô từ cõi chết sống lại, Người đã tái sinh chúng ta để chúng ta hy vọng được sống".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Chúc tụng Thiên Chúa là Cha Đức Giêsu Kitô, Chúa chúng ta, vì lòng từ bi cao cả, nhờ việc Đức Giêsu Kitô từ cõi chết sống lại, Người đã tái sinh chúng ta để chúng ta hy vọng được sống, được hưởng gia nghiệp không hư nát, tinh tuyền, không suy tàn, dành để cho anh em trên trời. Anh em được bảo vệ trong quyền năng của Thiên Chúa, nhờ tin vào sự cứu độ đã được mạc khải trong thời sau hết. Lúc đó anh em sẽ vui mừng, tuy bây giờ anh em phải sầu khổ một ít lâu giữa trăm chiều thử thách, để đức tin anh em được tôi luyện, nên quý hơn vàng được thử lửa bội phần, nhờ đó, anh em được ngợi khen, vinh quang và vinh dự khi Đức Giêsu Kitô hiện đến. Anh em yêu mến Ngài, dù không thấy Ngài, và anh em tin Ngài, dù bây giờ anh em cũng không thấy Ngài; bởi anh em tin, anh em sẽ được vui mừng vinh quang khôn tả, vì chắc rằng anh em đạt tới cứu cánh của đức tin là phần rỗi linh hồn.

Đó là lời Chúa.

Alleluia: Ga 20, 29

Alleluia, alleluia! - Chúa phán: "Tôma, vì con đã xem thấy Thầy nên con đã tin. Phúc cho những ai đã không thấy mà tin". - Alleluia.

Phúc Âm: Ga 20, 19-31

"Tám ngày sau Chúa Giêsu hiện đến".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Vào buổi chiều ngày thứ nhất trong tuần, những cửa nhà các môn đệ họp đều đóng kín, vì sợ người Do-thái, Chúa Giêsu hiện đến, đứng giữa các ông và nói rằng: "Bình an cho các con". Khi nói điều đó, Người cho các ông xem tay và cạnh sườn Người. Bấy giờ các môn đệ vui mừng vì xem thấy Chúa. Chúa Giêsu lại phán bảo các ông rằng: "Bình an cho các con. Như Cha đã sai Thầy, Thầy cũng sai các con". Nói thế rồi, Người thổi hơi và phán bảo các ông: "Các con hãy nhận lấy Thánh Thần, các con tha tội ai, thì tội người ấy được tha. Các con cầm tội ai, thì tội người ấy bị cầm lại". Bấy giờ trong Mười hai Tông đồ, có ông Tôma gọi là Điđymô, không cùng ở với các ông khi Chúa Giêsu hiện đến. Các môn đệ khác đã nói với ông rằng: "Chúng tôi đã xem thấy Chúa". Nhưng ông đã nói với các ông kia rằng: "Nếu tôi không nhìn thấy vết đinh ở tay Người, nếu tôi không thọc ngón tay vào lỗ đinh, nếu tôi không thọc bàn tay vào cạnh sườn Người, thì tôi không tin".

Tám ngày sau, các môn đệ lại họp nhau trong nhà và có Tôma ở với các ông. Trong khi các cửa vẫn đóng kín, Chúa Giêsu hiện đến đứng giữa mà phán: "Bình an cho các con". Đoạn Người nói với Tôma: "Hãy xỏ ngón tay con vào đây, và hãy xem tay Thầy; hãy đưa bàn tay con ra và xỏ vào cạnh sườn Thầy; chớ cứng lòng, nhưng hãy tin". Tôma thưa rằng: "Lạy Chúa con, lạy Thiên Chúa của con!" Chúa Giêsu nói với ông: "Tôma, vì con đã xem thấy Thầy, nên con đã tin. Phúc cho những ai đã không thấy mà tin".

Chúa Giêsu còn làm nhiều phép lạ khác trước mặt các môn đệ, và không có ghi chép trong sách này. Nhưng các điều này đã được ghi chép để anh em tin rằng Chúa Giêsu là Đấng Kitô, Con Thiên Chúa, và để anh em tin mà được sống nhờ danh Người.

Đó là lời Chúa.

Suy Niệm:

Giữa cơn lo sợ bàng hoàng còn chưa nguôi; các cửa phòng còn đóng kín để tránh ánh mắt soi mói của người Do thái. Đức Giêsu Phục Sinh bất ngờ hiện đến, mang theo bình an và Thần Khí của Ngài để làm cho các Tông Đồ được vững mạnh trong niềm tin. Từ cõi chết, Đức Giêsu đã bước vào cõi trường sinh; từ tình trạng xem như thất bại, Đức Giêsu đã chiến thắng vẻ vang. Cùng với Đức Giêsu, từ nay người môn đệ của Ngài luôn sống trong hân hoan, bình an vì Thầy của họ đã thắng thế gian và đưa họ vào nguồn hạnh phúc vĩnh cửu.

Cầu Nguyện:

Lạy Chúa Giêsu, ước gì lời chúc bình an của Chúa sẽ là nguồn trợ lực cho suốt cuộc đời chúng con. Chúng con chỉ có bình an thực sự khi tin tưởng phó thác vào Chúa. Nhờ đức tin, nhờ Lời Chúa soi dẫn, chúng con xác tín rằng Chúa luôn ở bên chúng con và nâng đỡ chúng con trong từng biến cố. Xin Chúa đến ngự giữa chúng con. Amen.


Chua Nhat 2 Phuc Sinh Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 2 Phục Sinh Năm A Chúa Nhật 2 Phục Sinh Năm C
Chúa Nhật 2 Phục Sinh Năm B

Bài Đọc I: Cv 4, 32-35

"Họ đồng tâm nhất trí".

Bài trích sách Tông đồ Công vụ.

Lúc bấy giờ tất cả đoàn tín hữu đông đảo đều đồng tâm nhất trí. Chẳng ai kể của gì mình có là của riêng, song để mọi sự làm của chung. Các tông đồ dùng quyền năng cao cả mà làm chứng việc Chúa Giêsu Kitô, Chúa chúng ta, sống lại. Hết thảy đều được mến chuộng. Vì thế, trong các tín hữu, không có ai phải túng thiếu. Vì những người có ruộng nương nhà cửa đều bán đi và bán được bao nhiêu tiền thì đem đặt dưới chân các tông đồ. Và người ta phân phát cho mỗi người tuỳ theo nhu cầu của họ.

Đó là lời Chúa.

Đáp Ca: Tv 117, 2-4. 16ab -18. 22-24

Đáp: Hãy cảm tạ Chúa, vì Chúa hảo tâm, vì đức từ bi của Người muôn thuở (c. 1).

Hoặc đọc: Alleluia.

Xướng: 1) Hỡi nhà Israel, hãy xướng lên: "Đức từ bi của Người muôn thuở". Hỡi nhà Aaron, hãy xướng lên: "Đức từ bi của Người muôn thuở". Hỡi những người tôn sợ Chúa, hãy xướng lên: "Đức từ bi của Người muôn thuở". - Đáp.

2) Tay hữu Chúa đã cất nhắc tôi lên, tay hữu Chúa đã hành động mãnh liệt. Tôi không chết, nhưng tôi sẽ sống, và tôi sẽ loan truyền công cuộc của Chúa. Chúa sửa trị, Chúa sửa trị tôi, nhưng Người đã không nạp tôi cho tử thần. - Đáp.

3) Phiến đá mà những người thợ xây loại bỏ, đã biến nên tảng đá góc tường. Việc đó đã do Chúa làm ra, việc đó kỳ diệu trước mắt chúng ta. Đây là ngày Chúa đã thực hiện, chúng ta hãy mừng rỡ hân hoan về ngày đó. - Đáp.

Bài Đọc II: 1 Ga 5, 1-6

"Mọi cái sinh ra bởi Thiên Chúa đều chiến thắng thế gian".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, ai tin rằng Đức Giêsu là Đấng Kitô, thì kẻ ấy sinh bởi Thiên Chúa, và ai yêu mến Đấng sinh thành, thì cũng yêu mến kẻ sinh ra bởi Đấng đó. Cứ dấu này chúng ta nhận biết rằng chúng ta yêu mến con cái Thiên Chúa, là khi chúng ta yêu mến Thiên Chúa và thực hành các giới răn Người. Vì chưng, lòng yêu mến Thiên Chúa là chúng ta tuân giữ giới răn Người, và giới răn của Người không nặng nề.

Vì những gì sinh bởi Thiên Chúa đều chiến thắng thế gian, và đây là cuộc thắng trận thế gian, là chính đức tin của chúng ta. Ai là người chiến thắng thế gian, nếu không phải là người tin rằng Chúa Giêsu là Con Thiên Chúa? Đấng đã đến nhờ nước và máu, chính là Đức Giêsu Kitô, không phải trong nước mà thôi, nhưng trong nước và máu nữa, có Thánh Thần làm chứng rằng Chúa Kitô là chân lý.

Đó là lời Chúa.

Alleluia: Ga 20, 29

Alleluia, alleluia! - Chúa phán: "Tôma, vì con đã xem thấy Thầy, nên con đã tin. Phúc cho những ai đã không thấy mà tin". - Alleluia.

Phúc Âm: Ga 20, 19-31

"Tám ngày sau Chúa Giêsu hiện đến".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Vào buổi chiều ngày thứ nhất trong tuần, những cửa nhà các môn đệ họp đều đóng kín, vì sợ người Do-thái, Chúa Giêsu hiện đến, đứng giữa các ông và nói rằng: "Bình an cho các con". Khi nói điều đó, Người cho các ông xem tay và cạnh sườn Người. Bấy giờ các môn đệ vui mừng vì xem thấy Chúa. Chúa Giêsu lại phán bảo các ông rằng: "Bình an cho các con. Như Cha đã sai Thầy, Thầy cũng sai các con". Nói thế rồi, Người thổi hơi và phán bảo các ông: "Các con hãy nhận lấy Thánh Thần, các con tha tội ai, thì tội người ấy được tha. Các con cầm tội ai, thì tội người ấy bị cầm lại". Bấy giờ trong Mười hai Tông đồ, có ông Tôma gọi là Điđymô, không cùng ở với các ông, khi Chúa Giêsu hiện đến. Các môn đệ khác đã nói với ông rằng: "Chúng tôi đã xem thấy Chúa". Nhưng ông đã nói với các ông kia rằng: "Nếu tôi không nhìn thấy vết đinh ở tay Người, nếu tôi không thọc ngón tay vào lỗ đinh, nếu tôi không thọc bàn tay vào cạnh sườn Người, thì tôi không tin".

Tám ngày sau, các môn đệ lại họp nhau trong nhà và có Tôma ở với các ông. Trong khi các cửa vẫn đóng kín, Chúa Giêsu hiện đến đứng giữa mà phán: "Bình an cho các con". Đoạn Người nói với Tôma: "Hãy xỏ ngón tay con vào đây, và hãy xem tay Thầy; hãy đưa bàn tay con ra và xỏ vào cạnh sườn Thầy; chớ cứng lòng, nhưng hãy tin". Tôma thưa rằng: "Lạy Chúa con, lạy Thiên Chúa của con!" Chúa Giêsu nói với ông: "Tôma, vì con đã xem thấy Thầy, nên con đã tin. Phúc cho những ai đã không thấy mà tin".

Chúa Giêsu còn làm nhiều phép lạ khác trước mặt các môn đệ, và không có ghi chép trong sách này. Nhưng các điều này đã được ghi chép để anh em tin rằng Chúa Giêsu là Đấng Kitô, Con Thiên Chúa, và để anh em tin mà được sống nhờ danh Người.

Đó là lời Chúa.

Suy Niệm:

Giữa cơn lo sợ bàng hoàng còn chưa nguôi; các cửa phòng còn đóng kín để tránh ánh mắt soi mói của người Do thái. Đức Giêsu Phục Sinh bất ngờ hiện đến, mang theo bình an và Thần Khí của Ngài để làm cho các Tông Đồ được vững mạnh trong niềm tin. Từ cõi chết, Đức Giêsu đã bước vào cõi trường sinh; từ tình trạng xem như thất bại, Đức Giêsu đã chiến thắng vẻ vang. Cùng với Đức Giêsu, từ nay người môn đệ của Ngài luôn sống trong hân hoan, bình an vì Thầy của họ đã thắng thế gian và đưa họ vào nguồn hạnh phúc vĩnh cửu.

Cầu Nguyện:

Lạy Chúa Giêsu, ước gì lời chúc bình an của Chúa sẽ là nguồn trợ lực cho suốt cuộc đời chúng con. Chúng con chỉ có bình an thực sự khi tin tưởng phó thác vào Chúa. Nhờ đức tin, nhờ Lời Chúa soi dẫn, chúng con xác tín rằng Chúa luôn ở bên chúng con và nâng đỡ chúng con trong từng biến cố. Xin Chúa đến ngự giữa chúng con. Amen.


Chua Nhat 2 Phuc Sinh Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 2 Phục Sinh Năm B Thứ Hai sau Chúa Nhật 2 Phục Sinh
Chúa Nhật 2 Phục Sinh Năm C

Bài Đọc I: Cv 5, 12-16

"Số người tin vào Chúa ngày càng gia tăng".

Bài trích sách Tông đồ Công vụ.

Khi ấy, các Tông đồ làm nhiều phép lạ và nhiều việc phi thường trong dân, và tất cả mọi người tập họp tại hành lang Salômôn; nhưng không một ai khác dám nhập bọn với các tông đồ. Nhưng dân chúng đều ca tụng các ngài. Số những người nam nữ tin vào Chúa ngày càng gia tăng, đến nỗi họ mang bệnh nhân ra đường phố, đặt lên giường chõng, để khi Phêrô đi ngang qua, ít nữa là bóng của người ngả trên ai trong họ, thì kẻ ấy khỏi bệnh. Đông đảo dân chúng ở những thành phụ cận Giêrusalem cũng tuôn đến, mang theo bệnh nhân và những người bị quỷ ám. Mọi người đều được chữa lành.

Đó là lời Chúa.

Đáp Ca: Tv 117, 2-4. 22-24. 25-27a

Đáp: Hãy cảm tạ Chúa, vì Chúa hảo tâm, vì đức từ bi của Người muôn thuở (c. 1).

Hoặc đọc: Alleluia.

Xướng: 1) Hỡi nhà Israel, hãy xướng lên: "Đức từ bi của Người muôn thuở". Hỡi nhà Aaron, hãy xướng lên: "Đức từ bi của Người muôn thuở". Hỡi những người tôn sợ Chúa, hãy xướng lên: "Đức từ bi của Người muôn thuở". - Đáp.

2) Phiến đá mà những người thợ xây loại bỏ, đã biến nên tảng đá góc tường. Việc đó đã do Chúa làm ra, việc đó kỳ diệu trước mắt chúng ta. Đây là ngày Chúa đã thực hiện, nên chúng ta hãy mừng rỡ hân hoan về ngày đó. - Đáp.

3) Thân lạy Chúa, xin gia ơn cứu độ; thân lạy Chúa, xin ban cho đời sống phồn vinh. Phúc đức cho Đấng nhân danh Chúa mà đến; từ nhà Chúa, chúng tôi cầu phúc cho chư vị. Chúa là Thiên Chúa và đã soi sáng chúng tôi. - Đáp.

Bài Đọc II: Kh 1, 9-11a, 12-13. 17-19

"Ta đã chết, nhưng đây Ta vẫn sống đến muôn đời".

Bài trích sách Khải Huyền của Thánh Gioan.

Tôi là Gioan, anh em của chư huynh, đồng phần chia sẻ sự gian truân, vương quyền và kiên nhẫn trong Đức Giêsu Kitô, tôi đã ở đảo Patmô vì lời Chúa và vì làm chứng Đức Giêsu. Một Chúa Nhật nọ, tôi xuất thần và nghe phía sau tôi có tiếng phán lớn như tiếng loa rằng: "Hãy viết những điều ngươi thấy vào sách và gởi đến bảy giáo đoàn ở Tiểu Á". Tôi quay lại để xem coi tiếng ai nói với tôi. Vừa quay lại, tôi thấy bảy chân đèn bằng vàng, và ở giữa bảy chân đèn bằng vàng đó tôi thấy một Đấng giống như Con Người, mặc áo dài và ngang lưng thắt một dây nịt bằng vàng. Vừa trông thấy Người, tôi ngã xuống như chết dưới chân Người; Người đặt tay phải lên tôi và nói: "Đừng sợ, Ta là Đấng trước hết và là Đấng sau cùng, Ta là Đấng hằng sống; Ta đã chết, nhưng đây Ta vẫn sống đến muôn đời. Ta giữ chìa khoá sự chết và địa ngục. Vậy hãy viết những gì ngươi đã thấy, những điều đang xảy ra và những điều phải xảy ra sau này".

Đó là lời Chúa.

Alleluia: Ga 20, 29

Alleluia, alleluia! - Chúa phán: "Tôma, vì con đã xem thấy Thầy, nên con đã tin. Phúc cho những ai đã không thấy mà tin". - Alleluia.

Phúc Âm: Ga 20, 19-31

"Tám ngày sau Chúa Giêsu hiện đến".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Vào buổi chiều ngày thứ nhất trong tuần, những cửa nhà các môn đệ họp đều đóng kín, vì sợ người Do-thái, Chúa Giêsu hiện đến, đứng giữa các ông và nói rằng: "Bình an cho các con". Khi nói điều đó, Người cho các ông xem tay và cạnh sườn Người. Bấy giờ các môn đệ vui mừng vì xem thấy Chúa. Chúa Giêsu lại phán bảo các ông rằng: "Bình an cho các con. Như Cha đã sai Thầy, Thầy cũng sai các con". Nói thế rồi, Người thổi hơi và phán bảo các ông: "Các con hãy nhận lấy Thánh Thần, các con tha tội ai, thì tội người ấy được tha. Các con cầm tội ai, thì tội người ấy bị cầm lại". Bấy giờ trong Mười hai Tông đồ, có ông Tôma gọi là Điđymô, không cùng ở với các ông khi Chúa Giêsu hiện đến. Các môn đệ khác đã nói với ông rằng: "Chúng tôi đã xem thấy Chúa". Nhưng ông đã nói với các ông kia rằng: "Nếu tôi không nhìn thấy vết đinh ở tay Người, nếu tôi không thọc ngón tay vào lỗ đinh, nếu tôi không thọc bàn tay vào cạnh sườn Người, thì tôi không tin".

Tám ngày sau, các môn đệ lại họp nhau trong nhà và có Tôma ở với các ông. Trong khi các cửa vẫn đóng kín, Chúa Giêsu hiện đến đứng giữa mà phán: "Bình an cho các con". Đoạn Người nói với Tôma: "Hãy xỏ ngón tay con vào đây, và hãy xem tay Thầy; hãy đưa bàn tay con ra và xỏ vào cạnh sườn Thầy; chớ cứng lòng, nhưng hãy tin". Tôma thưa rằng: "Lạy Chúa con, lạy Thiên Chúa của con!" Chúa Giêsu nói với ông: "Tôma, vì con đã xem thấy Thầy, nên con đã tin. Phúc cho những ai đã không thấy mà tin!"

Chúa Giêsu còn làm nhiều phép lạ khác trước mặt các môn đệ, và không có ghi chép trong sách này. Nhưng các điều này đã được ghi chép để anh em tin rằng Chúa Giêsu là Đấng Kitô, Con Thiên Chúa, và để anh em tin mà được sống nhờ danh Người.

Đó là lời Chúa.

Suy Niệm:

Giữa cơn lo sợ bàng hoàng còn chưa nguôi; các cửa phòng còn đóng kín để tránh ánh mắt soi mói của người Do thái. Đức Giêsu Phục Sinh bất ngờ hiện đến, mang theo bình an và Thần Khí của Ngài để làm cho các Tông Đồ được vững mạnh trong niềm tin. Từ cõi chết, Đức Giêsu đã bước vào cõi trường sinh; từ tình trạng xem như thất bại, Đức Giêsu đã chiến thắng vẻ vang. Cùng với Đức Giêsu, từ nay người môn đệ của Ngài luôn sống trong hân hoan, bình an vì Thầy của họ đã thắng thế gian và đưa họ vào nguồn hạnh phúc vĩnh cửu.

Cầu Nguyện:

Lạy Chúa Giêsu, ước gì lời chúc bình an của Chúa sẽ là nguồn trợ lực cho suốt cuộc đời chúng con. Chúng con chỉ có bình an thực sự khi tin tưởng phó thác vào Chúa. Nhờ đức tin, nhờ Lời Chúa soi dẫn, chúng con xác tín rằng Chúa luôn ở bên chúng con và nâng đỡ chúng con trong từng biến cố. Xin Chúa đến ngự giữa chúng con. Amen.


Thu Hai sau Chua Nhat 2 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 2 Phục Sinh Năm C Thứ Ba sau Chúa Nhật 2 Phục Sinh
Thứ Hai sau Chúa Nhật 2 Phục Sinh

Bài Đọc I: Cv 4, 23-31

"Khi họ cầu nguyện xong, thì được đầy Thánh Thần và tin tưởng rao giảng lời Chúa".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, sau khi được phóng thích, Phêrô và Gioan trở về cùng các anh em, và thuật lại cho họ nghe tất cả những điều mà các thượng tế và kỳ lão đã nói. Vừa nghe thuật lại, họ đồng thanh cất tiếng nguyện cùng Thiên Chúa rằng: "Lạy Chúa, Chúa là Đấng tạo thành trời đất, biển cả và mọi vật trong đó. Nhờ Thánh Thần, Chúa đã dùng miệng tổ phụ chúng con là Đavít tôi tớ Chúa mà phán: "Tại sao chư dân chấn động, và các nước lại mưu đồ chuyện luống công? Các vua thiên hạ đều nổi dậy, các thủ lãnh toa rập với nhau chống lại Chúa và Đấng Kitô của Người". Vì quả thật, tại thành Giêrusalem này, Hêrôđê và Phongxiô Philatô đã liên kết với các dân ngoại và dân Israel, mà chống lại tôi tớ thánh của Chúa là Đức Giêsu, Đấng Chúa đã xức dầu, để thực hiện những điều mà quyền năng và ý định Chúa đã dự liệu từ trước. Và lạy Chúa, giờ đây, hãy xem họ đang đe doạ, và xin ban cho các tôi tớ Chúa được đầy lòng tin tưởng rao giảng lời Chúa, cùng xin Chúa giơ tay chữa lành các bệnh nhân, làm những dấu lạ, và những việc phi thường nhân danh Thánh Tử của Chúa là Đức Giêsu".

Khi họ cầu nguyện xong, thì nơi họ đang tập họp liền chuyển động, mọi người được tràn đầy Thánh Thần và tin tưởng rao giảng lời Thiên Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 2, 1-3. 4-6. 7-9

Đáp: Phúc cho tất cả những ai tin tưởng nơi Chúa (c. 13b).

Hoặc đọc: Alleluia.

Xướng: 1) Tại sao chư dân chấn động, và các nước mưu đồ chuyện luống công: các vua mặt đất cùng nổi dậy, và bậc quân vương nhất tề âm mưu phản nghịch Chúa và Đấng Kitô của Người. Họ nói: "Đập tan xiềng xích chúng ra, gông cùm chúng, hãy ném cho xa bọn mình". - Đáp.

2) Đấng ngự trên thiên đình cười nhạo, Chúa mỉa mai cười chúng. Bấy giờ Người phán bảo chúng trong cơn thịnh nộ, và làm cho chúng rối loạn trong cơn lôi đình: "Nhưng Ta đã đặt vương nhi Ta trên núi Sion, núi thánh của Ta". - Đáp.

3) Ta sẽ truyền rao thánh chỉ của Chúa: Chúa đã phán bảo cùng Ta: "Con là thái tử của Cha, hôm nay Cha đã sinh thành ra Con. Hãy xin Cha và Cha sẽ cho Con được chư dân làm phần sản nghiệp, và tận cùng cõi đất làm gia tài. Con sẽ cai trị chúng bằng cây gậy sắt, như bình thợ gốm, Con đem nghiền nát chúng ra". - Đáp.

Alleluia: Mt 23, 19 và 20

Alleluia, alleluia! - Các con hãy đi giảng dạy muôn dân: Thầy sẽ ở với các con mọi ngày cho đến tận thế. - Alleluia.

Phúc Âm: Ga 3, 1-8

"Nếu không tái sinh bởi trời, thì chẳng ai được thấy Nước Chúa".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, trong nhóm biệt phái, có người tên là Nicôđêmô, một đầu mục của người Do-thái. Ông đến thăm Chúa Giêsu ban đêm và thưa rằng: "Lạy Thầy, chúng tôi nhận biết Thầy là một vị tôn sư Thiên Chúa uỷ phái đến. Vì không ai làm được những dấu lạ Thầy làm, nếu Thiên Chúa không ở cùng người đó". Chúa Giêsu đáp: "Thật, Tôi bảo thật cho ông biết, nếu không tái sinh bởi trời, thì chẳng ai được thấy Nước Chúa". Nicôđêmô thưa Chúa rằng: "Một người đã già, làm sao có thể tái sinh? Không lẽ người ấy lại vào lòng mẹ mà sinh ra lần nữa sao?" Chúa Giêsu đáp: "Thật, Tôi bảo thật cho ông biết, nếu không tái sinh bởi nước và Thánh Thần, thì không ai được vào nước Thiên Chúa. Sự gì sinh bởi huyết nhục, thì là huyết nhục; và sự gì sinh bởi Thần Linh, thì là thần linh. Ông đừng ngạc nhiên vì nghe Tôi nói rằng: Các ngươi phải tái sinh bởi trời. Gió muốn thổi đâu thì thổi, ông nghe tiếng gió, nhưng chẳng biết gió từ đâu đến và đi đâu: mọi kẻ sinh bởi Thần Linh cũng vậy".

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng hôm nay nhấn mạnh đến sự sinh lại bởi ơn trên nghĩa là sinh lại bởi Nước và Thánh Thần. Chính Chúa Thánh Thần sẽ đến với chúng ta và biến cải đời sống chúng ta theo ân sủng của Ngài.

Mỗi Kitô hữu đều đã được tái sinh bởi Nước và Thánh Thần qua Bí Tích Rửa Tội. Chúng ta hãy để ân sủng Chúa Thánh Thần làm cho đức tin và đời sống đạo đức của chúng ta lớn lên và trưởng thành. Hoa trái của ân sủng được thể hiện qua đức công bình, bác ái và niềm vui.

Cầu Nguyện:

Lạy Chúa Giêsu Phục Sinh, xin ban Thánh Thần xuống trên chúng con. Để Ngài giúp chúng con biết bỏ đi con người và lối sống cũ, mà sống một cuộc sống mới trong niềm vui Phục Sinh. Chỉ khi biến đổi được chính mình, chúng con mới sống đúng ý nghĩa mầu nhiệm chiến thắng của Đức Giêsu. Amen.


Thu Ba sau Chua Nhat 2 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Hai sau Chúa Nhật 2 Phục Sinh Thứ Tư sau Chúa Nhật 2 Phục Sinh
Thứ Ba sau Chúa Nhật 2 Phục Sinh

Bài Đọc I: Cv 4, 32-37

"Họ một lòng một ý với nhau".

Bài trích sách Tông đồ Công vụ.

Bấy giờ tất cả đoàn tín hữu đông đảo đều đồng tâm nhất trí. Chẳng ai kể của gì mình có là của riêng, song để mọi sự làm của chung. Các tông đồ dùng quyền năng cao cả mà làm chứng việc Đức Giêsu Kitô, Chúa chúng ta sống lại. Hết thảy đều được mến chuộng. Vì thế, trong các tín hữu, không có ai phải túng thiếu. Vì những người có ruộng nương nhà cửa đều bán đi và bán được bao nhiêu tiền thì đem đặt dưới chân các tông đồ. Và người ta phân phát cho mỗi người tuỳ theo nhu cầu của họ. Ông Giuse, người mà các tông đồ đặt tên là Barnabê (nghĩa là con sự an ủi), một thầy tư tế, quê ở Cyprô, có một thửa ruộng, ông bán đi và đem tiền đặt dưới chân các tông đồ.

Đó là lời Chúa.

Đáp Ca: Tv 92, 1ab. 1c-2. 5

Đáp: Chúa làm vua, Ngài đã mặc thiên oai (c. 1a).

Xướng: 1) Chúa làm vua, Ngài đã mặc thiên oai. Chúa đã vận uy quyền, Ngài đã thắt long đai. - Đáp.

2) Và Ngài giữ vững địa cầu, nó sẽ không còn lung lay. Ngai báu của Ngài thiết lập từ muôn thuở, tự đời đời vẫn có Chúa. - Đáp.

3) Lời chứng bảo của Ngài rất đáng tin, lạy Chúa, sự thánh thiện là của riêng nhà Ngài, cho tới muôn muôn ngàn thuở. - Đáp.

Alleluia: Ga 14, 18

Alleluia, alleluia! - Chúa phán: "Thầy sẽ không bỏ các con mồ côi: Thầy sẽ đến với các con và lòng các con sẽ vui mừng". - Alleluia.

Phúc Âm: Ga 3, 7-15

"Không ai lên trời được, ngoài người đã từ trời xuống, tức là Con Người vốn ở trên trời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu nói với Nicôđêmô rằng: "Thật, Tôi bảo cho ông biết: Ông đừng ngạc nhiên vì nghe Tôi nói rằng: Các ngươi phải tái sinh bởi trời. Gió muốn thổi đâu thì thổi, ông nghe tiếng gió, nhưng chẳng biết gió từ đâu đến và đi đâu: mọi kẻ sinh bởi Thần Linh cũng vậy".

Nicôđêmô hỏi lại rằng: "Việc ấy xảy ra thế nào được?" Chúa Giêsu đáp: "Ông là bậc thầy trong dân Israel mà ông không biết điều ấy sao? Thật, tôi bảo thật cho ông biết: Điều chúng tôi biết thì chúng tôi nói; điều chúng tôi thấy thì chúng tôi minh chứng. Nhưng các ông lại không nhận lời chứng của chúng tôi. Nếu khi Tôi nói về những sự dưới đất mà các ông không tin, khi Tôi nói những sự trên trời, các ông tin thế nào được? Không ai lên trời được, ngoài người đã từ trời xuống, tức là Con Người vốn ở trên trời. Cũng như Môsê treo con rắn nơi hoang địa thế nào, thì Con Người cũng phải bị treo lên như vậy, để những ai tin vào Người, thì không bị tiêu diệt muôn đời".

Đó là lời Chúa.

Suy Niệm:

Trong Cựu Ước, hình ảnh con rắn đồng được Môisê treo lên là dấu hiệu cứu độ: Ai bị rắn cắn mà nhìn lên con rắn đồng với niềm tin vào Thiên Chúa thì được cứu.

Để được cứu, loài người cũng phải nhìn lên Đức Giêsu. Con Thiên Chúa được giương cao trên thập giá, nghĩa là phải tin vào Người. Niềm tin của chúng ta không chỉ là tuyên xưng nơi môi miệng mà bằng chính cuộc sống cụ thể với Chúa và với mọi người.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con vẫn tự xưng mình là người Kitô hữu, là người có niềm tin vào Đức Giêsu Kitô. Thế nhưng chúng con đã sống và thể hiện niềm tin đó như thế nào, để cho những người chúng con gặp gỡ, nhận ra được sự hiện diện của Chúa trong chúng con? Xin Chúa củng cố đức tin cho chúng con. Xin cho đức tin ấy mỗi ngày một lớn lên và chiếu tỏa ra anh chị em chúng con. Amen.


Thu Tu sau Chua Nhat 2 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba sau Chúa Nhật 2 Phục Sinh Thứ Năm sau Chúa Nhật 2 Phục Sinh
Thứ Tư sau Chúa Nhật 2 Phục Sinh

Bài Đọc I: Cv 5, 17-26

"Kìa, những người mà các ông tống ngục, hiện đang đứng giảng dạy dân chúng trong đền thờ".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, vị thượng tế và mọi người thuộc phe ông, tức là phái Sađốc, đầy lòng phẫn nộ; họ ra tay bắt các tông đồ tống ngục. Nhưng đến đêm, Thiên Thần Chúa mở cửa ngục, dẫn các ngài đi và nói: "Hãy đi vào đền thờ giảng dạy cho dân chúng biết mọi lời hằng sống này". Nghe lệnh ấy, sáng sớm các ngài vào đền thờ và giảng dạy.

Lúc bấy giờ vị thượng tế và các người thuộc phe ông đến, triệu tập công nghị và tất cả các vị kỳ lão trong dân Israel, rồi sai người vào tù dẫn các tông đồ ra. Khi thủ hạ đến nơi, mở cửa ngục, không thấy các tông đồ, họ liền trở về báo cáo rằng: "Thật chúng tôi thấy cửa ngục đóng rất kỹ lưỡng, lính canh vẫn đứng gác ngoài cửa, nhưng khi chúng tôi mở cửa ra, thì không thấy ai ở bên trong cả".

Khi nghe các lời đó, viên lãnh binh cai đền thờ và các thượng tế rất lúng túng, không biết rõ công việc đã xảy đến cho các tông đồ. Lúc đó có người đến báo tin cho họ rằng: "Kìa, những người mà các ông đã tống ngục, hiện đang đứng giảng dạy dân chúng trong đền thờ". Bấy giờ viên lãnh binh cùng các thủ hạ tới dẫn các tông đồ đi mà không dùng bạo lực, vì sợ bị dân chúng ném đá.

Đó là lời Chúa.

Đáp Ca: Tv 33, 2-3. 4-5. 6-7. 8-9

Đáp: Kìa người đau khổ cầu cứu và Chúa đã nghe (c. 7a).

Hoặc đọc: Alleluia.

Xướng: 1) Tôi chúc tụng Chúa trong mọi lúc, miệng tôi hằng liên lỉ ngợi khen Người. Trong Chúa linh hồn tôi hãnh diện, bạn nghèo hãy nghe và hãy mừng vui. - Đáp.

2) Các bạn hãy cùng tôi ca ngợi Chúa, cùng nhau ta hãy tán tạ danh Người. Tôi cầu khẩn Chúa, Chúa đã nhậm lời, và Người đã cứu tôi khỏi mọi điều lo sợ. - Đáp.

3) Hãy nhìn về Chúa để các bạn vui tươi, và các bạn khỏi hổ ngươi bẽ mặt. Kìa người đau khổ cầu cứu và Chúa đã nghe, và Người đã cứu họ khỏi mọi điều tai nạn. - Đáp.

4) Thiên Thần Chúa hạ trại đồn binh chung quanh những người sợ Chúa và bênh chữa họ. Các bạn hãy nếm thử và hãy nhìn coi, cho biết Chúa thiện hảo nhường bao; phúc đức ai nương tựa ở nơi Người. - Đáp.

Alleluia: Ga 14, 26

Alleluia, alleluia! - Thánh Thần sẽ dạy các con mọi điều, và sẽ nhắc nhở cho các con tất cả những gì Thầy đã nói với các con. - Alleluia.

Phúc Âm: Ga 3, 16-21

"Thiên Chúa đã sai Chúa Con đến để thế gian nhờ Người mà được cứu độ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu nói với Nicôđêmô rằng: "Thiên Chúa đã yêu thế gian đến nỗi đã ban Con Một Người để tất cả những ai tin ở Con của Người, thì không phải hư mất, nhưng được sống đời đời, vì Thiên Chúa không sai Con của Người giáng trần để luận phạt thế gian, nhưng để thế gian nhờ Con của Người mà được cứu độ. Ai tin Người Con ấy, thì không bị luận phạt. Ai không tin thì đã bị luận phạt rồi, vì không tin vào danh Con Một Thiên Chúa và đây là án luận phạt: là sự sáng đã đến thế gian và người đời đã yêu sự tối tăm hơn sự sáng, vì hành động của họ xấu xa. Thật vậy, ai hành động xấu xa thì ghét sự sáng, và không đến cùng sự sáng, sợ những việc làm của mình bị khiển trách, nhưng ai hành động trong sự thật, thì đến cùng sự sáng, để hành động của họ được sáng tỏ, là họ đã hành động trong Thiên Chúa.

Đó là lời Chúa.

Bóng tối đồng lõa với tội lỗi. Đi trong bóng tối có nguy cơ dẫn người ta tới hiểm nguy. Sống trong tội lỗi, là sống trong bất hạnh. Ánh sáng đem lại niềm vui. Bước đi trong ánh sáng là bảo đảm tiến thẳng tới cùng đích. Đức Giêsu được Cha sai đến đem ánh sáng cho thế gian. Ai dám chấp nhận ánh sáng, sống theo ánh sáng thì được cứu độ. Chấp nhận ánh sáng chiếu soi là chấp nhận để Thánh Thần của Đức Giêsu kết án tối tăm, mờ ám, gian trá, mưu mô trong con người, để được dẫn đưa vào niềm ánh sáng vinh quang của Đức Giêsu Phục Sinh.

Cầu Nguyện:

Lạy Chúa Giêsu, xin Chúa giúp chúng con đừng khép kín lòng mình để sống trong mờ ám tội lỗi, nhưng biết mở lòng ra đón nhận ánh sáng của Chúa. Sống theo ánh sáng, theo sự thật, chúng con sẽ phải hy sinh, từ bỏ mình. Tự nhiên, chúng con sẽ thấy khó chịu, vì bản tính của chúng con dễ dàng đồng lõa với những lôi cuốn của trần gian, tiền tài, danh vọng. Xin cho chúng con được sức mạnh của Chúa, để chúng con biết đem ánh sáng chân lý đến cho gia đình, khu xóm, giáo xứ của chúng con. Amen.


Thu Nam sau Chua Nhat 2 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư sau Chúa Nhật 2 Phục Sinh Thứ Sáu sau Chúa Nhật 2 Phục Sinh
Thứ Năm sau Chúa Nhật 2 Phục Sinh

Bài Đọc I: Cv 5, 27-33

"Chúng tôi là nhân chứng các lời đó cùng với Thánh Thần".

Bài trích sách Tông đồ Công vụ.

Hôm ấy, khi các thủ hạ dẫn các tông đồ đi, họ đem các ngài ra trước công nghị. Vị thượng tế hỏi các ngài rằng: "Ta đã ra lệnh cấm các ngươi nhân danh ấy mà giảng dạy. Thế mà các ngươi đã giảng dạy giáo lý các ngươi khắp cả Giêrusalem; các ngươi còn muốn làm cho máu người đó lại đổ trên chúng tôi ư?" Phêrô và các tông đồ trả lời rằng: "Phải vâng lời Thiên Chúa hơn là vâng lời người ta. Thiên Chúa của cha ông chúng ta đã cho Đức Giêsu sống lại, Đấng mà các ông đã giết khi treo Ngài trên thập giá. Thiên Chúa đã dùng quyền năng tôn Ngài làm thủ lãnh và làm Đấng Cứu Độ, để ban cho Israel được ăn năn sám hối và được ơn tha tội. Chúng tôi là nhân chứng các lời đó cùng với Thánh Thần, Đấng mà Thiên Chúa đã ban cho mọi kẻ vâng lời Người?" Khi nghe những lời đó, họ liền phẫn nộ và tìm mưu giết các ngài.

Đó là lời Chúa.

Đáp Ca: Tv 33, 2 và 9. 17-18. 19-20

Đáp: Kìa người đau khổ cầu cứu và Chúa đã nghe (c. 7a).

Hoặc đọc: Alleluia.

Xướng: 1) Tôi chúc tụng Chúa trong mọi lúc, miệng tôi hằng liên lỉ ngợi khen Người. Các bạn hãy nếm thử và hãy nhìn coi, cho biết Chúa thiện hảo nhường bao; phúc đức ai tìm nương tựa ở nơi Người. - Đáp.

2) Chúa ra mặt chống người làm ác, để tẩy trừ di tích chúng nơi trần ai. Người hiền đức kêu cầu và Chúa nghe lời họ, Ngài cứu họ khỏi mọi nỗi âu lo. - Đáp.

3) Chúa gần gũi những kẻ đoạn trường, và cứu chữa những tâm hồn đau thương giập nát. Người hiền đức gặp nhiều bước gian truân, nhưng Chúa luôn luôn giải thoát. - Đáp.

Alleluia: Ga 16, 7 và 13

Alleluia, alleluia! - Chúa phán: "Thầy sẽ sai Thần Chân Lý đến, người sẽ dạy các con biết tất cả sự thật". - Alleluia.

Phúc Âm: Ga 3, 31-36

"Đức Chúa Cha thương mến Con Ngài, nên ban toàn quyền trong tay Con Ngài".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, ông Gioan nói để làm chứng về Chúa Giêsu rằng: "Đấng từ trên cao mà đến thì vượt trên hết mọi người. Kẻ bởi đất mà ra, thì thuộc về đất và nói những sự thuộc về đất. Đấng từ trời mà đến thì vượt trên hết mọi người. Điều gì Người thấy và nghe, thì Người làm chứng về điều đó. Nhưng lời chứng của Người không ai chấp nhận. Ai chấp nhận lời chứng của Người, thì quả quyết Thiên Chúa là Đấng chân thật. Đấng được Thiên Chúa sai đến thì nói lời của Thiên Chúa, vì được Chúa ban cho thần linh khôn lường. Cha yêu mến Con, nên đã ban mọi sự trong tay Con. Ai tin vào Con thì có sự sống đời đời. Còn ai không tin vào Con, thì sẽ không được thấy sự sống, nhưng cơn thịnh nộ của Thiên Chúa đè nặng trên người ấy".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu vạch ra cho chúng ta con đường dẫn đến ơn cứu độ: là được làm con Thiên Chúa. Đức Giêsu đã được Chúa Cha sai đến thế gian, để ai tin vào Ngài thì được sự sống đời đời. Chúa Cha đã giao mọi sự trong tay Đức Giêsu. Thế nên sứ mạng của Ngài là bảo vệ và cứu vớt những gì Cha đã ban cho Ngài.

Là những Kitô hữu, chúng ta thuộc về Đức Giêsu, chúng ta được tiếp nhận sức sống của Thiên Chúa, chúng ta thuộc trọn về Thiên Chúa. Chúng ta phải sống thế nào để xứng hợp với bản chất thần thiêng của mình?

Cầu Nguyện:

Lạy Cha, Cha đã sai Đức Giêsu đến để bảo vệ và cứu vớt chúng con khỏi nô lệ tội lỗi. Chúng con được Cha trao cho Đức Giêsu nên chúng con chỉ được sự sống đời đời khi biết tin vào Ngài. Xin cho chúng con ý thức được rằng, chúng con thuộc về Cha. Để cuộc sống của chúng con, mọi hành vi, suy nghĩ, lời nói, chúng con đều làm vì yêu mến Cha, theo gương Đức Giêsu Con Cha. Chúng con cầu xin nhờ Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Sau sau Chua Nhat 2 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm sau Chúa Nhật 2 Phục Sinh Thứ Bảy sau Chúa Nhật 2 Phục Sinh
Thứ Sáu sau Chúa Nhật 2 Phục Sinh

Bài Đọc I: Cv 5, 34-42

"Các ngài hân hoan ra về, vì thấy mình xứng đáng chịu sỉ nhục vì danh Đức Giêsu".

Bài trích sách Tông đồ Công vụ.

Bấy giờ, có người biệt phái tên là Gamaliel, cũng là luật sĩ, có thế giá trong dân, đứng lên giữa công nghị, truyền dẫn các tông đồ ra ngoài trong giây lát, rồi nói với các người trong công nghị rằng: "Hỡi chư vị Israel, xin hãy thận trọng về việc chư vị định làm đối với những người này. Vì trước đây ít ngày, có tên Thêôđa nổi lên, tự xưng là một nhân vật, có độ bốn trăm người theo mình, y đã bị giết, và nhóm người theo y đều tan rã và không còn gì nữa. Sau y, lại có tên Giuđa người Galilêa, cũng nổi lên trong những ngày kiểm tra dân số, lôi kéo dân chúng theo mình, rồi chính hắn cũng chết, mọi kẻ theo hắn đều tan rã. Và bây giờ, tôi xin chư vị đừng can dự gì đến những người này, cứ để mặc họ: vì nếu một mưu toan hay việc này là do loài người, thì sẽ tự tan rã; nhược bằng bởi Thiên Chúa, thì chư vị không thể phá tan được, kẻo lỡ ra mang tội chống đối Thiên Chúa". Họ đồng ý. Họ cho gọi các tông đồ vào, ra lệnh đánh đòn các ngài, và cấm tuyệt đối không được nhân danh Đức Giêsu mà giảng dạy nữa, đoạn tha các ngài về. Vậy các ngài ra khỏi công nghị, lòng hân hoan, vì thấy mình xứng đáng chịu sỉ nhục vì Danh Đức Giêsu. Và hằng ngày, tại đền thờ hay tại tư gia, các ngài cứ tiếp tục giảng dạy, và loan truyền Tin Mừng Đức Giêsu Kitô.

Đó là lời Chúa.

Đáp Ca: Tv 26, 1. 4. 13-14

Đáp: Có một điều tôi xin Chúa, một điều tôi kiếm tìm, đó là tôi được cư ngụ trong nhà Chúa suốt đời tôi (c. 4ab).

Hoặc đọc: Alleluia.

Xướng: 1) Chúa là sự sáng, là Đấng cứu độ, tôi sợ chi ai? Chúa là Đấng phù trợ đời tôi, tôi sợ gì ai? - Đáp.

2) Có một điều tôi xin Chúa, một điều tôi kiếm tìm, đó là tôi được cư ngụ trong nhà Chúa suốt đời tôi, hầu vui hưởng sự êm đềm của Chúa, và chiêm ngưỡng thánh điện của Ngài. - Đáp.

3) Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh. Hãy chờ đợi Chúa, hãy sống can trường, hãy phấn khởi tâm hồn và chờ đợi Chúa. - Đáp.

Alleluia: Cl 3, 1

Alleluia, alleluia! - Nếu anh em sống lại làm một với Đức Kitô, thì anh em hãy kiếm những sự cao siêu trên trời, nơi Đức Kitô, đang ngự bên hữu Thiên Chúa. - Alleluia.

Phúc Âm: Ga 6, 1-15

"Người phân phát cho các kẻ ngồi ăn, ai muốn bao nhiêu tuỳ thích".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu đi sang bên kia biển Galilêa, cũng gọi là Tibêria. Có đám đông dân chúng theo Người, vì họ đã thấy những phép lạ Người làm cho những kẻ bệnh tật. Chúa Giêsu lên núi và ngồi đó với các môn đệ. Lễ Vượt Qua là đại lễ của người Do-thái đã gần tới. Chúa Giêsu ngước mắt lên và thấy đám rất đông dân chúng đến với Người. Người hỏi Philipphê: "Ta mua đâu được bánh cho những người này ăn?" Người hỏi như vậy có ý thử ông, vì chính Người đã biết việc Người sắp làm. Philipphê thưa: "Hai trăm bạc bánh cũng không đủ để mỗi người được một chút".

Một trong những môn đệ, tên là Anrê, em ông Simon Phêrô, thưa cùng Người rằng: "Ở đây có một bé trai có năm chiếc bánh lúa mạch và hai con cá, nhưng bấy nhiêu thì thấm vào đâu cho từng ấy người". Chúa Giêsu nói: "Cứ bảo người ta ngồi xuống". Nơi đó có nhiều cỏ, người ta ngồi xuống, số đàn ông độ năm ngàn. Bấy giờ Chúa Giêsu cầm lấy bánh và khi đã tạ ơn, Người phân phát cho các kẻ ngồi ăn, và cá cũng phân phát như thế, ai muốn bao nhiêu tuỳ thích. Khi họ đã no nê, Người bảo các môn đệ: "Hãy thu lấy những miếng còn lại, kẻo phí đi". Họ thu lại mười hai thúng đầy bánh vụn do năm chiếc bánh lúa mạch người ta đã ăn mà còn dư.

Thấy phép lạ Chúa Giêsu đã làm, người ta đều nói rằng: "Thật ông này là Đấng Tiên tri phải đến trong thế gian". Vì Chúa Giêsu biết rằng người ta sẽ đến bắt Người để tôn làm vua, nên Người lại trốn lên núi một mình.

Đó là lời Chúa.

Suy Niệm:

Được chứng kiến phép lạ hóa bánh ra nhiều, người Do thái cho rằng Đức Giêsu là vị ngôn sứ của thời cuối cùng. Vị ngôn sứ được sai đến để giải phóng dân tộc và phục hồi sức mạnh nước Israel. Họ muốn tôn Đức Giêsu làm vua với mục đích để Ngài bảo đảm đời sống cho họ bằng những phép lạ tương tự. Nhưng Đức Giêsu lánh đi, Ngài muốn cho thấy Ngài được Thiên Chúa sai đến thế gian không phải để làm chính trị nhưng để cứu vớt con người, dẫn đưa họ về Thiên Chúa. Phép lạ cho thấy Đức Giêsu thương con người. Ngài cứu chữa phần hồn, dưỡng nuôi phần xác.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã hóa bánh để nuôi dân Do thái. Ngày nay, Chúa cũng ban chính Thịt Máu Chúa để nuôi dưỡng linh hồn chúng con. Xin cho chúng con ý thức được đó là một ân huệ lớn lao mà Chúa dành cho chúng ta. Xin giúp mỗi người trong gia đình chúng con, giáo xứ chúng con biết siêng năng nước Chúa để được lãnh nhận sức sống của Chúa. Đó mới là hạnh phúc đích thực mà Chúa đem lại cho chúng con. Chúng con không đòi phép lạ nào khác mới tôn phục Chúa, vì hằng ngày chúng con vẫn được chiêm ngắm một phép lạ cao cả là Bí tích Thánh Thể. Chúa vẫn hiện diện và nuôi sống chúng con. Amen.


Thu Bay sau Chua Nhat 2 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 2 Phục Sinh Chúa Nhật 3 Phục Sinh Năm A
Thứ Bảy sau Chúa Nhật 2 Phục Sinh

Bài Đọc I: Cv 6, 1-7

"Họ chọn bảy người đầy Thánh Thần".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, số môn đồ gia tăng, nên xảy ra việc các người Hy-lạp kêu trách các người Do-thái, vì trong việc phục vụ hằng ngày, người ta khinh miệt các bà goá trong nhóm họ. Nên Mười Hai Vị triệu tập toàn thể môn đồ đến và bảo: "Chúng tôi bỏ việc rao giảng lời Chúa mà lo đi giúp bàn, thì không phải lẽ. Vậy thưa anh em, anh em hãy chọn lấy bảy người trong anh em có tiếng tốt, đầy Thánh Thần và khôn ngoan, để chúng tôi đặt họ làm việc đó. Còn chúng tôi, thì sẽ chuyên lo cầu nguyện và phục vụ lời Chúa". Cả đoàn thể đều tán thành lời các ngài và chọn Têphanô, một người đầy đức tin và Thánh Thần, và chọn Philipphê, Prôcô, Nicanô, Timon, Parmêna và Nicôla quê ở Antiôkia. Họ đưa mấy vị đó đến trước mặt các Tông đồ. Các ngài cầu nguyện và đặt tay trên các vị đó. Lời Chúa lan tràn, và số môn đồ ở Giêrusalem gia tăng rất nhiều. Cũng có đám đông tư tế vâng phục đức tin.

Đó là lời Chúa.

Đáp Ca: Tv 32, 1-2. 4-5. 18-19

Đáp: Lạy Chúa, xin tỏ lòng từ bi Chúa cho chúng con, như chúng con đã trông cậy Chúa (c. 22).

Hoặc đọc: Alleluia.

Xướng: 1) Người hiền đức, hãy hân hoan trong Chúa, ca ngợi là việc của những kẻ lòng ngay. Hãy ngợi khen Chúa với cây đàn cầm, với đàn mười dây, hãy xướng ca mừng Chúa. - Đáp.

2) Vì lời Chúa là lời chân chính, bao việc Chúa làm đều đáng cậy tin. Chúa yêu chuộng điều công minh chính trực, địa cầu đầy ân sủng Chúa. - Đáp.

3) Kìa Chúa để mắt coi những kẻ kính sợ Người, nhìn xem những ai cậy trông ân sủng của Người, để cứu gỡ họ khỏi tay thần chết, và nuôi dưỡng họ trong cảnh cơ hàn. - Đáp.

Alleluia: Ga 19, 28

Alleluia, alleluia! - Thầy bởi Cha mà ra, và đã đến trong thế gian; bây giờ Thầy lại bỏ thế gian mà về cùng Cha. - Alleluia.

Phúc Âm: Ga 6, 16-21

"Họ thấy Chúa Giêsu đi trên mặt biển".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Chiều đến, các môn đệ Chúa Giêsu xuống bờ biển. Rồi lên thuyền, sang bên kia, trẩy về hướng Capharnaum. Trời đã tối, mà Chúa Giêsu vẫn chưa đến với họ. Bỗng cuồng phong thổi lên, biển động mạnh. Khi chèo đi được chừng hai mươi lăm hay ba mươi dặm, thì họ thấy Chúa Giêsu đi trên mặt biển, tiến lại gần thuyền, họ hoảng sợ. Nhưng Người nói với họ: "Chính Thầy đây, đừng sợ". Họ định rước Người lên thuyền, nhưng ngay lúc ấy, thuyền đã đến nơi họ định tới.

Đó là lời Chúa.

Suy Niệm:

"Trời tối và Đức Giêsu chưa đến với họ. Biển động vì cuồng phong đốc thổi". Thuyền của các môn đệ chao đảo giữa mù tối và sóng gió.

Con thuyền Giáo hội đang vật lộn giữa vòng xoáy của cuộc sống hôm hay: Giữa những giáo thuyết sai lạc và luân lý suy đồi. Cuộc sống của mỗi chúng ta, gia đình của chúng ta cũng lao đao khốn đốn giữa dòng chảy cuộc đời nếu không có Chúa đồng hành.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con luôn biết đặt Ngài làm trung tâm cuộc sống của chúng con. Xin cho chúng con biết tìm Chúa khi đời chúng con dậy sóng. Vì đến muôn đời Chúa vẫn là bến bờ hạnh phúc và an vui. Amen.


Chua Nhat 3 Phuc Sinh Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Bảy sau Chúa Nhật 2 Phục Sinh Chúa Nhật 3 Phục Sinh Năm B
Chúa Nhật 3 Phục Sinh Năm A

Bài Đọc I: Cv 2, 14. 22-28

"Không thể nào để cho Người bị cầm giữ trong cõi chết".

Bài trích sách Tông đồ Công vụ.

Trong ngày lễ Ngũ Tuần, Phêrô cùng với mười một Tông đồ đứng ra, lên tiếng nói rằng: "Hỡi các người Do-thái và tất cả những ai ở Giêrusalem, xin hãy biết điều này và lắng nghe lời tôi! Hỡi những người Israel, hãy nghe những lời này: Đức Giêsu Nadarét là người đã được Thiên Chúa chứng nhận giữa anh em bằng những việc vĩ đại, những điều kỳ diệu và những phép lạ mà Thiên Chúa đã dùng Người để thực hiện giữa anh em, như chính anh em đã biết. Theo như Thiên Chúa đã định và biết trước, Người đã bị nộp, và anh em đã dùng tay những kẻ độc ác mà hành hạ rồi giết đi. Sau khi bẻ gãy xiềng xích tử thần, Thiên Chúa đã giải thoát Người khỏi những đau khổ của cõi chết mà cho Người phục sinh, vì không thể nào để cho Người bị cầm giữ trong đó. Vì chưng Đavít đã nói về Người rằng: 'Tôi hằng chiêm ngưỡng Chúa trước mặt tôi, vì Người ở bên hữu tôi, để tôi không nao núng. Vì thế, lòng tôi hân hoan, miệng lưỡi tôi hát mừng, và xác tôi yên nghỉ trong niềm cậy trông: vì Chúa không để linh hồn tôi trong cõi chết, và không để Đấng Thánh của Chúa thấy sự hư nát. Chúa đã cho tôi biết con đường sự sống và cho tôi đầy hân hoan tận hưởng nhan thánh Chúa'".

Đó là lời Chúa.

Đáp Ca: Tv 15, 1-2a và 5. 7-8. 9-10. 11

Đáp: Chúa sẽ chỉ cho con biết đường lối trường sinh (c. 11a).

Hoặc đọc: Alleluia.

Xướng: 1) Xin bảo toàn con, lạy Chúa, vì con tìm nương tựa Chúa. Con thưa cùng Chúa: "Ngài là chúa tể con, Chúa là phần gia nghiệp và phần chén của con, chính Ngài nắm giữ vận mạng của con". - Đáp.

2) Con chúc tụng Chúa vì đã ban cho con lời khuyên bảo, đó là điều lòng con tự nhủ, cả những lúc đêm khuya. Con luôn luôn đặt Chúa ở trước mặt con, vì Chúa ngự bên hữu con, con sẽ không nao núng. - Đáp.

3) Bởi thế lòng con vui mừng và linh hồn con hoan hỉ, ngay cả đến xác thịt của con cũng nằm nghỉ an toàn, vì Chúa chẳng bỏ rơi linh hồn con trong Âm phủ, cũng không để thánh nhân của Ngài thấy sự hư nát. - Đáp.

4) Chúa sẽ chỉ cho con biết đường lối trường sinh, sự no đầy hoan hỉ ở trước thiên nhan, sự khoái lạc bên tay hữu Chúa tới muôn muôn đời! - Đáp.

Bài Đọc II: 1 Pr 1, 17-21

"Anh em được cứu độ bằng Máu châu báu của Đức Kitô, Con Chiên tinh tuyền".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Anh em thân mến, nếu anh em gọi Người là Cha, Đấng không thiên vị ai khi xét đoán mỗi người theo việc họ làm, thì anh em hãy sống trong sự kính sợ suốt thời anh em còn lưu trên đất khách. Anh em biết rằng không phải bằng vàng bạc hay hư nát mà anh em đã được cứu chuộc khỏi nếp sống phù phiếm tổ truyền, nhưng bằng máu châu báu của Đức Kitô, Con Chiên tinh tuyền, không tì ố. Người đã được tiền định trước khi tác thành vũ trụ và được tỏ bày trong thời sau hết vì anh em. Nhờ Người, anh em tin vào Thiên Chúa, Đấng làm cho Người sống lại từ cõi chết, và ban vinh quang cho Người để anh em đặt cả lòng tin và niềm hy vọng nơi Thiên Chúa.

Đó là lời Chúa.

Alleluia: x. Lc 24, 32

Alleluia, alleluia! - Lạy Chúa Giêsu, xin giải thích cho chúng con những lời Thánh Kinh; xin làm cho tâm hồn chúng con sốt sắng khi nghe Chúa nói với chúng con. - Alleluia.

Phúc Âm: Lc 24, 13-35

"Hai ông đã nhận ra Người lúc bẻ bánh".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Cùng ngày thứ nhất trong tuần, có hai môn đệ đi đến một làng tên là Emmaus, cách Giêrusalem độ sáu mươi dặm. Dọc đường, các ông nói với nhau về những việc vừa xảy ra. Đang khi họ nói truyện và trao đổi ý kiến với nhau, thì chính Chúa Giêsu tiến lại cùng đi với họ, nhưng mắt họ bị che phủ nên không nhận ra Người. Người hỏi: "Các ông có truyện gì vừa đi vừa trao đổi với nhau mà buồn bã vậy?" Một người tên là Clêophas trả lời: "Có lẽ ông là khách hành hương duy nhất ở Giêrusalem mà không hay biết những sự việc vừa xảy ra trong thành mấy ngày nay". Chúa hỏi: "Việc gì thế?" Các ông thưa: "Sự việc liên can đến ông Giêsu quê thành Nadarét. Người là một vị tiên tri có quyền lực trong hành động và ngôn ngữ, trước mặt Thiên Chúa và toàn thể dân chúng. Thế mà các trưởng tế và thủ lãnh của chúng ta đã bắt nộp Người để xử tử và đóng đinh Người vào thập giá. Phần chúng tôi, chúng tôi vẫn hy vọng Người sẽ cứu Israel. Các việc ấy đã xảy ra nay đã đến ngày thứ ba rồi. Nhưng mấy phụ nữ trong nhóm chúng tôi, quả thật, đã làm chúng tôi lo sợ. Họ đến mồ từ tảng sáng. Và không thấy xác Người, họ trở về nói đã thấy thiên thần hiện ra bảo rằng: Người đang sống. Vài người trong chúng tôi cũng ra thăm mồ và thấy mọi sự đều đúng như lời các phụ nữ đã nói; còn Người thì họ không gặp".

Bấy giờ Người bảo họ: "Ôi kẻ khờ dại chậm tin các điều tiên tri đã nói! Chớ thì Đấng Kitô chẳng phải chịu đau khổ như vậy rồi mới được vinh quang sao?" Đoạn Người bắt đầu từ Môsê đến tất cả các tiên tri, giải thích cho hai ông tất cả các lời Kinh Thánh chỉ về Người. Khi gần đến làng hai ông định tới, Người giả vờ muốn đi xa hơn nữa. Nhưng hai môn đệ nài ép Người rằng: "Mời ông ở lại với chúng tôi, vì trời đã về chiều, và ngày sắp tàn". Người liền vào với các ông.

Đang khi cùng các ông ngồi bàn, Người cầm bánh, đọc lời chúc tụng, bẻ ra và trao cho hai ông. Mắt họ sáng ra và nhận ra Người. Đoạn Người biến mất. Họ bảo nhau: "Phải chăng lòng chúng ta đã chẳng sốt sắng lên trong ta, khi Người đi đường đàm đạo và giải thích Kinh Thánh cho chúng ta đó ư?" Ngay lúc ấy họ chỗi dậy trở về Giêrusalem, và gặp mười một tông đồ và các bạn khác đang tụ họp. Họ bảo hai ông: "Thật Chúa đã sống lại, và đã hiện ra với Simon". Hai ông cũng thuật lại các việc đã xảy ra dọc đường và hai ông đã nhận ra Người lúc bẻ bánh như thế nào.

Đó là lời Chúa.

Suy Niệm:

Hai môn đệ của Đức Giêsu đang trên đường về làng Emmau. Đây có lẽ là một cuộc chạy trốn sau khi Đức Giêsu bị bắt và bị giết. Đường về Emmau xa hun hút, tâm tư hoang mang buồn rầu thất vọng! Hai ông lê bước mỏi mệt... Các ông không ngờ Đức Giêsu đồng hành bên các ông, chuyện trò và giải thích Kinh Thánh cho các ông. Đức Giêsu nỗ lực biến đổi tư tưởng mờ tối nơi các ông trên suốt hành trình.

Cầu Nguyện:

Lạy Chúa Giêsu, trên dòng đời ngược, chúng con không thoát khỏi những lần chao đảo, những phút ngả nghiêng, hoang mang, thất vọng. Xin Chúa giúp chúng con nhìn thấy Chúa đang chia sẻ cuộc sống với chúng con, đang giơ tay giải thoát chúng con qua những anh chị em chung quanh, qua Giáo Hội của Chúa. Amen.


Chua Nhat 3 Phuc Sinh Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 3 Phục Sinh Năm A Chúa Nhật 3 Phục Sinh Năm C
Chúa Nhật 3 Phục Sinh Năm B

Bài Đọc I: Cv 3, 13-15. 17-19

"Đấng ban sự sống thì anh em đã giết đi, nhưng Thiên Chúa đã cho Người từ cõi chết sống lại".

Bài trích sách Tông đồ Công vụ.

Khi ấy, Phêrô nói với dân chúng rằng: "Thiên Chúa Abraham, Thiên Chúa Isaac, Thiên Chúa Giacóp, Thiên Chúa các tổ phụ chúng ta đã làm vinh danh Chúa Giêsu, Con của Ngài, Đấng mà anh em đã nộp và chối bỏ trước mặt Philatô, trong khi Philatô xét là phải tha cho Người. Anh em đã chối bỏ Đấng Thánh, Đấng Công Chính, và xin tha tên sát nhân cho anh em, còn Đấng ban sự sống thì anh em lại giết đi, nhưng Thiên Chúa đã cho Người từ cõi chết sống lại, điều đó chúng tôi xin làm chứng.

"Hỡi anh em, thế nhưng tôi biết rằng anh em đã hành động vì không biết, như các thủ lãnh anh em đã làm. Thiên Chúa đã hoàn tất việc Người dùng miệng các tiên tri mà báo trước. Đức Kitô của Ngài phải chịu khổ hình. Vậy anh em hãy ăn năn hối cải, ngõ hầu tội lỗi anh em được xoá bỏ".

Đó là lời Chúa.

Đáp Ca: Tv 4, 2. 7. 9

Đáp: Lạy Chúa, xin chiếu sáng thiên nhan Chúa trên mình chúng con! (c. 7a)

Hoặc đọc: Alleluia.

Xướng: 1) Khi con cầu, nguyện Chúa nghe, lạy Chúa công bình của con, Chúa đã giải thoát con trong cơn khốn khó, nguyện xót thương và nghe tiếng con cầu! - Đáp.

2) Nhiều người nói: "Ai chỉ cho ta thấy điều thiện hảo?" Lạy Chúa, xin chiếu sáng thiên nhan Chúa trên mình chúng con! - Đáp.

3) Được an bình, con vừa nằm xuống, thoắt ngủ ngon, vì lạy Chúa, duy có Chúa cho con yên hàn. - Đáp.

Bài Đọc II: 1 Ga 2, 1-5a

"Chính Người là của lễ đền tội, không những cho chúng ta mà thôi, nhưng còn cho cả thế gian".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, Cha viết những điều này cho các con, để các con đừng phạm tội. Nhưng nếu có ai đã phạm tội, thì chúng ta có Đức Giêsu Kitô, Đấng công chính, làm trạng sư nơi Đức Chúa Cha. Chính Người là của lễ đền tội chúng ta; không nguyên đền tội chúng ta mà thôi, nhưng còn đền tội cho cả thế gian. Chính nơi điều này mà chúng ta biết rõ được là chúng ta biết Chúa Giêsu, nếu chúng ta giữ các giới răn Người. Ai nói mình biết Người, mà không giữ giới răn Người, là kẻ nói dối, và nơi người ấy không có chân lý. Còn ai giữ lời Người, thì quả thật, tình yêu của Thiên Chúa đã tuyệt hảo nơi người ấy.

Đó là lời Chúa.

Alleluia: x. Lc 24, 32

Alleluia, alleluia! - Lạy Chúa Giêsu, xin giải thích cho chúng con những lời Thánh Kinh; xin làm cho tâm hồn chúng con sốt sắng khi nghe Chúa nói với chúng con. - Alleluia.

Phúc Âm: Lc 24, 35-48

"Họ nhận ra được Người khi họ nhận bánh do Người bẻ trao cho".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, hai môn đệ thuật lại các việc đã xảy ra dọc đường và hai ông đã nhận ra Người lúc bẻ bánh như thế nào.

Mọi người còn đang bàn chuyện thì Chúa Giêsu hiện ra đứng giữa họ và phán: "Bình an cho các con! Thầy đây, đừng sợ". Nhưng mọi người bối rối tưởng mình thấy ma. Chúa lại phán: "Sao các con bối rối và lòng các con lo nghĩ như vậy? Hãy xem tay chân Thầy: chính Thầy đây! Hãy sờ mà xem: ma đâu có xương thịt như các con thấy Thầy có đây". Nói xong, Người đưa tay chân cho họ xem. Thấy họ còn chưa tin, và vì vui mừng mà bỡ ngỡ, Chúa hỏi: "Ở đây các con có gì ăn không?" Họ dâng cho Người một mẩu cá nướng và một tảng mật ong. Người ăn trước mặt các ông và đưa phần còn lại cho họ. Đoạn Người phán: "Đúng như lời Thầy đã nói với các con, khi Thầy còn ở với các con, là cần phải ứng nghiệm hết mọi lời đã ghi chép về Thầy trong luật Môsê, trong sách tiên tri và thánh vịnh". Rồi Người mở trí cho các ông am hiểu Kinh Thánh.

Người lại nói: "Có lời chép rằng: Đấng Kitô sẽ phải chịu thương khó, và ngày thứ ba Người sẽ từ cõi chết sống lại. Rồi phải nhân danh Người rao giảng sự thống hối và sự ăn năn để lãnh ơn tha tội cho muôn dân, bắt đầu từ thành Giêrusalem. Còn các con, các con sẽ làm chứng nhân về những điều ấy".

Đó là lời Chúa.

Suy Niệm:

Khi các tông đồ đang tụ họp. Đức Giêsu đã đến giữa họ và chúc Bình An cho họ. Bình An của Chúa chỉ ở lại nơi những cộng đoàn sống hòa hợp, đồng tâm nhất trí với nhau.

Gia đình hòa thuận, khu xóm an vui, giáo xứ êm ấm... là những cộng đoàn được Đức Giêsu vui thích hiện diện và chúc lành cho họ.

Cầu Nguyện:

Lạy Chúa Giêsu xin Chúa đến với gia đình chúng con, xứ sở chúng con. Sự hiệp nhất của chúng con trong mọi công việc, nhất là trong các giờ kinh gia đình là điều làm Chúa vui lòng. Chúng con xin Chúa hiện diện giữa chúng con, hướng dẫn và đem bình an hạnh phúc cho chúng con. Amen.


Chua Nhat 3 Phuc Sinh Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 3 Phục Sinh Năm B Thứ Hai sau Chúa Nhật 3 Phục Sinh
Chúa Nhật 3 Phục Sinh Năm C

Bài Đọc I: Cv 5, 27b-32. 40b-41

"Chúng tôi là chứng nhân các lời đó cùng với Thánh Thần".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, thầy thượng tế hỏi các tông đồ rằng: "Ta đã ra lệnh cấm các ngươi nhân danh ấy mà giảng dạy. Thế mà các ngươi đã giảng dạy giáo lý các ngươi khắp cả Giêrusalem; các ngươi còn muốn làm cho máu người đó lại đổ trên chúng tôi ư?" Phêrô và các tông đồ trả lời rằng: "Phải vâng lời Thiên Chúa hơn là vâng lời người ta. Thiên Chúa cha ông chúng ta đã cho Đức Giêsu sống lại, Đấng mà các ông đã giết khi treo Người trên thập giá. Thiên Chúa đã dùng quyền năng tôn Ngài làm thủ lãnh và làm Đấng Cứu Độ, để ban cho Israel được ăn năn sám hối và được ơn tha tội. Chúng tôi là nhân chứng các lời đó cùng với Thánh Thần, Đấng mà Thiên Chúa đã ban cho mọi kẻ vâng lời Người!" Họ ra lệnh đánh đòn các tông đồ và tuyệt đối cấm không được nhân danh Đức Giêsu mà giảng dạy nữa, đoạn tha các ngài về. Vậy các ngài ra khỏi công nghị, lòng hân hoan vì thấy mình xứng đáng chịu sỉ nhục vì Danh Đức Giêsu.

Đó là lời Chúa.

Đáp Ca: Tv 29, 2 và 4. 5 và 6. 11 và 12a và 13b

Đáp: Lạy Chúa, con ca tụng Chúa vì đã giải thoát con (c. 2a).

Hoặc đọc: Alleluia.

Xướng: 1) Lạy Chúa, con ca tụng Chúa vì đã giải thoát con, và không để quân thù hoan hỉ về con. Lạy Chúa, Ngài đã đưa linh hồn con thoát xa Âm phủ, Ngài đã cứu con khỏi số người đang bước xuống mồ. - Đáp.

2) Các tín đồ của Chúa, hãy đàn ca mừng Chúa, và hãy cảm tạ thánh danh Ngài. Vì cơn giận của Ngài chỉ lâu trong giây phút, nhưng lòng nhân hậu của Ngài vẫn có suốt đời. Chiều hôm có gặp cảnh lệ rơi, nhưng sáng mai lại được mừng vui hoan hỉ. - Đáp.

3) Lạy Chúa, xin nhậm lời và xót thương con, lạy Chúa, xin Ngài gia ân cứu giúp con. Chúa đã biến đổi lời than khóc thành khúc nhạc cho con; lạy Chúa là Thiên Chúa của con, con sẽ tán tụng Chúa tới muôn đời. - Đáp.

Bài Đọc II: Kh 5, 11-14

"Chiên Con đã bị giết, xứng đáng lãnh nhận quyền năng, ...vinh quang và lời chúc tụng".

Bài trích sách Khải Huyền của Thánh Gioan.

Tôi là Gioan, đã thấy và nghe tiếng các thiên thần đông đảo vòng quanh ngai vàng, tiếng các sinh vật và các vị kỳ lão; số họ đông hằng ngàn hằng vạn, họ lớn tiếng tung hô rằng: "Chiên Con đã bị giết, xứng đáng lãnh nhận quyền năng, phú quý, khôn ngoan, sức mạnh, danh dự, vinh quang và lời chúc tụng". Tôi lại nghe mọi thọ tạo trên trời, trên đất, dưới đất, trên biển và dưới biển, tung hô rằng: "Chúc Đấng ngự trên ngai và chúc Chiên Con được ca tụng, danh dự, vinh quang, quyền năng đến muôn đời". Bốn sinh vật thưa: "Amen", và hai mươi bốn vị kỳ lão sấp mặt xuống và thờ lạy Đấng hằng sống muôn đời.

Đó là lời Chúa.

Alleluia: Ga 10, 27

Alleluia, alleluia! - Chúa phán: "Con chiên Ta thì nghe tiếng Ta; Ta biết chúng và chúng theo Ta". - Alleluia.

Phúc Âm: Ga 21, 1-14 {hoặc 1-19}

"Chúa Giêsu đến, cầm bánh và cá trao cho họ ăn".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, lúc các môn đệ đang ở bờ biển Tibêria, Chúa Giêsu lại hiện đến. Công việc đã xảy ra như sau: "Simon-Phêrô, Tôma (cũng gọi là Điđymô), Nathanael quê tại Cana xứ Galilêa, các con ông Giêbêđê, và hai môn đệ khác nữa đang ở với nhau. Simon Phêrô bảo: "Tôi đi đánh cá đây". Các ông kia nói rằng: "Chúng tôi cùng đi với ông". Mọi người ra đi xuống thuyền. Nhưng đêm ấy các ông không bắt được con cá nào. Lúc rạng đông, Chúa Giêsu hiện đến trên bờ biển, nhưng các môn đệ không biết là Chúa Giêsu. Người liền hỏi: "Này các con, có gì ăn không?" Họ đồng thanh đáp: "Thưa không". Chúa Giêsu bảo: "Hãy thả lưới bên hữu thuyền thì sẽ được". Các ông liền thả lưới và hầu không kéo nổi lưới lên, vì đầy cá. Người môn đệ Chúa Giêsu yêu liền nói với Phêrô: "Chính Chúa đó". Simon Phêrô nghe nói là Chúa, liền khoác áo vào, vì đang ở trần, rồi nhảy xuống biển. Các môn đệ khác chèo thuyền vào và kéo lưới đầy cá theo, vì không còn xa đất bao nhiêu, chỉ độ hai trăm thước tay.

Khi các ông lên bờ, thấy có sẵn lửa than, trên để cá và bánh. Chúa Giêsu bảo: "Các con hãy mang cá mới bắt được lại đây". Simon Phêrô xuống thuyền kéo lưới lên bờ. Lưới đầy toàn cá lớn; tất cả được một trăm năm mươi ba con. Dầu cá nhiều đến thế, nhưng lưới không rách. Chúa Giêsu bảo rằng: "Các con hãy lại ăn". Không ai trong đám ngồi ăn dám hỏi "Ông là ai?", vì mọi người đã biết là Chúa. Chúa Giêsu lại gần, lấy bánh trao cho các môn đệ; Người cũng cho cá như thế. Đây là lần thứ ba, Chúa Giêsu đã hiện ra với các môn đệ khi Người từ cõi chết sống lại.

[Vậy khi các Ngài đã điểm tâm xong, Chúa Giêsu hỏi Simon Phêrô rằng: "Simon, con ông Gioan, con có yêu mến Thầy hơn những người này không?" Ông đáp: "Thưa Thầy: Có, Thầy biết con yêu mến Thầy". Người bảo ông: "Con hãy chăn dắt các chiên con của Thầy". Người lại hỏi: "Simon, con ông Gioan, con có yêu mến Thầy không?" Ông đáp: "Thưa Thầy: Có, Thầy biết con yêu mến Thầy". Người bảo ông: "Con hãy chăn dắt các chiên con của Thầy". Người hỏi ông lần thứ ba: "Simon, con ông Gioan, con có yêu mến Thầy không?" Phêrô buồn phiền, vì thấy Thầy hỏi lần thứ ba: "Con có yêu mến Thầy không?" Ông đáp: "Thưa Thầy, Thầy biết mọi sự: Thầy biết con yêu mến Thầy". Người bảo ông: "Con hãy chăn dắt các chiên mẹ của Thầy. Thật, Thầy bảo thật cho con biết: khi con còn trẻ, con tự thắt lưng lấy và đi đâu mặc ý, nhưng khi con già, con sẽ giang tay ra, người khác sẽ thắt lưng cho con và dẫn con đến nơi con không muốn đến". Chúa nói thế có ý ám chỉ Phêrô sẽ chết cách nào để làm sáng danh Thiên Chúa. Phán những lời ấy đoạn, Người bảo ông: "Con hãy theo Thầy".]

Đó là lời Chúa.

Suy Niệm:

Chúa Giêsu Phục Sinh hiện đến và cho các tông đồ kéo được một mẻ lưới đầy cá. Sức sống Chúa Phục Sinh được ban cho các tông đồ để biến đổi các ông từ chỗ làm việc không mấy kết quả đến có kết quả ngoài sức tưởng tượng.

Ngày nay Đức Giêsu Phục Sinh cũng vẫn đang hiện diện và đồng hành giữa chúng ta. Ngài vẫn tiếp tục can thiệp vào từng công việc, từng cảnh huống trong cuộc đời của chúng ta. Trong niềm tin phó thác hoàn toàn theo sự hướng dẫn của Ngài, cuộc đời chúng ta sẽ được hạnh phúc tràn đầy.

Cầu Nguyện:

Lạy Chúa Giêsu, xin thánh hóa cuộc sống của chúng con. Xin thánh hóa từng công việc của chúng con. Mỗi khi chúng con bắt tay làm việc xin Chúa giúp sức, để từ khởi sự đến khi hoàn thành, chúng con đều cậy nhờ ân sủng của Chúa. Amen.


Thu Hai sau Chua Nhat 3 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 3 Phục Sinh Năm C Thứ Ba sau Chúa Nhật 3 Phục Sinh
Thứ Hai sau Chúa Nhật 3 Phục Sinh

Bài Đọc I: Cv 6, 8-15

"Họ không thể đương đầu với sự khôn ngoan và Thánh Thần vẫn giúp cho ông nói".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Têphanô đầy ân sủng và sức mạnh, làm nên những điều kỳ diệu và những phép lạ cả thể trong dân. Bấy giờ có nhóm người kia thuộc hội đường mệnh danh là "của những người Tự Do, người Xirênê và Alexandria", và những người khác từ xứ Cilicia và Tiểu Á, đã nổi dậy. Họ tranh luận với Têphanô, nhưng họ không thể đương đầu với sự khôn ngoan và Thánh Thần vẫn giúp cho ông nói. Họ xúi giục một số người nói lên rằng: "Chúng ta đã nghe nó nói những lời lộng ngôn phạm đến Môsê và Thiên Chúa". Họ xách động dân chúng, các kỳ lão và luật sĩ; rồi họ tuôn đến bắt Têphanô điệu tới công nghị. Họ đưa ra những người làm chứng gian nói rằng: "Tên này không ngớt nói những lời xúc phạm đến nơi thánh và lề luật, vì chúng tôi nghe nó nói rằng: "Ông Giêsu Nadarét sẽ phá nơi này, và thay đổi các tập tục Môsê truyền lại cho chúng ta". Toàn thể cử toạ trong công nghị chăm chú nhìn Têphanô, thấy mặt người giống như mặt thiên thần.

Đó là lời Chúa.

Đáp Ca: Tv 118, 23-24. 26-27. 29-30

Đáp: Phúc cho ai theo đường lối tinh toàn (c. 1a).

Hoặc đọc: Alleluia.

Xướng: 1) Dầu vua chúa hội lại và buông lời đả kích, tôi tớ Ngài vẫn suy gẫm về thánh chỉ Ngài. Vì các lời nghiêm huấn của Ngài là điều con ưa thích, các thánh chỉ Ngài là những bậc cố vấn của con. - Đáp.

2) Con đã trình bày đường lối của con và Chúa nghe con, xin dạy bảo con các thánh chỉ của Ngài. Xin cho con am hiểu đường lối huấn lệnh của Chúa, để con suy gẫm các điều kỳ diệu của Ngài. - Đáp.

3) Xin đưa con xa cách con đường gian dối, và rộng tay ban luật pháp của Ngài cho con. Con đã chọn con đường chân lý, con quyết tâm theo các thánh chỉ của Ngài. - Đáp.

Alleluia: Ga 16, 28

Alleluia, alleluia! - Thầy bởi Cha mà ra, và đã đến trong thế gian, rồi bây giờ Thầy bỏ thế gian mà về cùng Cha. - Alleluia.

Phúc Âm: Ga 6, 22-29

"Hãy ra công làm việc không phải vì của ăn hay hư nát, nhưng vì của ăn tồn tại cho đến cuộc sống đời đời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Hôm sau, đám người còn ở lại bên kia biển thấy rằng không có thuyền nào khác, duy chỉ có một chiếc, mà Chúa Giêsu không lên thuyền đó với các môn đệ, chỉ có các môn đệ ra đi mà thôi. Nhưng có nhiều thuyền khác từ Tibêria đến gần nơi dân chúng đã được ăn bánh. Khi đám đông thấy không có Chúa Giêsu ở đó, và môn đệ cũng không, họ liền xuống các thuyền kia và đến Capharnaum tìm Chúa Giêsu.

Khi gặp Người ở bờ biển bên kia, họ nói với Người: "Thưa Thầy, Thầy đến đây bao giờ?" Chúa Giêsu đáp: "Thật, Ta bảo thật các ngươi, các ngươi tìm ta không phải vì các ngươi đã thấy những dấu lạ, nhưng vì các ngươi đã được ăn bánh no nê. Các ngươi hãy ra công làm việc không phải vì của ăn hay hư nát, nhưng vì của ăn tồn tại cho đến cuộc sống đời đời, là của ăn Con Người sẽ ban cho các ngươi. Người là Đấng mà Thiên Chúa Cha đã ghi dấu". Họ liền thưa lại rằng: "Chúng tôi phải làm gì để gọi là làm việc của Thiên Chúa?" Chúa Giêsu đáp: "Đây là công việc của Thiên Chúa, là các ngươi hãy tin vào Đấng Ngài sai đến".

Đó là lời Chúa.

Suy Niệm:

Sau phép lạ hóa bánh để nuôi dân chúng, nhiều người đã tìm đến với Đức Giêsu. Đức Giêsu dạy họ hãy lao công đừng vì lương thực hư nát, đừng vì những của cải phù hoa chóng qua - nay còn mai mất, nhưng hãy lao công vào việc của Thiên Chúa là tin vào "Đấng được sai đến".

Trong cuộc sống, chúng ta có rất nhiều mối lo toan: lo cho bản thân, lo cho gia đình: lo trau dồi kiến thức, lo luyện tập tài năng; lo cơm không đủ ăn, lo áo không đủ mặc; lo cho ngày nay, lo cho ngày mai... Chúng ta mất bao nhiêu thời giờ, bao nhiêu công sức để lo cuộc sống vật chất đời này. Nhưng thử hỏi chúng ta đã dành bao nhiêu thời giờ cho cuộc sống vĩnh cửu?

Cầu Nguyện:

Lạy Chúa Giêsu, lời Chúa dạy chúng con hôm nay làm chúng con giật mình về sự vô ý thức của chúng con. Nhiều lúc chúng con đã quên đi và hầu như tưởng trần gian này là quê hương đích thực. Một ngày với hai mươi bốn tiếng đồng hồ, chúng con dành gần hết thời gian cho cuộc sống hôm nay mà chúng con vẫn cho là ít. Còn thời gian dành cho Chúa, cho cuộc sống mai sau, dù chỉ một chút, chúng con đã cảm thấy quá nhiều. Xin Chúa cho chúng con có một ý thức đúng đắn cuộc sống hôm nay là chuẩn bị cho cuộc sống mai sau. Chúng con luôn biết tìm vinh danh Chúa và ơn cứu độ cho chúng con. Amen.


Thu Ba sau Chua Nhat 3 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Hai sau Chúa Nhật 3 Phục Sinh Thứ Tư sau Chúa Nhật 3 Phục Sinh
Thứ Ba sau Chúa Nhật 3 Phục Sinh

Bài Đọc I: Cv 7, 51-59

"Lạy Chúa Giêsu, xin đón nhận tâm hồn con".

Bài trích sách Tông đồ Công vụ.

Khi ấy, Têphanô nói với dân chúng, các kỳ lão và luật sĩ rằng: "Hỡi những tên cứng cổ, lòng và tai chẳng cắt bì kia, các ngươi luôn luôn chống đối Thánh Thần; cha ông các ngươi làm sao, các ngươi cũng vậy. Có tiên tri nào mà cha ông các ngươi lại không bắt bớ? Họ đã giết những người tiên báo về việc Đấng Công chính sẽ đến, Đấng mà ngày nay các ngươi đã nộp và giết chết; các ngươi đã lãnh nhận lề luật do thiên thần truyền cho, nhưng đã không tuân giữ".

Nghe ông nói, họ phát điên lên trong lòng, và họ nghiến răng phản đối ông. Nhưng Têphanô đầy Thánh Thần, nhìn lên trời, đã xem thấy vinh quang của Thiên Chúa, và Đức Giêsu đứng bên hữu Thiên Chúa. Ông đã nói rằng: "Kìa, tôi xem thấy trời mở ra, và Con Người đứng bên hữu Thiên Chúa". Bấy giờ họ lớn tiếng kêu la và bịt tai lại, và họ nhất tề xông vào ông. Khi lôi ông ra ngoài thành, họ ném đá ông. Và các nhân chứng đã để áo của họ dưới chân một người thanh niên tên là Saolô. Rồi họ ném đá Têphanô, đang lúc ông cầu nguyện rằng: "Lạy Chúa Giêsu, xin đón nhận tâm hồn con". Thế rồi ông quỳ xuống, lớn tiếng kêu lên rằng: "Lạy Chúa, xin đừng trách cứ họ về tội lỗi này". Nói xong câu đó, ông đã an giấc trong Chúa. Còn Saolô thì đã tán thành việc giết ông (Têphanô).

Đó là lời Chúa.

Đáp Ca: Tv 30, 3cd-4. 6ab và 7b và 8a. 17 và 21ab

Đáp: Lạy Chúa, con phó thác tâm hồn trong tay Chúa (c. 6a).

Hoặc đọc: Alleluia.

Xướng: 1) Xin Chúa trở thành núi đá cho con trú ẩn, thành chiến luỹ kiên cố để cứu độ con, bởi Chúa là Tảng đá, là chiến luỹ của con; vì uy danh Ngài, Ngài sẽ dìu dắt và hướng dẫn con. - Đáp.

2) Con phó thác tâm hồn trong tay Chúa, lạy Chúa, lạy Thiên Chúa trung thành, xin cứu chữa con. Còn phần con, con tin cậy ở Chúa, con sẽ hân hoan mừng rỡ vì đức từ bi của Chúa. - Đáp.

3) Xin cho tôi tớ Chúa được thấy long nhan dịu hiền, xin cứu sống con theo lượng từ bi của Chúa. Chúa che chở họ dưới bóng long nhan Ngài, cho khỏi người ta âm mưu làm hại. - Đáp.

Alleluia: Ga 16, 7 và 13

Alleluia, alleluia! - Chúa phán: "Thầy sẽ sai Thần Chân Lý đến cùng các con; Người sẽ dạy các con biết tất cả sự thật". - Alleluia.

Phúc Âm: Ga 6, 30-35

"Không phải Môsê, mà chính Cha Ta mới ban bánh bởi trời đích thực".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, đám đông thưa Chúa Giêsu: "Ngài sẽ làm dấu lạ gì để chúng tôi thấy mà tin Ngài? Ngài làm được việc gì? Cha ông chúng tôi đã ăn manna trong sa mạc, như đã chép rằng: "Người đã ban cho họ ăn bánh bởi trời". Chúa Giêsu đáp: "Thật Ta bảo thật các ngươi, không phải Môsê đã ban cho các ngươi bánh bởi trời, mà chính Cha Ta mới ban cho các ngươi bánh bởi trời đích thực. Vì bánh của Thiên Chúa phải là vật tự trời xuống, và ban sự sống cho thế gian". Họ liền thưa với Ngài rằng: "Thưa Ngài, xin cho chúng tôi bánh đó luôn mãi". Chúa Giêsu nói: "Chính Ta là bánh ban sự sống. Ai đến với Ta sẽ không hề đói; ai tin vào Ta sẽ không hề khát bao giờ".

Đó là lời Chúa.

Suy Niệm:

"Bánh sự sống chính là Ta! Ai đến với Ta sẽ không hề đói và kẻ tin vào Ta sẽ không hề khát bao giờ."

Đức Giêsu chính là sự sống, sự sống đích thực. Chúng ta vẫn tưởng rằng: chúng ta đang sống, và cần gì sự sống nào khác nữa. Nhưng thực ra chúng ta đã lầm. Cuộc sống hiện tại của chúng ta chỉ là giai đoạn khởi đầu cho cuộc sống mai hậu. Hãy đến với Đức Giêsu, nhất là qua Thánh Lễ mỗi ngày để tiếp nhận được sự sống thần linh.

Cầu Nguyện:

Lạy Chúa Giêsu Thánh Thể, là Kitô hữu, chúng con vẫn dự thánh lễ mỗi ngày, vẫn rước Chúa mỗi ngày. Nhưng cuộc sống của chúng con chẳng biến đổi chút nào. Có lẽ chúng con chưa tin thật vào sự sống thần linh Chúa muốn trao ban cho chúng con. Nên chúng con sống hững hờ và tiếp nhận Chúa mỗi ngày theo hình thức. Xin cho chúng con lòng sốt mến và niềm tin sâu xa vào cuộc sống Chúa Cha đang lưu truyền qua Chúa Giêsu Thánh Thể để nuôi dưỡng chúng con mỗi ngày. Amen.


Thu Tu sau Chua Nhat 3 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba sau Chúa Nhật 3 Phục Sinh Thứ Năm sau Chúa Nhật 3 Phục Sinh
Thứ Tư sau Chúa Nhật 3 Phục Sinh

Bài Đọc I: Cv 8, 1-8

"Đến đâu, họ cũng rao giảng lời Thiên Chúa".

Bài trích sách Tông đồ Công vụ.

Ngày ấy, Hội Thánh ở Giêrusalem bị bách hại dữ tợn. Ngoài các tông đồ, mọi người đều phân tán đi các miền Giuđêa và Samaria. Còn những người đạo đức lo chôn cất Têphanô; họ than khóc ông rất nhiều. Lúc đó Saolô tàn phá Hội Thánh; ông vào nhà này sang nhà nọ, bắt đàn ông lẫn đàn bà và tống ngục họ.

Những người bị phân tán, đã đi khắp nơi rao giảng lời Thiên Chúa. Phần Philipphê thì đi xuống một thành thuộc xứ Samaria rao giảng Đức Kitô cho họ. Dân chúng chú ý đến những lời Philipphê rao giảng, vì họ cùng nghe biết và xem thấy các phép lạ ngài làm, quỷ ô uế đã ám nhiều người trong họ, lúc đó kêu lớn tiếng và xuất ra. Nhiều người bất toại và què quặt được chữa lành. Bởi đó, cả thành được vui mừng khôn tả.

Đó là lời Chúa.

Đáp Ca: Tv 65, 1-3a. 4-5. 6-7a

Đáp: Toàn thể đất nước, hãy reo mừng Thiên Chúa (c. 1).

Hoặc đọc: Alleluia.

Xướng: 1) Toàn thể đất nước, hãy reo mừng Thiên Chúa, hãy ca ngợi vinh quang danh Ngài, hãy kính dâng Ngài lời khen ngợi hiển vinh. Hãy thưa cùng Thiên Chúa: kinh ngạc thay sự nghiệp Chúa. -Đáp.

2) Toàn thể đất nước thờ lạy và ca khen Ngài, ca khen danh thánh của Ngài. Hãy tới và nhìn coi sự nghiệp của Thiên Chúa, Ngài thi thố những chuyện kinh ngạc giữa con cái người ta! - Đáp.

3) Người biến bể khơi thành nơi khô cạn, người ta đã đi bộ tiến qua sông, bởi đó ta hãy hân hoan trong Chúa. Với quyền năng, Ngài thống trị tới muôn đời. - Đáp.

Alleluia: Ga 10, 27

Alleluia, alleluia! - Chúa phán: "Con chiên Ta thì nghe tiếng Ta, Ta biết chúng và chúng theo Ta". - Alleluia.

Phúc Âm: Ga 6, 35-40

"Ý muốn của Cha Ta là: hễ ai thấy Con thì có sự sống đời đời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán với đám đông rằng: "Chính Ta là bánh ban sự sống. Ai đến với Ta, sẽ không hề đói; ai tin vào Ta, sẽ không hề khát bao giờ. Nhưng Ta đã bảo các ngươi rằng: Các ngươi đã thấy Ta, nhưng các ngươi không chịu tin. Những ai Cha đã ban cho Ta sẽ đến với Ta. Và ai đến với Ta, Ta sẽ không xua đuổi ra ngoài. Bởi vì Ta từ trời xuống không phải để làm theo ý Ta, nhưng để làm theo ý Đấng đã sai Ta. Vậy ý của Cha, Đấng đã sai Ta, là hễ sự gì Người đã ban cho Ta, Ta chẳng để mất, nhưng ngày sau hết, Ta sẽ cho nó sống lại. Quả vậy, ý của Cha Ta là hễ ai thấy Con và tin vào Người thì có sự sống đời đời".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đến không làm theo ý mình, nhưng là để chu toàn ý Cha. ý Cha là: hạnh phúc cho con người. Là tạo vật thấp hèn, chúng ta được mang hình ảnh của Thiên Chúa được Thiên Chúa ban Con Một Ngài đến dạy dỗ cứu thoát.

Được Chúa Cha yêu thương và được Chúa Giêsu bảo lãnh, mỗi người chúng ta hãy đến đón nhận sức sống thần linh nơi các nhiệm tích, nhất là nơi bàn tiệc Lời Chúa và Thánh Thể mỗi ngày.

Cầu Nguyện:

Lạy Thiên Chúa Ba Ngôi, được sống và cảm nhận được tình Chúa dành cho chúng con là cả một ân phúc lơn lao mà chúng con không sao đáp trả nổi. Nhưng rồi với sự yếu hèn, chúng con sẽ sống ra sao đây để khỏi hư đi ân thánh? Xin Chúa luôn thánh hóa và uốn nắn tư tưởng và việc làm của chúng con. Xin giúp chúng con sống xứng đáng là con cái của sự sáng. Amen.


Thu Nam sau Chua Nhat 3 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư sau Chúa Nhật 3 Phục Sinh Thứ Sáu sau Chúa Nhật 3 Phục Sinh
Thứ Năm sau Chúa Nhật 3 Phục Sinh

Bài Đọc I: Cv 8, 26-40

"Nếu ông tin hết lòng, thì được chịu phép rửa".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, thiên thần Chúa nói cùng Philipphê rằng: "Hãy chỗi dậy, đi về mạn nam, theo con đường từ Giêru-salem xuống Gaxa. Đường ấy vắng vẻ". Người chỗi dậy ra đi. Và này có một người Êthiôpi là thái giám quyền thế của nữ hoàng Canđa, xứ Êthiôpi, và là tổng quản công khố của nữ hoàng, ông đến chầu lễ tại Giêrusalem. Lúc trở về, ông ngồi trên xe, đọc sách Tiên tri Isaia. Thánh Thần bảo Philipphê: "Hãy tiến lên và theo cho kịp xe kia". Philipphê chạy tới, nghe thấy ông ấy đọc sách Tiên tri Isaia, liền hỏi: "Ngài có hiểu được điều ngài đọc không?" Nhà quan trả lời: "Làm sao tôi hiểu được, nếu không ai chỉ giáo cho tôi". Nhà quan liền mời Philipphê lên xe ngồi với mình. Đoạn Thánh Kinh ông đang đọc như sau: "Như con chiên bị đem đi làm thịt, Người phải điệu đi; như con chiên trước người thợ xén lông không kêu một tiếng, Người chẳng mở miệng. Trong cảnh nhục nhã, Người bị lên án bất công. Còn ai kể lại dòng dõi của Người, vì mạng sống Người bị cất khỏi trần gian". Viên thái giám lên tiếng hỏi Philipphê rằng: "Tôi xin hỏi ông: đấng tiên tri nói điều ấy về ai? Về chính mình hay về người nào khác?" Philipphê mở miệng rao giảng Tin Mừng Đức Giêsu cho ông, bắt đầu từ đoạn Thánh Kinh đó. Đang đi dọc đường, đến nơi có nước, vị thái giám liền nói: "Này nước đây, có gì ngăn trở tôi chịu phép rửa không?" Philipphê nói: "Nếu ông tin hết lòng thì được". Nhà quan đáp lại: "Tôi tin Đức Giêsu Kitô là Con Thiên Chúa". Ông ra lệnh cho dừng xe lại, Philipphê và viên thái giám, cả hai đi xuống nước, và Philipphê làm phép rửa cho ông. Khi họ lên khỏi nước, Thánh Thần Chúa đem Philipphê đi mất và viên thái giám không còn thấy ngài nữa. Ông hân hoan tiếp tục hành trình. Còn Philipphê thì người ta gặp thấy tại Azô, ngài rảo khắp mọi thành phố, rao giảng Tin Mừng cho đến thành Cêsarêa.

Đó là lời Chúa.

Đáp Ca: Tv 65, 8-9. 16-17. 20

Đáp: Toàn thể đất nước, hãy reo mừng Thiên Chúa (c. 1).

Hoặc đọc: Alleluia.

Xướng: 1) Hỡi chư dân, hãy chúc tụng Thiên Chúa chúng tôi, và loan truyền lời ca ngợi khen Ngài: là Đấng đã ban cho linh hồn chúng tôi được sống, và không để chân chúng tôi xiêu té. - Đáp.

2) Phàm ai tôn sợ Chúa, hãy đến, hãy nghe tôi kể lại, Chúa đã làm cho linh hồn tôi những điều trọng đại biết bao! Tôi đã mở miệng kêu lên chính Chúa, và lưỡi tôi đã ngợi khen Ngài. - Đáp.

3) Chúc tụng Chúa là Đấng không hắt hủi lời tôi nguyện, và không rút lại lòng nhân hậu đối với tôi. - Đáp.

Alleluia: Ga 14, 18

Alleluia, alleluia! - Chúa phán: "Thầy sẽ không bỏ các con mồ côi: Thầy sẽ đến với các con và lòng các con sẽ vui mừng". - Alleluia.

Phúc Âm: Ga 6, 44-51

"Ta là bánh từ trời xuống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán với dân chúng rằng: "Không ai đến được với Ta, nếu Cha, là Đấng sai Ta, không lôi kéo kẻ ấy, và Ta, Ta sẽ cho họ sống lại trong ngày sau hết. Trong sách các tiên tri có chép rằng: "Mọi người sẽ được Thiên Chúa dạy bảo". Ai nghe lời giáo hoá của Cha, thì đến với Ta. Không một ai đã xem thấy Cha, trừ Đấng bởi Thiên Chúa mà ra, Đấng ấy đã thấy Cha. Thật, Ta bảo thật các ngươi: Ai tin vào Ta thì có sự sống đời đời. Ta là bánh ban sự sống. Cha ông các ngươi đã ăn manna trong sa mạc và đã chết. Đây là bánh bởi trời xuống, để ai ăn bánh này thì khỏi chết. Ta là bánh hằng sống từ trời xuống. Ai ăn bánh này, sẽ sống đời đời. Và bánh Ta sẽ ban, chính là thịt Ta, để cho thế gian được sống".

Đó là lời Chúa.

Suy Niệm:

Dân Do thái xưa lang thang trong sa mạc, đã được Thiên Chúa ban Manna hằng ngày để nuôi sống họ. Khi nhắc đến Manna, người Do thái rất hãnh diện. Vì đó là dấu chứng Giavê Thiên Chúa yêu họ. Họ là dân riêng của Ngài.

Đức Giêsu cũng tự ví Ngài là bánh nuôi dân Do thái mới là Giáo Hội - là chúng ta. Thiên Chúa yêu thương chúng ta, nên đã ban Đức Giêsu cho chúng ta. Đức Giêsu đến để đem sự sống cho chúng ta. Sự sống Đức Giêsu ban không chỉ như Manna xưa, mà là sự sống vĩnh cửu. Đến với Đức Giêsu, chúng ta sẽ được hạnh phúc muôn đời.

Cầu Nguyện:

Lạy Chúa Giêsu, Manna đã làm cho dân Do thái xưa được sức mạnh để tiếp tục hành trình trong sa mạc gian khổ. Ngày nay trong sa mạc cuộc đời. Chúng con cũng gặp nhiều khó khăn thử thách: bị đói khát, mệt mỏi vì chiến đấu với nghịch cảnh.

Xin Chúa cho chúng con biết đến với Chúa là sinh lực của chúng con. Xin cho chúng con biết hoàn toàn phó thác trong tình yêu của Chúa. Chỉ trong Chúa, chúng con mới được hạnh phúc muôn đời. Amen.


Thu Sau sau Chua Nhat 3 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm sau Chúa Nhật 3 Phục Sinh Thứ Bảy sau Chúa Nhật 3 Phục Sinh
Thứ Sáu sau Chúa Nhật 3 Phục Sinh

Bài Đọc I: Cv 9, 1-20

"Người này là lợi khí Ta chọn, để mang danh Ta đến trước mặt các dân tộc".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Saolô còn mải say mê hăm doạ giết các môn đồ Chúa, ông đến thượng tế, xin chứng minh thư gởi đến hội đường ở Đamas, để nếu gặp ai theo đạo ấy bất luận nam nữ, ông trói đem về Giêrusalem. Đang khi đi đường lúc đến gần Đamas, bỗng nhiên một luồng ánh sáng từ trời chiếu xuống bao phủ lấy ông, ông ngã xuống đất và nghe tiếng phán rằng: "Saolô, Saolô, sao ngươi bắt bớ Ta?" Ông thưa: "Lạy Ngài, Ngài là ai?" Chúa đáp: "Ta là Giêsu mà ngươi đang bắt bớ; giơ chân đạp mũi nhọn thì khổ cho ngươi". Saolô run sợ và kinh hoàng hỏi rằng: "Lạy Chúa, Chúa muốn con làm gì?" Chúa phán: "Hãy chỗi dậy, vào thành, và ở đó người ta sẽ nói cho ngươi phải làm gì". Những kẻ đồng hành với ông đứng lại, hoảng hốt; họ nghe rõ tiếng mà không thấy ai. Saolô chỗi dậy khỏi đất, mắt ông vẫn mở, mà không trông thấy gì. Người ta cầm tay dẫn ông vào thành Đamas; ông ở lại đấy ba ngày mà không thấy, không ăn, cũng không uống.

Bấy giờ ở Đamas, có một môn đồ tên là Anania; trong một thị kiến, Chúa gọi ông rằng: "Anania". Ông thưa: "Lạy Chúa, này con đây". Chúa phán: "Hãy chỗi dậy và đến phố kia gọi là phố "Thẳng", và tìm tại nhà Giuđa một người tên là Saolô, quê ở Tarsê; ông ta đang cầu nguyện". (Saolô cũng thấy một người tên Anania bước vào, và đặt tay trên ông để ông được sáng mắt). Anania thưa: "Lạy Chúa, con đã nghe nhiều người nói về người này rằng: ông đã gây nhiều tai ác cho các thánh của Chúa tại Giêrusalem; tại đây, ông đã được các vị thượng tế cho phép bắt trói tất cả những ai kêu cầu danh Chúa". Nhưng Chúa phán: "Cứ đi, vì người này là lợi khí Ta đã chọn, để mang danh Ta đến trước dân ngoại, vua quan và con cái Israel. Ta sẽ tỏ cho nó biết phải chịu nhiều đau khổ vì danh Ta". Anania ra đi, bước vào nhà, và đặt tay trên Saolô mà nói: "Anh Saolô, Chúa Giêsu, Đấng hiện ra với anh trên đường đi đến đây, sai tôi đến cùng anh, để anh được thấy và được tràn đầy Thánh Thần". Tức thì có thứ gì như những cái vảy rơi khỏi mắt ông, và ông được sáng mắt; ông chỗi dậy chịu phép rửa, và sau khi ăn uống, ông được lại sức. Ông ở lại ít ngày cùng với các môn đồ thành Đamas. Và lập tức ông rao giảng trong các hội đường rằng: Đức Giêsu là Con Thiên Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 116, 1. 2

Đáp: Hãy đi rao giảng Tin Mừng khắp thế gian (Mc 16, 15).

Hoặc đọc: Alleluia.

Xướng: 1) Toàn thể chư dân, hãy khen ngợi Chúa! Hết thảy các nước, hãy chúc tụng Người. - Đáp.

2) Vì tình thương Chúa dành cho chúng tôi thực là mãnh liệt, và lòng trung thành của Chúa tồn tại muôn đời. - Đáp.

Alleluia: Ga 14, 16

Alleluia, alleluia! - Thầy sẽ xin Chúa Cha, và Người sẽ ban cho các con một Đấng Phù Trợ khác, để ở cùng các con luôn mãi. - Alleluia.

Phúc Âm: Ga 6, 53-60

"Thịt Ta thật là của ăn, Máu Ta thật là của uống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, những người Do-thái tranh luận với nhau rằng: "Làm sao ông này có thể lấy thịt mình mà cho chúng ta ăn được?"

Bấy giờ Chúa Giêsu nói với họ: "Thật, Ta bảo thật các ngươi: Nếu các ngươi không ăn thịt Con Người và uống máu Ngài, các ngươi sẽ không có sự sống trong các ngươi. Ai ăn thịt Ta và uống máu Ta thì có sự sống đời đời, và Ta, Ta sẽ cho kẻ ấy sống lại ngày sau hết. Vì thịt Ta thật là của ăn, và máu Ta thật là của uống. Ai ăn thịt Ta và uống máu Ta, thì ở trong Ta, và Ta ở trong kẻ ấy. Cũng như Cha là Đấng hằng sống đã sai Ta, nên Ta sống nhờ Cha, thì kẻ ăn Ta, chính người ấy cũng sẽ sống nhờ Ta. Đây là bánh bởi trời xuống, không phải như cha ông các ngươi đã ăn manna và đã chết. Ai ăn bánh này sẽ sống đời đời".

Người giảng dạy những điều này tại Hội đường Caphar-naum.

Đó là lời Chúa.

Suy Niệm:

"Ai ăn thịt và uống máu Ta thì được sống đời đời".

Đức Giêsu đặc biệt nhấn mạnh nhiều lần hai từ "thịt" và "máu". Thịt - máu, nghĩa là trọn vẹn con người. Sự sống của Ngài được trao ban cho chúng ta. Hiệu quả của sự việc ăn thịt - uống máu Đức Giêsu: là được kết hiệp với Ngài, hiệp thông với anh em và được sự sống đời đời.

Đức Giêsu vẫn mời gọi chúng ta và sẵn sàng ban thịt máu cho chúng ta trong bí tích Thánh Thể. Chúng ta hãy hân hoan đón tiếp Người để được hạnh phúc trường sinh.

Cầu Nguyện:

Lạy Chúa, Chúa đã yêu thương chúng con, đến nỗi hiến ban chính mình để nuôi sống chúng con. Với bí tích Thánh Thể, chúng con được trở nên giống Chúa, được tháp nhập vào Chúa và sống bằng sự sống của Chúa. Xin giúp chúng con luôn giữ tâm hồn trong sạch để đón rước Chúa. Và mỗi khi rước Chúa, chúng con ý thức mình phải sống thế nào để chứng tỏ sự sống của Chúa đang hoạt động trong chúng con. Amen.


Thu Bay sau Chua Nhat 3 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 3 Phục Sinh Chúa Nhật 4 Phục Sinh Năm A
Thứ Bảy sau Chúa Nhật 3 Phục Sinh

Bài Đọc I: Cv 9, 31-42

"Hội thánh được tổ chức và đầy ơn an ủi của Thánh Thần".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Hội Thánh được bình an trong khắp miền Giuđêa, Galilêa và Samaria, sống trong sự kính sợ Chúa, được tổ chức và đầy ơn an ủi của Thánh Thần.

Phêrô đi khắp các miền, đến với các thánh đang ở Lyđa. Ở đó ngài gặp một người tên là Ênêa, bị bất toại đã liệt giường suốt tám năm. Phêrô nói với anh ta: "Ênêa, Chúa Giêsu Kitô chữa anh lành bệnh; hãy chỗi dậy và dẹp giường đi". Lập tức anh ta đứng lên. Tất cả dân cư ở Lyđa và Sarôna thấy vậy, đều trở lại cùng Chúa.

Tại Gióp-pê, có một nữ môn đồ tên là Tabitha, nghĩa là Sơn Dương. Bà làm nhiều việc lành và hay bố thí. Xảy ra trong những ngày ấy bà lâm bệnh mà chết; người ta rửa xác bà, rồi đặt trên lầu. Vì Lyđa ở gần Gióp-pê, các môn đồ nghe tin Phêrô đang ở đó, liền sai hai người đến xin ngài rằng: "Xin ngài hãy mau đến với chúng tôi". Phêrô chỗi dậy đi với họ. Đến nơi, người ta dẫn ngài lên lầu; tất cả các quả phụ bao quanh ngài, khóc nức nở, chỉ cho ngài xem các áo trong áo ngoài mà chị Sơn Dương may cho họ. Phêrô bảo mọi người ra ngoài, rồi quỳ gối cầu nguyện, và quay mặt về phía thi thể mà nói: "Tabitha, hãy chỗi dậy". Bà liền mở mắt, thấy Phêrô và ngồi dậy. Phêrô đưa tay đỡ bà đứng dậy, rồi gọi các thánh, và các quả phụ đến, và chỉ cho thấy bà đã sống lại. Cả thành Gióp-pê hay biết việc ấy, nên nhiều người tin vào Chúa. Phêrô lưu lại Gióp-pê nhiều ngày tại nhà Simon thợ thuộc da.

Đó là lời Chúa.

Đáp Ca: Tv 115, 12-13. 14-15. 16-17

Đáp: Tôi lấy gì dâng lại cho Chúa, để đền đáp những điều Ngài ban tặng cho tôi? (c. 12)

Hoặc đọc: Alleluia.

Xướng: 1) Tôi lấy gì dâng lại cho Chúa, để đền đáp những điều Ngài ban tặng cho tôi? Tôi sẽ lãnh chén cứu độ, và tôi sẽ kêu cầu danh Chúa. - Đáp.

2) Tôi sẽ giữ trọn lời khấn xin cùng Chúa, trước mặt toàn thể dân Ngài. Trước mặt Chúa thật là quý hoá, cái chết của những bậc thánh nhân Ngài. - Đáp.

3) Ôi lạy Chúa, con là tôi tớ Chúa, con là tôi tớ Ngài, con trai của nữ tỳ Ngài, Ngài đã bẻ gãy xiềng xích cho con. Con sẽ hiến dâng Chúa lời ca ngợi làm sinh lễ, và con sẽ kêu cầu danh Chúa. - Đáp.

Alleluia: Mt 28, 19 và 20

Alleluia, alleluia! - Các con hãy đi giảng dạy muôn dân: Thầy sẽ ở cùng các con mọi ngày cho đến tận thế. - Alleluia.

Phúc Âm: Ga 6, 61-70

"Chúng con sẽ đi đến với ai? Thầy mới có những lời ban sự sống".

Bài trích Phúc Âm theo Thánh Gioan.

Khi ấy, có nhiều môn đệ của Chúa Giêsu nói rằng: "Lời này chói tai quá! Ai nghe được!" Tự biết rằng các môn đệ đang lẩm bẩm về chuyện ấy, Chúa Giêsu nói với họ: "Điều đó làm các ngươi khó chịu ư? Vậy nếu các ngươi thấy Con Người lên nơi đã ở trước thì sao? Chính thần trí mới làm cho sống, chứ xác thịt nào có ích gì? Nhưng lời Ta nói với các ngươi là thần trí và là sự sống. Nhưng trong các ngươi có một số không tin". Vì từ đầu Chúa Giêsu đã biết ai là những kẻ không tin, và kẻ nào sẽ nộp Người. Và Người nói: "Bởi đó, Ta bảo các ngươi rằng: Không ai có thể đến với Ta, nếu không được Cha Ta ban cho". Từ bấy giờ có nhiều môn đệ rút lui không còn theo Người nữa. Chúa Giêsu liền nói với nhóm Mười Hai rằng: "Cả các con, các con có muốn bỏ đi không?" Simon Phêrô thưa Người: "Lạy Thầy, chúng con sẽ đi theo ai? Thầy mới có những lời ban sự sống đời đời. Phần chúng con, chúng con tin và chúng con biết rằng: Thầy là Đấng Kitô, Con Thiên Chúa".

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng cho thấy hai thái độ trái ngược nhau trước những lời giảng của Đức Giêsu: Một bên nhiều môn đệ rút lui, không theo Người nữa vì thấy chướng tai quá, không thể chấp nhận nổi - một bên Phêrô đại diện tuyên xưng và tin nhận rằng chỉ có Chúa mới là lý tưởng, chỉ có Chúa mới có lời ban sự sống, và họ đi theo Người.

Trong cuộc sống thực tế nơi gia đình, khu xóm, công sở... chúng ta vẫn gặp bao điều trái ý. Nhưng trước những điều đó, chúng ta có cái nhìn như thế nào? Tin hay không tin? Chấp nhận hay không chấp nhận? Chúng ta có vững tin để đón nhận giáo huấn của Ngài không?

Cầu Nguyện:

Lạy Chúa, đi theo và sống theo đường lối Chúa, chúng con phải chấp nhận nhiều điều không hợp với ý chúng con. Nhưng chúng con biết nhận ra Chúa là lý tưởng duy nhất của chúng con. Ngoài Chúa ra, không ai trên trần gian này có thể cho chúng con sự sống, hạnh phúc vĩnh cửu. Amen.


Chua Nhat 4 Phuc Sinh Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Bảy sau Chúa Nhật 3 Phục Sinh Chúa Nhật 4 Phục Sinh Năm B
Chúa Nhật 4 Phục Sinh Năm A

Bài Đọc I: Cv 2, 14a. 36-41

"Thiên Chúa đã tôn Người làm Chúa và làm Đấng Kitô".

Bài trích sách Tông đồ Công vụ.

Trong ngày lễ Ngũ Tuần, Phêrô cùng với mười một Tông đồ đứng ra, lên tiếng nói rằng: "Xin toàn thể nhà Israel hãy nhận biết chắc rằng: Thiên Chúa đã tôn Đức Giêsu mà anh em đã đóng đinh, lên làm Chúa và làm Đấng Kitô".

Nghe những lời nói trên, họ đau đớn trong lòng, nói cùng Phêrô và các Tông đồ khác rằng: "Thưa các ông, chúng tôi phải làm gì?" Phêrô nói với họ: "Anh em hãy ăn năn sám hối, và mỗi người trong anh em hãy chịu phép rửa nhân danh Đức Giêsu Kitô để được tha tội; và anh em nhận lãnh ơn Thánh Thần. Vì chưng, đó là lời hứa cho anh em, con cái anh em, và mọi người sống ở phương xa mà Chúa là Thiên Chúa chúng ta sẽ kêu gọi đến". Phêrô còn minh chứng bằng nhiều lời khác nữa, và khuyên bảo họ mà rằng: "Anh em hãy tự cứu mình khỏi dòng dõi gian tà này". Vậy những kẻ chấp nhận lời ngài giảng, đều chịu phép rửa, và ngày hôm ấy có thêm chừng ba ngàn người gia nhập đạo.

Đó là lời Chúa.

Đáp Ca: Tv 22, 1-3a. 3b-4. 5. 6

Đáp: Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi (c. 1).

Hoặc đọc: Alleluia.

Xướng: 1) Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi; trên đồng cỏ xanh rì, Người thả tôi nằm nghỉ. Tới nguồn nước, chỗ nghỉ ngơi, Người hướng dẫn tôi; tâm hồn tôi, Người lo bồi dưỡng. - Đáp.

2) Người dẫn tôi qua những con đường đoan chính, sở dĩ vì uy danh Người. (Lạy Chúa), dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con. Cây roi và cái gậy của Ngài, đó là điều an ủi lòng con. - Đáp.

3) Chúa dọn ra cho con mâm cỗ ngay trước mặt những kẻ đối phương; đầu con thì Chúa xức dầu thơm, chén rượu con đầy tràn chan chứa. - Đáp.

4) Lòng nhân từ và ân sủng Chúa theo tôi hết mọi ngày trong đời sống; và trong nhà Chúa, tôi sẽ định cư cho tới thời gian rất ư lâu dài. - Đáp.

Bài Đọc II: 1 Pr 2, 20b-25

"Anh em đã trở về cùng Đấng canh giữ linh hồn anh em".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Anh em thân mến, khi làm việc lành, nếu anh em phải nhẫn nhục chịu đau khổ, đó mới là ân phúc trước mặt Thiên Chúa. Anh em được gọi làm việc đó, vì Đức Kitô đã chịu đau khổ cho chúng ta, lưu lại cho anh em một gương mẫu để anh em theo vết chân Người. Người là Đấng không hề phạm tội, và nơi miệng Người không thấy điều gian trá. Bị phỉ báng, Người không phỉ báng lại; bị hành hạ, Người không ngăm đe; Người phó mình cho Đấng xét xử công minh; chính Người đã gánh vác tội lỗi chúng ta nơi thân xác Người trên cây khổ giá, để một khi đã chết cho tội lỗi, chúng ta sống cho sự công chính; nhờ vết thương của Người, anh em đã được chữa lành. Xưa kia, anh em như những chiên lạc, nhưng giờ đây, anh em đã trở về cùng vị mục tử và Đấng canh giữ linh hồn anh em.

Đó là lời Chúa.

Alleluia: Ga 10, 14

Alleluia, alleluia! - Chúa phán: "Ta là mục tử tốt lành, Ta biết các chiên Ta, và các chiên Ta biết Ta". - Alleluia.

Phúc Âm: Ga 10, 1-10

"Ta là cửa chuồng chiên".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán rằng: "Thật, Ta bảo thật cùng các ngươi, ai không qua cửa mà vào chuồng chiên, nhưng trèo vào lối khác, thì người ấy là kẻ trộm cướp. Còn ai qua cửa mà vào, thì là kẻ chăn chiên. Kẻ ấy sẽ được người giữ cửa mở cho, và chiên nghe theo tiếng kẻ ấy. Kẻ ấy sẽ gọi đích danh từng con chiên mình và dẫn ra. Khi đã lùa chiên mình ra ngoài, kẻ ấy đi trước, và chiên theo sau, vì chúng quen tiếng kẻ ấy. Chúng sẽ không theo người lạ, trái lại, còn trốn tránh, vì chúng không quen tiếng người lạ". Chúa Giêsu phán dụ ngôn này, nhưng họ không hiểu Người muốn nói gì. Bấy giờ Chúa Giêsu nói thêm: "Thật, Ta bảo thật các ngươi: Ta là cửa chuồng chiên. Tất cả những kẻ đã đến trước đều là trộm cướp, và chiên đã không nghe chúng. Ta là cửa, ai qua Ta mà vào, thì sẽ được cứu rỗi, người ấy sẽ ra vào và tìm thấy của nuôi thân. Kẻ trộm có đến thì chỉ đến để ăn trộm, để sát hại và phá huỷ. Còn Ta, Ta đến để cho chúng được sống và được sống dồi dào".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu chính là vị Mục Tử nhân lành luôn yêu thương và quan tâm dẫn dắt đoàn chiên của mình. Chúa nói rằng Ngài là cửa chuồng chiên. Chuồng chiên chính là Giáo Hội được bảo vệ bằng các giới răn của Chúa. Ai trung thành nghe tuân giữ và liên kết với Ngài thì được vào Nước Trời. Nghĩa là được đến cùng Thiên Chúa Cha, nguồn mạch sự sống và hạnh phúc trường sinh.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con như chên lạc, lang thang bơ vơ đói khổ, vì thiếu dòng suối mát, vì thiếu đồng cỏ xanh, vì thiếu vị mục tử chân chính. Xin Chúa đến hướng dẫn, dìu dắt chúng con về nước tình yêu của Chúa. Vì chính Chúa là cửa an toàn, vì chính Chúa là vị mục tử nhân hiền. Chỉ trong Chúa, chúng con mới được nghỉ ngơi yên hành. Amen.


Chua Nhat 4 Phuc Sinh Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 4 Phục Sinh Năm A Chúa Nhật 4 Phục Sinh Năm C
Chúa Nhật 4 Phục Sinh Năm B

Bài Đọc I: Cv 4, 8-12

"Ơn cứu độ không gặp được ở nơi một ai khác".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Phêrô được đầy Thánh Thần, đã nói: "Thưa chư vị Thủ lãnh toàn dân và Kỳ lão, xin hãy nghe, nhân vì hôm nay chúng tôi bị đem ra xét hỏi về việc thiện đã làm cho một người tàn tật, về cách thức mà con người đó đã được chữa khỏi, xin chư vị và toàn dân Israel biết cho rằng: Chính nhờ danh Đức Giêsu Kitô Nadarét, Chúa chúng ta, Người mà chư vị đã đóng đinh, và Thiên Chúa đã cho từ cõi chết sống lại, chính nhờ danh Người mà anh này được lành mạnh như chư vị thấy đây. Chính người là viên đá đã bị chư vị là thợ xây loại ra, đã trở thành viên Đá Góc tường; và ơn cứu độ không gặp được ở nơi một ai khác. Bởi chưng, không một Danh nào khác ở dưới gầm trời đã được ban tặng cho loài người, để phải nhờ Danh đó mà chúng ta được cứu độ".

Đó là lời Chúa.

Đáp Ca: Tv 117, 1 và 8-9. 21-23. 26 và 28cd và 29

Đáp: Phiến đá mà những người thợ xây loại bỏ, đã biến nên tảng đá góc tường (c. 22).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy cảm tạ Chúa, vì Chúa hảo tâm, vì đức từ bi của Người muôn thuở. Tìm đến nương tựa Chúa, thì tốt hơn nương tựa ở loài người. Tìm đến nương tựa Chúa, thì tốt hơn nương tựa những bậc quân vương. - Đáp.

2) Con cảm tạ Chúa vì Chúa đã nghe con, và đã trở nên Đấng cứu độ con. Phiến đá mà những người thợ xây loại bỏ, đã biến nên tảng đá góc tường. Việc đó đã do Chúa làm ra, việc đó kỳ diệu trước mắt chúng ta. - Đáp.

3) Phúc đức cho Đấng nhân danh Chúa mà đến, từ nhà Chúa, chúng tôi cầu phúc cho chư vị. Chúa là Thiên Chúa của con và con cảm tạ Chúa, lạy Chúa con, con hoan hô chúc tụng Ngài. Hãy cảm tạ Chúa, vì Chúa hảo tâm, vì đức từ bi của Ngài muôn thuở. - Đáp.

Bài Đọc II: 1 Ga 3, 1-2

"Người thế nào, chúng ta sẽ thấy như vậy".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, các con hãy coi: tình yêu của Chúa Cha đối với chúng ta thế nào, khiến chúng ta được gọi là con cái Thiên Chúa, và sự thật là thế. Vì đó mà thế gian không nhận biết chúng ta, vì thế gian không biết Người. Các con thân mến, hiện nay, chúng ta là con cái Thiên Chúa, còn chúng ta sẽ ra sao thì vẫn chưa được tỏ ra. Chúng ta biết rằng: khi được tỏ ra, thì chúng ta sẽ giống như Người, vì Người thế nào, chúng ta sẽ thấy như vậy.

Đó là lời Chúa.

Alleluia: Ga 10, 14

Alleluia, alleluia! - Chúa phán: "Ta là mục tử tốt lành, Ta biết các chiên Ta, và các chiên Ta biết Ta". - Alleluia.

Phúc Âm: Ga 10, 11-18

"Mục tử tốt lành thí mạng sống vì chiên".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán: "Ta là mục tử tốt lành. Mục tử tốt lành thí mạng sống vì chiên. Kẻ làm thuê không phải là chủ chiên, và các chiên không phải là của người ấy, nên khi thấy sói đến, nó bỏ chiên mà trốn. Sói sẽ bắt chiên và làm chúng tản mát. Kẻ chăn thuê chạy trốn, vì là đứa chăn thuê, và chẳng tha thiết gì đến đàn chiên. Ta là mục tử tốt lành, Ta biết các chiên Ta, và các chiên Ta biết Ta. Cũng như Cha biết Ta và Ta biết Cha, và Ta thí mạng sống vì đàn chiên. Ta còn những chiên khác không thuộc đàn này; cả những chiên đó Ta cũng phải mang về đàn; chúng sẽ nghe tiếng Ta. Và sẽ chỉ có một đàn chiên và một chủ chiên. Vì lẽ này mà Cha yêu mến Ta, là Ta thí mạng sống để rồi lấy lại. Không ai cất mạng sống khỏi Ta, nhưng tự Ta, Ta thí mạng sống. Ta có quyền thí mạng sống và cũng có quyền lấy lại. Đó là mệnh lệnh Ta đã nhận nơi Cha Ta".

Đó là lời Chúa.

Suy Niệm:

Người chăn chiên tốt lành chính là Đức Giêsu. Chỉ có Đức Giêsu là Mục Tử đích thực vì Ngài đã dám hy sinh mạng sống cho đoàn chiên được an toàn, được tự do, và được sống. Ngài đã chịu đóng đinh và chịu chết cách ô nhục để cứu vớt toàn thể nhân loại. Nhờ tình yêu và yêu tới cùng của vị Mục Tử, đoàn chiên đã được sống và sống dồi dào.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã hiến thân cứu chuộc chúng con, cho chúng con được sống. Chúa yêu thương và sẵn sàng hy sinh cho chúng con, dù chúng con bất xứng với ân huệ cao quý ấy. Chúng con đã từ bỏ Chúa, nghe theo tiếng gọi của danh vọng, tiền của, giàu sang. Xin cho chúng con luôn ý thức: chúng con là môn đệ, là chiên thuộc về Chúa. Chúng con mau mắn nghe theo tiếng Chúa đang hướng dẫn từng người chúng con trong cuộc sống. Amen.


Chua Nhat 4 Phuc Sinh Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 4 Phục Sinh Năm B Thứ Hai sau Chúa Nhật 4 Phục Sinh
Chúa Nhật 4 Phục Sinh Năm C

Bài Đọc I: Cv 13, 14. 43-52

"Đây chúng tôi quay về phía các dân ngoại".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Phaolô và Barnaba sang qua Perghê và đến Antiôkia xứ Pisiđia; ngày Sabbat, các ngài vào ngồi trong hội đường. Có nhiều người Do-thái và tòng giáo theo các ngài, được các ngài khuyên bảo bền đỗ trong ơn nghĩa Chúa.

Đến ngày Sabbat sau, hầu hết cả thành đều đến nghe lời Thiên Chúa. Các người Do-thái thấy đám đông dân chúng, thì đâm ghen tương, nói lộng ngôn, chống lại các điều Phaolô giảng dạy. Phaolô và Barnaba can đảm nói rằng: "Phải giảng lời Thiên Chúa cho các ngươi trước tiên, nhưng vì các ngươi từ chối lời Thiên Chúa và tự cho mình không xứng đáng sống đời đời, thì đây chúng tôi quay về phía các dân ngoại; vả lại Chúa đã truyền lệnh cho chúng tôi rằng: "Ta đã đặt ngươi làm ánh sáng muôn dân, để ngươi nên ơn cứu độ cho đến tận cùng trái đất". Nghe vậy các dân ngoại hân hoan ca tụng lời Chúa; những ai được Chúa tiền định hưởng sự sống đời đời, thì tin theo, nên lời Chúa được rao giảng khắp cả vùng.

Những người Do-thái xúi giục các phụ nữ khá giả đã tòng giáo và các thân hào trong thành bắt bớ Phaolô và Barnaba, rồi trục xuất hai ngài ra khỏi ranh giới xứ họ. Còn hai ngài, sau khi phủi bụi chân lại cho họ, hai ngài đi đến Icôniô. Còn các môn đồ thì đầy hân hoan và Thánh Thần.

Đó là lời Chúa.

Đáp Ca: Tv 99, 2. 3. 5

Đáp: Ta là dân tộc, là đoàn chiên Chúa chăn nuôi (c. 3c).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy phụng sự Chúa với niềm vui vẻ; hãy vào trước thiên nhan với lòng hân hoan khoái trá. - Đáp.

2) Hãy biết rằng Chúa là Thiên Chúa, chính Người đã tạo tác thân ta, và ta thuộc quyền sở hữu của Người, ta là dân tộc, là đoàn chiên Chúa chăn nuôi. - Đáp.

3) Vì Thiên Chúa, Người thiện hảo, lòng từ bi Người tồn tại muôn đời, và lòng trung tín Người còn tới muôn muôn thế hệ. - Đáp.

Bài Đọc II: Kh 7, 9. 14b-17

"Chiên Con sẽ thống trị họ, và dẫn họ đến nguồn nước ban sự sống".

Bài trích sách Khải Huyền của Thánh Gioan.

Tôi là Gioan, đã xem thấy một đám đông không thể đếm được, họ thuộc mọi nòi giống, dòng họ, dân tộc và tiếng nói, đứng trước ngai vàng và trước Con Chiên; họ mặc áo trắng dài, tay cầm lá vạn tuế.

Và một bô lão đã nói với tôi: "Đây là những người từ đau khổ lớn lao mà đến, họ giặt áo và tẩy nó trắng trong máu Con Chiên. Vì thế, họ ở trước ngai vàng Thiên Chúa, và ngày đêm phụng sự Người trong đền thánh Chúa, Đấng ngự trên ngai vàng đặt ở giữa họ. Họ sẽ không còn đói khát; mặt trời và nóng bức sẽ không làm khổ họ, vì Con Chiên đứng trước ngai vàng sẽ thống trị họ, sẽ dẫn họ đến nguồn nước ban sự sống, và Thiên Chúa sẽ lau hết mọi giọt lệ nơi mắt họ.

Đó là lời Chúa.

Alleluia: Ga 10, 14

Alleluia, alleluia! - Chúa phán: "Ta là mục tử tốt lành, Ta biết các chiên Ta, và các chiên Ta biết Ta". - Alleluia.

Phúc Âm: Ga 10, 27-30

"Ta ban cho các chiên Ta được sống đời đời".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán rằng: "Chiên Ta thì nghe tiếng Ta, Ta biết chúng và chúng theo Ta. Ta cho chúng được sống đời đời; chúng sẽ không bao giờ hư mất, và không ai có thể cướp được chúng khỏi tay Ta. Điều mà Cha Ta ban cho Ta, thì cao trọng hơn tất cả, và không ai có thể cướp được khỏi tay Cha Ta. Ta và Cha Ta là một".

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng cho thấy Đức Giêsu yêu thương và dùng hết quyền năng mà Cha thông ban để bảo vệ đoàn chiên, đó là những người nghe và đi theo Chúa. Họ thuộc về Chúa và không có sức lực nào kéo họ đi mất được, vì Đức Giêsu luôn ở bên cạnh, che chở và họ được sống đời đời với Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã hy sinh chịu chết để cứu chúng con khỏi chết đời đời và ban lại cho chúng con ơn làm con Chúa. Chúa là Mục Tử nhân lành luôn dẫn dắt, quan phòng và sẵn sàng tha thứ khi chúng con lỗi lầm. Xin cho chúng con thấy được Chúa yêu thương chúng con vô cùng để chúng con luôn trung thành tin yêu Chúa. Amen.


Thu Hai sau Chua Nhat 4 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 4 Phục Sinh Năm C Thứ Ba sau Chúa Nhật 4 Phục Sinh
Thứ Hai sau Chúa Nhật 4 Phục Sinh

Bài Đọc I: Cv 11, 1-18

"Thiên Chúa cũng ban cho dân ngoại ơn ăn năn sám hối để được sống".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, các tông đồ và anh em ở Giuđêa nghe tin rằng cả dân ngoại cũng đã đón nhận lời Thiên Chúa. Khi Phêrô lên Giêrusalem, các người đã chịu cắt bì trách móc người rằng: "Tại sao ngài vào nhà những kẻ không chịu cắt bì và ăn uống với họ?" Phêrô trình bày cho họ sự việc từ đầu đến cuối theo thứ tự sau đây: "Tôi đang ở tại thành Gióp-pê, lúc cầu nguyện, trong một thị kiến, tôi thấy một vật gì giống chiếc khăn lớn túm bốn góc, từ trời thả xuống sát bên tôi. Tôi chăm chú nhìn và thấy những con vật bốn chân, những mãnh thú, rắn rết và chim trời. Tôi nghe tiếng phán bảo tôi: "Phêrô, hãy chỗi dậy giết mà ăn". Tôi thưa: "Lạy Chúa, không được, vì con không khi nào bỏ vào miệng con những đồ dơ nhớp hay bẩn thỉu". Tiếng từ trời nói lần thứ hai: "Vật gì Thiên Chúa cho là sạch, ngươi đừng nói là dơ nhớp". Ba lần xảy ra như thế, và mọi sự lại được kéo lên trời.

"Và ngay lúc đó, ba người từ Cêsarêa được sai đến nhà tôi ở. Thánh Thần truyền dạy tôi đừng ngần ngại đi với họ. Sáu anh em cùng đi với tôi, và chúng tôi vào nhà một người. Anh thuật lại cho chúng tôi biết: anh đã thấy thiên thần hiện ra thế nào; thiên thần đứng trong nhà anh và nói với anh rằng: "Hãy sai người đến Gióp-pê tìm Simon có tên là Phêrô; người sẽ dạy ngươi những lời có sức làm cho ngươi và cả nhà ngươi được cứu độ". Lúc tôi bắt đầu nói, Thánh Thần ngự xuống trên họ như ngự trên chúng ta lúc ban đầu. Bấy giờ tôi nhớ lại lời Chúa phán: "Gioan đã rửa bằng nước, còn các con, các con sẽ được rửa bằng Thánh Thần". Vậy, nếu Thiên Chúa ban cho họ cũng một ơn như đã ban cho chúng ta, là những kẻ tin vào Chúa Giêsu Kitô, thì tôi là ai mà có thể ngăn cản Thiên Chúa?"

Nghe những lời ấy, họ thinh lặng và ca tụng Thiên Chúa rằng: "Vậy ra Thiên Chúa cũng ban cho dân ngoại ơn ăn năn sám hối để được sống".

Đó là lời Chúa.

Đáp Ca: Tv 41, 2. 3; 42, 3. 4

Đáp: Hồn con khát Chúa Trời, Chúa Trời hằng sống (Tv 41, 3a).

Hoặc đọc: Alleluia.

Xướng: 1) Như nai rừng khát mong nguồn nước, hồn con khát Chúa, Chúa Trời ôi. - Đáp.

2) Hồn con khát Chúa Trời, Chúa Trời hằng sống; ngày nào con được tìm về ra mắt Chúa Trời! - Đáp.

3) Xin chiếu giãi quang minh và chân thực của Chúa, để những điều đó hướng dẫn con, đưa con lên núi thánh và cung lâu của Ngài. - Đáp.

4) Con sẽ tiến tới bàn thờ Thiên Chúa, đến cùng Thiên Chúa làm cho con được hoan hỉ mừng vui. Với cây cầm thụ, con sẽ ca ngợi Chúa, ôi Chúa là Thiên Chúa của con. - Đáp.

Alleluia:

Alleluia, alleluia! - Chúng con biết rằng Đức Kitô đã thật sự sống lại từ cõi chết: Lạy Vua chiến thắng, xin thương xót chúng con. - Alleluia.

Phúc Âm: Ga 10, 1-10

"Ta là cửa chuồng chiên".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán rằng: "Thật, Ta bảo thật cùng các ngươi, ai không qua cửa mà vào chuồng chiên, nhưng trèo vào lối khác, thì người ấy là kẻ trộm cướp. Còn ai qua cửa mà vào, thì là kẻ chăn chiên. Kẻ ấy sẽ được người giữ cửa mở cho, và chiên nghe theo tiếng kẻ ấy. Kẻ ấy sẽ gọi đích danh từng con chiên mình và dẫn ra. Khi đã lùa chiên mình ra ngoài, kẻ ấy đi trước, và chiên theo sau, vì chúng quen tiếng kẻ ấy. Chúng sẽ không theo người lạ, trái lại, còn trốn tránh, vì chúng không quen tiếng người lạ".

Chúa Giêsu phán dụ ngôn này, nhưng họ không hiểu Người muốn nói gì. Bấy giờ Chúa Giêsu nói thêm: "Thật, Ta bảo thật các ngươi: Ta là cửa chuồng chiên. Tất cả những kẻ đã đến trước đều là trộm cướp, và chiên đã không nghe chúng. Ta là cửa, ai qua Ta mà vào, thì sẽ được cứu rỗi, người ấy sẽ ra vào và tìm thấy của nuôi thân. Kẻ trộm có đến thì chỉ đến để ăn trộm, để sát hại và phá huỷ. Còn Ta, Ta đến để cho chúng được sống và được sống dồi dào".

Đó là lời Chúa.

Trong Năm A, bài Tin Mừng dưới đây được đọc thay bài Tin Mừng trên:

Phúc Âm: Ga 10, 11-18

"Mục tử tốt lành thí mạng sống vì chiên".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán: "Ta là mục tử tốt lành. Mục tử tốt lành thí mạng sống vì chiên. Kẻ làm thuê không phải là chủ chiên, và các chiên không phải là của người ấy, nên khi thấy sói đến, nó bỏ chiên mà trốn. Sói sẽ bắt chiên và làm chúng tản mát. Kẻ chăn thuê chạy trốn, vì là đứa chăn thuê, và chẳng tha thiết gì đến đàn chiên. Ta là mục tử tốt lành, Ta biết các chiên Ta, và các chiên Ta biết Ta. Cũng như Cha biết Ta và Ta biết Cha, và Ta thí mạng sống vì đàn chiên. Ta còn những chiên khác không thuộc đàn này; cả những chiên đó Ta cũng phải mang về đàn; chúng sẽ nghe tiếng Ta. Và sẽ chỉ có một đàn chiên và một chủ chiên. Vì lẽ này mà Cha yêu mến Ta, là Ta thí mạng sống để rồi lấy lại. Không ai cất mạng sống khỏi Ta, nhưng tự Ta, Ta thí mạng sống. Ta có quyền thí mạng sống và cũng có quyền lấy lại. Đó là mệnh lệnh Ta đã nhận nơi Cha Ta".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu chính là vị Mục Tử nhân lành luôn yêu thương và quan tâm dẫn dắt đoàn chiên của mình. Chúa nói rằng Ngài là cửa chuồng chiên. Chuồng chiên chính là Giáo Hội được bảo vệ bằng các giới răn của Chúa. Ai trung thành nghe, tuân giữ và liên kết với Ngài thì được vào Nước Trời. Nghĩa là được đến cùng Thiên Chúa Cha, nguồn mạch sự sống và hạnh phúc trường sinh.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con như chiên lạc, lang thang bơ vơ đói khổ, vì thiếu dòng suối mát, vì thiếu đồng cỏ xanh, vì thiếu vị mục tử chân chính. Xin Chúa đến hướng dẫn, dìu dắt chúng con về nước tình yêu của Chúa. Vì chính Chúa là cửa an toàn, vì chính Chúa là vị mục tử nhân hiền. Chỉ trong Chúa chúng con mới được nghỉ ngơi yên hàn. Amen.


Thu Ba sau Chua Nhat 4 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Hai sau Chúa Nhật 4 Phục Sinh Thứ Tư sau Chúa Nhật 4 Phục Sinh
Thứ Ba sau Chúa Nhật 4 Phục Sinh

Bài Đọc I: Cv 11, 19-26

"Họ cũng rao giảng Chúa Giêsu cho người Hy-lạp".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, vì cơn bách hại xảy ra nhân dịp Têphanô bị giết, có nhiều người phải sống tản mác, họ đi đến Phênixê, Cyprô và Antiôkia, họ không rao giảng lời Chúa cho một ai ngoài những người Do-thái. Nhưng một ít người trong họ quê ở Cyprô và Xyrênê; khi đến Antiôkia, họ cũng rao giảng Chúa Giêsu cho người Hy-lạp nữa. Và tay Chúa ở với họ; nên có đông người tin trở về với Chúa. Tin đó thấu tai Hội Thánh Giêrusalem, nên người ta sai Barnaba đến Antiôkia. Khi đến nơi và thấy việc ơn Chúa thực hiện, ông vui mừng và khuyên bảo mọi người hãy vững lòng tin nơi Chúa; Barnaba vốn là người tốt lành, đầy Thánh Thần và lòng tin. Và có đoàn người đông đảo tin theo Chúa. Vậy Barnaba đi Tarxê tìm Saolô. Gặp được rồi, liền đưa Saolô về Antiôkia. Cả hai ở lại tại Hội Thánh đó trọn một năm, giảng dạy cho quần chúng đông đảo; chính tại Antiôkia mà các môn đồ lần đầu tiên nhận tên là Kitô hữu.

Đó là lời Chúa.

Đáp Ca: Tv 86, 1-3. 4-5. 6-7

Đáp: Hỡi muôn dân, hãy ngợi khen Chúa (Tv 116, 1a).

Hoặc đọc: Alleluia.

Xướng: 1) Chúa yêu cơ sở Ngài thiết lập trên núi thánh; Ngài yêu cửa nhà Sion hơn mọi cư xá nhà Giacóp. Hỡi thành trì của Thiên Chúa, thiên hạ đang nói những điều hiển hách về ngươi. - Đáp.

2) Ta sẽ kể Rahab và Babel vào số người thờ phượng Ta, kìa Philitinh, Tyrô và dân Êthiôpi: những người này đã sinh ra tại đó. Và thiên hạ sẽ nói về Sion rằng: "Riêng từng người và hết mọi người đã sinh tại đó, chính Đấng Tối Cao đã củng cố thành này". - Đáp.

3) Chúa sẽ ghi chép vào sổ sách của chư dân rằng: "Những người này đã sinh ra tại đó". Và khi ca vũ, người ta sẽ ca rằng: "Mọi nguồn vui thú của tôi đều ở nơi ngươi". - Đáp.

Alleluia:

Alleluia, alleluia! - Chúa Kitô, Đấng tác tạo mọi loài, đã sống lại và đã xót thương nhân loại. - Alleluia.

Phúc Âm: Ga 10, 22-30

"Tôi và Cha Tôi là một".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, người ta mừng lễ Cung Hiến tại Giêrusalem. Bấy giờ là mùa đông. Chúa Giêsu đi bách bộ tại đền thờ, dưới cửa Salômôn. Người Do-thái vây quanh Người và nói: "Ông còn để chúng tôi thắc mắc cho đến bao giờ? Nếu ông là Đức Kitô, thì xin ông nói rõ cho chúng tôi biết". Chúa Giêsu đáp: "Tôi đã nói với các ông mà các ông không tin. Những việc Tôi làm nhân danh Cha Tôi, làm chứng về Tôi. Nhưng các ông không tin, vì các ông không thuộc về đàn chiên tôi. Chiên Tôi thì nghe tiếng Tôi, Tôi biết chúng và chúng theo Tôi. Tôi cho chúng được sống đời đời, chúng sẽ không bao giờ hư mất, và không ai có thể cướp được chúng khỏi tay Tôi. Điều mà Cha Tôi ban cho Tôi, thì cao trọng hơn tất cả, và không ai có thể cướp được khỏi tay Cha Tôi. Tôi và Cha Tôi là một".

Đó là lời Chúa.

Suy Niệm:

Bài Tin Mừng cho thấy Đức Giêsu yêu thương và dùng hết quyền năng mà Cha thông ban để bảo vệ đoàn chiên, đó là những người nghe và đi theo Chúa. Họ thuộc về Chúa và không có sức lực nào kéo họ đi mất được, vì Đức Giêsu luôn ở bên cạnh, che chở và họ được sống đời đời với Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã hy sinh chịu chết để cứu chúng con khỏi chết đời đời và ban lại cho chúng con ơn làm con Chúa. Chúa là Mục Tử nhân lành luôn dẫn dắt, quan phòng và sẵn sàng tha thứ khi chúng con lỗi lầm. Xin cho chúng con thấy được Chúa yêu thương chúng con vô cùng để chúng con luôn trung thành tin yêu Chúa. Amen.


Thu Tu sau Chua Nhat 4 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba sau Chúa Nhật 4 Phục Sinh Thứ Năm sau Chúa Nhật 4 Phục Sinh
Thứ Tư sau Chúa Nhật 4 Phục Sinh

Bài Đọc I: Cv 12, 24 - 13, 5a

"Hãy dành Saolô và Barnaba riêng cho Ta".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, lời Chúa được lan rộng và tiến triển. Nhưng Barnaba và Saolô, sau khi hoàn tất sứ mạng, đã rời Giêrusa-lem, đem theo Gioan cũng gọi là Marcô.

Bấy giờ trong Hội Thánh Antiôkia có những tiên tri và tiến sĩ, trong số đó có Barnaba, Simon cũng gọi là Nigê, Luxiô người thành Xyrênê, Manahê bạn của vua Hêrôđê lúc còn thơ ấu, và Saolô. Đang khi các ông làm việc thờ phượng Chúa và ăn chay, thì Thánh Thần phán bảo các ông rằng: "Hãy để riêng Saolô và Barnaba cho Ta, để làm công việc mà Ta đã chỉ định". Vậy sau khi ăn chay cầu nguyện, họ đặt tay trên hai ông và tiễn đưa hai ông lên đường.

Được Thánh Thần sai đi, hai ông xuống Xêlêucia, rồi từ đó vượt biển sang Cyprô. Khi đến Salamina, hai ông rao giảng lời Chúa trong các hội đường Do-thái.

Đó là lời Chúa.

Đáp Ca: Tv 66, 2-3. 5. 6 và 8

Đáp: Chư dân, hãy ca tụng Ngài, thân lạy Chúa, hết thảy chư dân hãy ca tụng Ngài (c. 4).

Hoặc đọc: Alleluia.

Xướng: 1) Xin Thiên Chúa xót thương và chúc phúc lành cho chúng con, xin chiếu giãi trên chúng con ánh sáng tôn nhan Chúa, để trên địa cầu người ta nhìn biết đường lối của Ngài, cho chư dân thiên hạ được biết rõ ơn Ngài cứu độ. - Đáp.

2) Các dân tộc hãy vui mừng hoan hỉ, vì Ngài công bình cai trị chư dân, và Ngài cai quản các nước địa cầu. - Đáp.

3) Chư dân, hãy ca tụng Ngài, thân lạy Chúa, hết thảy chư dân hãy ca tụng Ngài. Xin Thiên Chúa chúc phúc lành cho chúng con, và cho khắp cùng bờ cõi trái đất kính sợ Ngài. - Đáp.

Alleluia:

Alleluia, alleluia! - Chúa Kitô đã sống lại và chiếu soi chúng ta, là những kẻ Người đã cứu chuộc bằng máu của Người. - Alleluia.

Phúc Âm: Ga 12, 44-50

"Ta là sự sáng đã đến thế gian".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu lớn tiếng nói rằng: "Ai tin vào Ta thì không phải là tin vào Ta, nhưng là tin vào Đấng đã sai Ta. Và ai thấy Ta là thấy Đấng đã sai Ta. Ta là sự sáng đã đến thế gian, để bất cứ ai tin Ta, người ấy sẽ không ở trong sự tối tăm. Nếu ai nghe lời Ta mà không tuân giữ, thì không phải chính Ta xét xử người ấy, vì Ta đã đến không phải để xét xử thế gian, nhưng là để cứu độ thế gian. Ai khinh dể Ta, và không chấp nhận lời Ta, thì đã có người xét xử: lời Ta đã nói sẽ xét xử người ấy trong ngày sau hết. Bởi vì Ta đã không tự mình nói ra, nhưng Cha là Đấng sai Ta, chính Người đã ra lệnh cho Ta phải nói gì và phải công bố gì. Và Ta biết rằng lệnh của Người là sự sống đời đời. Những điều Ta nói, thì Ta nói theo như Cha đã dạy".

Đó là lời Chúa.

Suy Niệm:

Ánh sáng rất cần thiết trong cuộc sống tự nhiên. Ánh sáng đem lại niềm vui tươi sinh động. Ở đây bài Tin Mừng muốn nói đến ánh sáng siêu nhiên, tượng trưng sự hiện diện của Thiên Chúa. Đức Giêsu chính là ánh sáng. Ai không tin vào Đức Giêsu, không giữ lời Ngài thì sống trong tối tăm bất hạnh. Đức Giêsu được sai đến không để xét xử nhưng để ban ơn cứu độ. Bởi thế, nếu khước từ Lời Ngài, là tự lên án chính mình, tự tách mình ra khỏi ánh sáng vinh quang Thiên Chúa.

Cầu Nguyện:

Lạy Chúa Giêsu, chúng con hằng khao khát hạnh phúc. Mà chỉ có Chúa mới cho chúng con được hạnh phúc đích thực và trường tồn. Trong cuộc sống, nhiều lúc chúng con gặp những trở ngại, khó khăn, u ám. Xin cho chúng con biết tìm đến Chúa. Nhờ ánh sáng của Chúa, chúng con sẽ tìm ra con đường đem lại hạnh phúc: Đó là chúng con biết tin tưởng phó thác và sống theo sự hướng dẫn của Chúa. Amen.


Thu Nam sau Chua Nhat 4 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư sau Chúa Nhật 4 Phục Sinh Thứ Sáu sau Chúa Nhật 4 Phục Sinh
Thứ Năm sau Chúa Nhật 4 Phục Sinh

Bài Đọc I: Cv 13, 13-25

"Bởi dòng dõi Đavít, Thiên Chúa đã ban Đức Giêsu làm Đấng Cứu Độ".

Bài trích sách Tông đồ Công vụ.

Rời Paphô, Phaolô và các bạn vượt biển đến Perghê xứ Pamphy-lia; còn Gioan từ biệt các ngài, và trở về Giêrusalem. Hai ngài sang qua Perghê và đến Antiôkia xứ Pisiđia; ngày Sabbat, các ngài vào ngồi trong hội đường. Sau khi đọc sách luật và các tiên tri, những thủ lãnh nhà hội đường sai người đến nói với các ngài rằng: "Hỡi anh em, nếu ai trong anh em có lời khuyên bảo dân chúng, xin hãy nói".

Phaolô đứng lên, giơ tay ra hiệu cho mọi người yên lặng và nói: "Hỡi người Israel và những kẻ kính sợ Thiên Chúa, hãy nghe đây. Thiên Chúa dân Israel đã chọn Tổ phụ chúng ta, Người đã thăng tiến dân Người khi họ còn cư ngụ trong nước Ai-cập và Người ra tay mạnh mẽ đưa cha ông chúng ta ra khỏi nước ấy. Trong thời gian bốn mươi năm, Người chịu đựng thói xấu họ trong hoang địa; và sau khi đã tiêu diệt bảy dân tộc trong đất Canaan, Người đã cho họ chiếm đất của các dân tộc ấy gần bốn trăm năm mươi năm; và sau đó, Người ban cho họ các thẩm phán cho đến tiên tri Samuel. Kế đó, họ xin một nhà vua và Thiên Chúa cho Saolê, con ông Cis, thuộc chi họ Bengiamin, cai trị họ bốn mươi năm. Sau khi loại bỏ Saolê, Chúa đã đặt Đavít lên làm vua dân Người, để chứng nhận điều đó, chính Người đã phán: "Ta đã gặp được Đavít con của Giêsê, người vừa ý Ta, người sẽ thi hành mọi ý muốn của Ta".

"Bởi dòng dõi Đavít, theo lời hứa, Thiên Chúa ban cho Israel Đức Giêsu làm Đấng Cứu Độ, Đấng mà Gioan đã báo trước khi người đến rao giảng phép rửa thống hối cho toàn dân Israel. Khi Gioan hoàn tất hành trình, ngài tuyên bố: "Tôi không phải là người mà anh em lầm tưởng; nhưng đây, Người sẽ đến sau tôi mà tôi không đáng cởi dây giày dưới chân Người".

Đó là lời Chúa.

Đáp Ca: Tv 88, 2-3. 21- 22. 25 và 27

Đáp: Lạy Chúa, con sẽ ca ngợi tình thương của Chúa tới muôn đời (c. 2a).

Hoặc đọc: Alleluia.

Xướng: 1) Con sẽ ca ngợi tình thương của Chúa tới muôn đời; qua mọi thế hệ, miệng con loan truyền lòng trung thành Chúa. Vì Ngài đã phán: "Tình thương của Ta đứng vững muôn đời", trên cõi trời cao, Ngài thiết lập lòng trung tín. - Đáp.

2) Ta đã gặp Đavít là tôi tớ của Ta. Ta đã xức dầu thánh của Ta cho người, để tay Ta bang trợ người luôn mãi, và cánh tay Ta củng cố thân danh người. - Đáp.

3) Thành tín và ân sủng của Ta hằng ở với người, và nhân danh Ta, sức mạnh người tăng thêm mãi. Chính người sẽ thưa cùng Ta: "Chúa là Cha con, là Thiên Chúa và Tảng Đá cứu độ của con". - Đáp.

Alleluia: Mt 28, 19 và 20

Alleluia, alleluia! - Các con hãy đi giảng dạy muôn dân: Thầy ở cùng các con mọi ngày cho đến tận thế. - Alleluia.

Phúc Âm: Ga 13, 16-20

"Ai đón nhận kẻ Thầy sai, là đón nhận Thầy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Sau khi đã rửa chân các môn đệ, Chúa Giêsu phán với các ông: "Thật, Thầy bảo thật các con: Tôi tớ không trọng hơn chủ, kẻ được sai không trọng hơn đấng đã sai mình. Nếu các con biết điều đó mà thực hành thì có phúc. Thầy không nói về tất cả các con, vì Thầy biết những kẻ Thầy đã chọn, nhưng lời Thánh Kinh sau đây phải được ứng nghiệm: Chính kẻ ăn bánh của Ta sẽ giơ gót lên đạp Ta. Thầy nói điều đó với các con ngay từ bây giờ, trước khi sự việc xảy đến, để một khi xảy đến, các con tin rằng: Thầy là ai. Thật, Thầy bảo thật các con: Ai đón nhận kẻ Thầy sai, là đón nhận Thầy, và ai đón nhận Thầy là đón nhận Đấng đã sai Thầy".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu chọn ông Giuđa nhưng ông đã quay lưng phản bội. Dù Giuđa có phản bội, Thiên Chúa vẫn trung thành thực hiện công cuộc cứu chuộc nhân loại. Vì Thiên Chúa yêu thương nhân loại. Giuđa không thể phá vỡ chương trình cứu độ của Thiên Chúa. Chỉ có người hư hỏng là chính ông. Vậy Thiên Chúa có lầm không? Thiên Chúa không lầm, vì dù thế nào đi nữa, kế hoạch của Thiên Chúa vẫn được thực hiện.

Đức Giêsu muốn cho chúng ta bài học cụ thể: nếu lạm dụng tự do, lạm dụng ân lộc Chúa ban mà chối từ Thiên Chúa, đi ngược ý muốn của Thiên Chúa là tự chuốc khổ cho mình.

Cầu Nguyện:

Lạy Chúa Giêsu, mỗi người chúng con hôm nay cũng phản bội Chúa, không muốn đón nhận Chúa. Chúng con thích phóng túng sống theo sự xa hoa, hào nhoáng, lôi cuốn của thế gian. Còn Chúa, Chúa vẫn yêu thương tha thứ cho chúng con và ban ơn giúp chúng con phục hồi. Đó là ý định muôn thuở của Thiên Chúa. Xin giúp mỗi người chúng con biết tích cực cộng tác với ơn Chúa, để đời sống chúng con ngày một thăng tiến. Amen.


Thu Sau sau Chua Nhat 4 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm sau Chúa Nhật 4 Phục Sinh Thứ Bảy sau Chúa Nhật 4 Phục Sinh
Thứ Sáu sau Chúa Nhật 4 Phục Sinh

Bài Đọc I: Cv 13, 26-33

"Thiên Chúa đã làm trọn lời hứa khi cho Đức Giêsu sống lại".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, khi Phaolô đến Antiôkia thuộc xứ Pisiđia, ông lên tiếng trong hội đường rằng: "Thưa chư huynh, con cháu Abraham, và những người kính sợ Thiên Chúa ở giữa chư huynh, lời cứu độ đó đã được rao giảng cho chư huynh. Những người cư ngụ ở Giêrusalem và các thủ lãnh của họ đã không nhìn nhận Đức Giêsu và các lời tiên tri mà họ đọc mỗi ngày Sabbat; thế mà họ đã làm ứng nghiệm lời tiên tri khi lên án Người. Và dầu không thấy nơi Người lý do nào đáng phải chết, họ cũng xin Philatô cho giết Người. Và khi đã hoàn tất mọi điều đã chép về Người, họ đã tháo Người xuống khỏi cây thập giá và mai táng Người trong mồ. Nhưng Thiên Chúa đã cho Người sống lại từ cõi chết vào ngày thứ ba. Và trong nhiều ngày, Người đã hiện ra với những kẻ đã cùng với Người từ Galilêa lên Giêrusalem. Bây giờ những kẻ đó là những chứng nhân của Người trước mặt dân chúng.

"Phần chúng tôi, chúng tôi loan báo cho chư huynh hay rằng: lời hứa ban cho tổ phụ chúng ta, Thiên Chúa đã làm hoàn tất cho chúng ta là con cháu các ngài, khi làm cho Đức Giêsu sống lại, như đã chép trong thánh vịnh thứ hai rằng: 'Con là Con Cha, hôm nay Cha đã sinh ra Con' ".

Đó là lời Chúa.

Đáp Ca: Tv 2, 6-7. 8-9. 10-11

Đáp: Con là thái tử của Cha, hôm nay Cha đã sinh thành ra Con (c. 7).

Hoặc đọc: Alleluia.

Xướng: 1) Chính Ta đã đặt vương nhi Ta trên Sion, núi thánh của Ta. Ta sẽ tuyên rao thánh chỉ của Chúa: Chúa đã phán bảo cùng Ta: "Con là thái tử của Cha, hôm nay Cha đã sinh thành ra Con". - Đáp.

2) Hãy xin Cha và Cha sẽ cho Con được chư dân làm phần sản nghiệp, và cùng kiệt cõi đất làm gia tài. Con sẽ cai trị chúng bằng cây gậy sắt, như bình thợ gốm, Con đem nghiền nát chúng ra. - Đáp.

3) Giờ đây, hỡi các vua, hãy nên hiểu biết, quân vương mặt đất nên giác ngộ. Hãy kính sợ làm tôi Chúa và hân hoan mừng Người, hãy khiếp run tỏ bày sự vâng phục Chúa. - Đáp.

Alleluia:

Alleluia, alleluia! - Chúa Kitô đã sống lại ra khỏi mồ, Người đã chịu treo trên thập giá vì chúng ta. - Alleluia.

Phúc Âm: Ga 14, 1-6

"Thầy là đường, là sự thật và là sự sống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Lòng các con đừng xao xuyến. Hãy tin vào Thiên Chúa và tin vào Thầy. Trong nhà Cha Thầy có nhiều chỗ ở, nếu không, Thầy đã nói với các con rồi; Thầy đi để dọn chỗ cho các con. Và khi Thầy đã ra đi và dọn chỗ các con rồi, Thầy sẽ trở lại đem các con đi với Thầy, để Thầy ở đâu thì các con cũng ở đó. Thầy đi đâu, các con đã biết đường rồi". Ông Tôma thưa Người rằng: "Lạy Thầy, chúng con không biết Thầy đi đâu, làm sao chúng con biết đường đi?" Chúa Giêsu đáp: "Thầy là đường, là sự thật, và là sự sống. Không ai đến được với Cha mà không qua Thầy".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu một lần nữa tỏ cho chúng ta sứ mạng Ngài. Sứ mạng của Ngài là đến trần gian để dẫn đưa nhân loại về cùng Cha, đến sự sống đời đời. Chính Đức Giêsu là con đường duy nhất, mà ai muốn đến cùng Cha, muốn có sự sống đích thực thì phải qua con đường đó. Nếu chúng ta từ chối Đức Giêsu, không bao giờ chúng ta có thể đạt được hạnh phúc viên mãn.

Nhưng thế nào là đi vào con đường của Đức Giêsu là đón nhận Đức Giêsu? Lời Chúa nhắc nhở cho chúng ta: Yêu mến là chu toàn giới luật. Luật yêu thương mà Chúa đã sống và truyền lại cho chúng ta. Nếu chúng ta biết sống yêu là một dấu chứng chúng ta đang đi trong con đường tình yêu của Đức Giêsu. Để cùng với Đức Giêsu chúng ta đi về cùng Cha hưởng nguồn hạnh phúc vĩnh cửu.

Cầu Nguyện:

Lạy Cha, Cha đã trao ban sự sống là Đức Giêsu cho chúng con. Nên chỉ có Đức Giêsu mới có thể cho chúng con sự sống vĩnh cửu ngay từ đời này. Xin cho mỗi tín hữu chúng con biết tin vào Đức Giêsu, biết sống yêu thương như Đức Giêsu. Để mọi người chung quanh chúng con cũng nhận ra, tin vào Cha và được sự sống đời đời. Chúng con nguyện xin nhờ danh Đức Giêsu Kitô, Chúa chúng con. Amen.


Thu Bay sau Chua Nhat 4 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 4 Phục Sinh Chúa Nhật 5 Phục Sinh Năm A
Thứ Bảy sau Chúa Nhật 4 Phục Sinh

Bài Đọc I: Cv 13, 44-52

"Đây chúng tôi quay về phía các dân ngoại".

Bài trích sách Tông đồ Công vụ.

Đến ngày Sabbat sau, hầu hết cả thành đều đến nghe lời Thiên Chúa. Các người Do-thái thấy đám đông dân chúng, thì đâm ghen tương, nói lộng ngôn, chống lại các điều Phaolô giảng dạy. Phaolô và Barnaba can đảm nói rằng: "Phải giảng lời Thiên Chúa cho các ngươi trước tiên, nhưng vì các ngươi từ chối lời Thiên Chúa và tự cho mình không xứng đáng sống đời đời, thì đây chúng tôi quay về phía các dân ngoại; vả lại Chúa đã truyền lệnh cho chúng tôi rằng: Ta đặt ngươi làm ánh sáng muôn dân, để ngươi nên ơn cứu độ cho đến tận cùng trái đất". Nghe vậy, các dân ngoại hân hoan ca tụng lời Chúa; những ai được Chúa tiền định hưởng sự sống đời đời, thì tin theo, nên lời Chúa được rao giảng khắp cả vùng.

Những người Do-thái xúi giục các phụ nữ khá giả đã tòng giáo, các thân hào trong thành, bắt bớ Phaolô và Barnaba, rồi trục xuất hai ngài ra khỏi ranh giới xứ họ. Còn hai ngài, sau khi phủi bụi chân lại cho họ, hai ngài đi đến Icôniô. Còn các môn đồ thì đầy hân hoan và Thánh Thần.

Đó là lời Chúa.

Đáp Ca: Tv 97, 1. 2-3ab. 3cd-4

Đáp: Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta (c. 3c).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Đáp.

2) Chúa đã công bố ơn cứu độ của Người, trước mặt chư dân Người tỏ rõ đức công minh. Người đã nhớ lại lòng nhân hậu và trung thành để sủng ái nhà Israel. - Đáp.

3) Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu hãy reo mừng Chúa, hãy hoan hỉ, mừng vui và đàn ca. - Đáp.

Alleluia: Cl 3, 1

Alleluia, alleluia! - Nếu anh em sống lại làm một với Đức Kitô, thì anh em hãy tìm kiếm những sự cao siêu trên trời, nơi Đức Kitô đang ngự bên hữu Thiên Chúa. - Alleluia.

Phúc Âm: Ga 14, 7-14

"Ai thấy Thầy là xem thấy Cha".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Nếu các con biết Thầy, thì cũng biết Cha Thầy. Ngay từ bây giờ, các con biết và đã xem thấy Người".

Philipphê thưa: "Lạy Thầy, xin tỏ cho chúng con xem thấy Cha và như thế là đủ cho chúng con". Chúa Giêsu nói cùng ông rằng: "Philipphê, Thầy ở với các con bấy lâu rồi, thế mà con chưa biết Thầy ư? Ai thấy Thầy là xem thấy Cha. Sao con lại nói: Xin tỏ cho chúng con xem thấy Cha? Con không tin rằng Thầy ở trong Cha và Cha ở trong Thầy ư? Những điều Thầy nói với các con, không phải tự mình mà nói, nhưng chính Cha ở trong Thầy, Ngài làm mọi việc. Các con hãy tin rằng Thầy ở trong Cha, và Cha ở trong Thầy. Ít ra các con hãy tin, vì các việc Thầy đã làm. Thật, Thầy bảo thật các con: Ai tin vào Thầy, người ấy sẽ làm được những việc Thầy đã làm; người ấy còn làm được những việc lớn lao hơn, vì Thầy về với Cha. Và điều gì các con nhân danh Thầy mà xin Cha, Thầy sẽ làm, để Cha được vinh hiển trong Con. Nếu điều gì các con nhân danh Thầy mà xin cùng Thầy, Thầy sẽ làm cho".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu mạc khải cho các môn đệ về Chúa Cha. Tất cả đời sống của Đức Giêsu: lời nói, suy tư, việc làm... đều quy về Chúa Cha và cũng trong Đức Giêsu. Mầu nhiệm cao siêu của Chúa Cha được bày tỏ cách hoàn hảo nhất. Trong Cha có Con và trong Con có Cha. Vì thế, tin vào Đức Giêsu là tin vào Chúa Cha. Và xin gì với Chúa Cha nhân danh Đức Giêsu thì được chính Đức Giêsu thực hiện.

Cầu Nguyện:

Lạy Cha, qua mạc khải của Đức Giêsu Con Cha, chúng con cảm nghiệm được tình yêu sâu thẳm của Ba Ngôi: Cha cho Con tất cả; Con yêu Cha hết tình. Nhân loại chúng con dù nhỏ bé, hèn mọn nhưng được hạnh phúc tham dự vào huyền nhiệm tình yêu của Thiên Chúa. Trong Đức Giêsu, chúng con được đáp ứng tất cả mọi nhu cầu. Trong Đức Giêsu, chúng con xin tạ ơn Cha hiệp cùng Đức Giêsu Con Cha, Chúa chúng con. Amen.


Chua Nhat 5 Phuc Sinh Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Bảy sau Chúa Nhật 4 Phục Sinh Chúa Nhật 5 Phục Sinh Năm B
Chúa Nhật 5 Phục Sinh Năm A

Bài Đọc I: Cv 6, 1-7

"Họ chọn bảy người đầy Thánh Thần".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, số môn đồ gia tăng, nên xảy ra việc các người Hy-lạp kêu trách các người Do-thái, vì trong việc phục vụ hằng ngày, người ta khinh miệt các bà goá trong nhóm họ. Nên Mười hai Vị triệu tập toàn thể môn đồ đến và bảo: "Chúng tôi bỏ việc rao giảng lời Chúa mà lo đi giúp bàn, thì không phải lẽ. Vậy thưa anh em, anh em hãy chọn lấy bảy người trong anh em có tiếng tốt, đầy Thánh Thần và khôn ngoan, để chúng tôi đặt họ làm việc đó. Còn chúng tôi, thì sẽ chuyên lo cầu nguyện và phục vụ lời Chúa".

Cả đoàn thể đều tán thành lời các ngài, và chọn Têphanô, một người đầy đức tin và Thánh Thần, và chọn Philipphê, Prôcô, Nicanô, Timon, Parmêna, và Nicôla quê ở Antiôkia. Họ đưa mấy vị đó đến trước mặt các Tông đồ. Các ngài cầu nguyện và đặt tay trên các vị đó.

Lời Chúa lan tràn, và số môn đồ ở Giêrusalem gia tăng rất nhiều. Cũng có đám đông tư tế vâng phục đức tin.

Đó là lời Chúa.

Đáp Ca: Tv 32, 1-2. 4-5. 18-19

Đáp: Lạy Chúa, xin tỏ lòng từ bi Chúa cho chúng con, như chúng con đã trông cậy Chúa (c. 22).

Hoặc đọc: Alleluia.

Xướng: 1) Người hiền đức, hãy hân hoan trong Chúa! Ca ngợi là việc của những kẻ lòng ngay. Hãy ngợi khen Chúa với cây đàn cầm, với đàn mười dây, hãy xướng ca mừng Chúa. - Đáp.

2) Vì lời Chúa là lời chân chính, bao việc Chúa làm đều đáng cậy tin. Chúa yêu chuộng điều công minh chính trực, địa cầu đầy ân sủng Chúa. - Đáp.

3) Kìa Chúa để mắt coi những kẻ kính sợ Người, nhìn xem những ai cậy trông ân sủng của Người, để cứu gỡ họ khỏi tay thần chết, và nuôi dưỡng họ trong cảnh cơ hàn. - Đáp.

Bài Đọc II: 1 Pr 2, 4-9

"Anh em là dòng giống được tuyển chọn, là hàng tư tế vương giả".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Anh em thân mến, khi đến cùng Chúa là tảng đá sống động, bị người ta loại bỏ, nhưng đã được Thiên Chúa tuyển chọn và tôn vinh, chính anh em như những tảng đá sống động, xây dựng toà nhà thiêng liêng, chức vụ tư tế thánh thiện, để hiến dâng của lễ thiêng liêng đáng Thiên Chúa chấp nhận nhờ Đức Giêsu Kitô. Vì thế, có lời Thánh Kinh rằng: "Đây Ta đặt tại Sion tảng đá góc tường, được tuyển chọn và quý giá, ai tin Người, sẽ không phải hổ thẹn". Vậy, vinh dự cho anh em là những kẻ tin; nhưng đối với những kẻ không tin, thì tảng đá mà thợ xây loại bỏ, đã trở thành đá góc tường, đá vấp ngã và đá chướng ngại cho những kẻ chống lại và không tin lời Chúa, và số phận của họ là thế. Còn anh em là dòng giống được tuyển chọn, là hàng tư tế vương giả, là dân tộc thánh thiện, dân riêng của Chúa, để rao giảng quyền năng của Đấng đã gọi anh em ra khỏi tối tăm mà vào ánh sáng kỳ diệu của Người.

Đó là lời Chúa.

Alleluia: Ga 14, 6

Alleluia, alleluia! - Chúa phán: "Thầy là đường, là sự thật và là sự sống; không ai đến được với Cha mà không qua Thầy". - Alleluia.

Phúc Âm: Ga 14, 1-12

"Thầy là đường, là sự thật và là sự sống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Lòng các con đừng xao xuyến. Hãy tin vào Thiên Chúa và tin vào Thầy. Trong nhà Cha Thầy có nhiều chỗ ở, nếu không, Thầy đã nói với các con rồi; Thầy đi để dọn chỗ cho các con. Và khi Thầy đã ra đi và dọn chỗ cho các con rồi, Thầy sẽ trở lại đem các con đi với Thầy, để Thầy ở đâu thì các con cũng ở đó. Thầy đi đâu, các con đã biết đường rồi". Ông Tôma thưa Người rằng: "Lạy Thầy, chúng con không biết Thầy đi đâu, làm sao chúng con biết đường đi?" Chúa Giêsu đáp: "Thầy là đường, là sự thật và là sự sống. Không ai đến được với Cha mà không qua Thầy. Nếu các con biết Thầy, thì cũng biết Cha Thầy. Ngay từ bây giờ các con biết và đã xem thấy Người". Philipphê thưa: "Lạy Thầy, xin tỏ cho chúng con xem thấy Cha, và như thế là đủ cho chúng con". Chúa Giêsu nói cùng ông rằng: "Thầy ở với các con bấy lâu rồi, thế mà con chưa biết Thầy ư, Philipphê? Ai thấy Thầy là xem thấy Cha, sao con lại nói "Xin tỏ cho chúng con xem thấy Cha"? Con không tin rằng Thầy ở trong Cha và Cha ở trong Thầy ư? Những điều Thầy nói với các con, không phải tự mình mà nói, nhưng chính Cha ở trong Thầy, Ngài làm mọi việc. Các con hãy tin rằng Thầy ở trong Cha, và Cha ở trong Thầy. Ít ra các con hãy tin vì các việc Thầy đã làm. Thật, Thầy bảo thật các con: Ai tin vào Thầy, người ấy sẽ làm những việc Thầy đã làm. Người ấy còn làm được những việc lớn lao hơn, vì Thầy về với Cha".

Đó là lời Chúa.

Suy Niệm:

Trong bài Tin Mừng, Đức Giêsu nói: "Ta đi dọn chỗ cho các ngươi. Ta sẽ đến và đem các ngươi theo Ta, để Ta ở đâu, các ngươi cũng ở đó.

Đức Giêsu về trời bên Chúa Cha và sẽ đón chúng ta trong ngày cuối đời của mỗi người và nhất là trong ngày Ngài quang lâm. Qua biến cố Phục Sinh, Đức Giêsu đã mở cho chúng ta con đường đi vào ơn cứu độ và vinh quang với Người. Chúng ta hãy an tâm, tin tưởng và vững lòng đi theo Đức Giêsu.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa muốn rằng Chúa ở đâu, môn đệ của Chúa cũng được ở đó. Lời Chúa đang trấn an mỗi người chúng con vì chúng con tin rằng mình đã được Chúa chuẩn bị chỗ cho chúng con trên nước của Chúa. Điều quan trọng là chúng con phải biết tự bảo vệ và giữ lấy địa vị của mình: địa vị làm con Chúa. Xin giúp chúng con luôn sống xứng đáng với tình thương Chúa đã dành cho chúng con. Xin giúp chúng con đừng vì yếu đuối mà đánh mất ân huệ cao quý Chúa ban. Amen.


Chua Nhat 5 Phuc Sinh Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 5 Phục Sinh Năm A Chúa Nhật 5 Phục Sinh Năm C
Chúa Nhật 5 Phục Sinh Năm B

Bài Đọc I: Cv 9, 26-31

"Ngài thuật lại cho các ông biết trên đường đã thấy Chúa thế nào".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, khi tới Giêrusalem, Saolô tìm cách tiếp xúc với các môn đệ; nhưng mọi người đều sợ ngài, không tin rằng ngài đã trở thành môn đệ. Barnaba dẫn ngài đến gặp các Tông đồ, và ngài thuật lại cho các ông biết trên đường ngài đã thấy Chúa thế nào, đã được Chúa phán dạy, và tại Đamas ngài dạn dĩ xưng danh Đức Giêsu thế nào. Và từ đó, ngài ra vào Giêrusalem với các ông, và dạn dĩ xưng danh Chúa. Ngài cũng giảng dạy cho dân ngoại, và tranh luận với những người Hy-lạp, nên họ tìm cách giết ngài. Các anh em biết việc đó, nên đem ngài xuống Xêsarêa, rồi tiễn đưa ngài về Tarsê.

Hội Thánh được bình an trong miền Giuđêa, Galilêa và Samaria, sống trong sự kính sợ Chúa, được xây dựng và đầy ơn an ủi của Thánh Thần.

Đó là lời Chúa.

Đáp Ca: Tv 21, 26b-27. 28 và 30. 31-32

Đáp: Lạy Chúa, bởi Chúa mà lời con ca ngợi vang lên trong đại hội (c. 26a).

Hoặc đọc: Alleluia.

Xướng: 1) Bởi Chúa mà lời con ca ngợi vang lên trong đại hội. Con sẽ làm trọn những lời khấn hứa của con, trước mặt những người tôn sợ Chúa. Bạn cơ bần sẽ ăn và được no nê, những kẻ tìm kiếm Chúa sẽ ca khen Chúa: "Tâm hồn các bạn hãy vui sống tới muôn đời". - Đáp.

2) Thiên hạ sẽ ghi lòng và trở về với Chúa, khắp cùng bờ cõi địa cầu; và toàn thể bá tánh chư dân sẽ phủ phục trước thiên nhan Chúa. Bao người ngủ trong lòng đất sẽ tôn thờ duy một Chúa; bao kẻ nằm xuống bụi tro sẽ sấp mình trước thiên nhan. Và linh hồn con sẽ sống cho chính Chúa. - Đáp.

3) Miêu duệ con sẽ phục vụ Ngài, sẽ tường thuật về Chúa cho thế hệ tương lai, và chúng kể cho dân hậu sinh biết đức công minh Chúa, rằng: "Điều đó Chúa đã làm". - Đáp.

Bài Đọc II: 1 Ga 3, 18-24

"Đây là giới răn của Người: là chúng ta phải yêu thương nhau".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, chúng ta đừng yêu bằng lời nói và miệng lưỡi, nhưng bằng việc làm và chân thật. Do đó, chúng ta biết mình thuộc về sự thật, và sẽ được vững lòng trước mặt Chúa. Vì nếu lòng chúng ta có khiển trách chúng ta, thì Thiên Chúa còn lớn hơn lòng chúng ta và Người thông biết mọi sự.

Các con thân mến, nếu lòng chúng ta không khiển trách, thì chúng ta tin tưởng nơi Thiên Chúa, và bất cứ điều gì chúng ta xin, thì chúng ta cũng được Người ban cho, vì chúng ta giữ giới răn Người và làm điều đẹp lòng Người.

Và đây là giới răn của Người: Chúng ta phải tin vào thánh danh Con của Người là Chúa Giêsu Kitô, và phải thương yêu nhau, như Người đã ban giới răn cho chúng ta. Ai giữ các giới răn của Người, thì ở trong Người và Người ở trong họ. Do điều này mà chúng ta biết Người ở trong chúng ta, đó là Thánh Thần mà Người đã ban cho chúng ta.

Đó là lời Chúa.

Alleluia: Ga 15, 4 và 5b

Alleluia, alleluia! - Chúa phán: "Các con hãy ở trong Thầy, và Thầy ở trong các con; ai ở trong Thầy, kẻ ấy sẽ sinh nhiều trái". - Alleluia.

Phúc Âm: Ga 15, 1-8

"Ai ở trong Thầy và Thầy ở trong người ấy, kẻ ấy sinh nhiều trái".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thầy là cây nho thật, và Cha Thầy là người trồng nho. Nhành nào trong Thầy không sinh trái thì Người chặt đi, còn nhành nào trong Thầy không sinh trái thì Người chặt đi, còn nhành nào sinh trái thì Người tỉa sạch để nó sai trái hơn. Các con đã được tỉa sạch nhờ lời Thầy đã nói với các con. Các con ở trong Thầy, và Thầy ở trong các con. Cũng như nhành nho tự nó không thể sinh trái được, nếu không dính liền với cây nho; các con cũng vậy, nếu không ở trong Thầy.

"Thầy là cây nho, các con là nhành. Ai ở trong Thầy và Thầy ở trong người ấy, kẻ ấy sẽ sinh nhiều trái, vì không có Thầy, các con không thể làm được gì. Ai không ở trong Thầy, thì bị vứt ra ngoài như ngành nho, và sẽ khô héo, người ta sẽ thu lại, quăng vào lửa cho nó cháy đi. Nếu các con ở trong Thầy, và lời Thầy ở trong các con, thì các con muốn gì cứ xin, và sẽ được. Đây là điều làm Cha Thầy được vinh hiển là các con sinh nhiều trái, và như thế các con trở nên môn đệ của Thầy".

Đó là lời Chúa.

Suy Niệm:

Trong Cựu Ước, hình ảnh cây nho tượng trưng cho dân Israel. Dân này được Thiên Chúa vun trồng, che chở bao bọc như chủ vườn chăm sóc cây nho. Nhưng dân này đã làm Thiên Chúa thất vọng vì họ không trổ sinh hoa trái tốt lành.

Trong bài Tin Mừng hôm nay, Đức Giêsu chính là hình ảnh cây nho thật mà Chúa Cha ưng ý. Cây nho trổ sinh nhiều hoa trái cho Thiên Chúa. Đức Giêsu là cây, các môn đệ là cành. Cành nho chỉ sinh nhiều hoa trái khi gắn liền với cây và được cắt tỉa. Môn đệ Đức Giêsu cũng chỉ trưởng thành trong ân sủng khi được kết hiệp với Ngài và được thanh luyện trong giáo huấn của Ngài.

Đời sống thiêng liêng của chúng ta cũng lớn lên và sinh hoa trái khi chúng ta chấp nhận loại bỏ, cắt tỉa những gai góc, những chướng ngại trong chúng ta và biết gắn kết với Đức Giêsu.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con là cành luôn gắn chặt với Chúa là thân cây. Vì cành chỉ sống được nhờ sức sống của cây. Chúng con chỉ có thể sống, lớn lên và sinh nhiều hoa trái trong đức tin và ân sủng nhờ sức sống của Chúa. Xin cho chúng con can đảm để Chúa cắt tỉa chúng con. Dù khi cắt tỉa chắc chắn là đau xót, nhưng thà chúng con chịu đau để được sống đời đời, còn hơn chúng con không chịu hy sinh từ bỏ, chúng con chỉ là một cành trơ trụi và vô dụng mà Chúa sẽ loại trừ trong ngày sau hết. Amen.


Chua Nhat 5 Phuc Sinh Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 5 Phục Sinh Năm B Thứ Hai sau Chúa Nhật 5 Phục Sinh
Chúa Nhật 5 Phục Sinh Năm C

Bài Đọc I: Cv 14, 20b-26

"Các ngài thuật lại những gì Thiên Chúa đã làm với các ngài".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Phaolô và Barnaba trở lại Lystra, Icôniô và Antiôkia, củng cố tinh thần các môn đồ, khuyên bảo họ giữ vững đức tin mà rằng: "Chúng ta phải trải qua nhiều nỗi gian truân mới được vào nước Thiên Chúa". Nơi mỗi hội thánh, các ngài đặt những vị niên trưởng, rồi ăn chay cầu nguyện, trao phó họ cho Chúa là Đấng họ tin theo.

Sau đó, các ngài sang Pisiđia, đi đến Pamphylia. Sau khi rao giảng lời Chúa tại Perghê, các ngài xuống Attilia, rồi từ đó xuống tàu trở về Antiôkia, nơi mà trước đây các ngài đã được trao phó cho ơn Chúa để làm công việc các ngài mới hoàn thành. Khi đến nơi, các ngài tụ họp giáo đoàn, thuật cho họ nghe những gì Thiên Chúa đã làm với các ngài và đã mở lòng cho nhiều dân ngoại nhận biết đức tin.

Đó là lời Chúa.

Đáp Ca: Tv 144, 8-9. 10-11. 12-13ab

Đáp: Lạy Chúa con, lạy Thiên Chúa, con sẽ chúc tụng danh Chúa đến muôn đời (c. 1).

Hoặc đọc: Alleluia.

Xướng: 1) Chúa nhân ái và từ bi, chậm bất bình và giàu ân sủng. Chúa hảo tâm với hết mọi loài, và từ bi với mọi công cuộc của Chúa. - Đáp.

2) Lạy Chúa, mọi công cuộc của Chúa hãy ca ngợi Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài. Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng của Ngài. - Đáp.

3) Để con cái loài người nhận biết quyền năng và vinh quang cao cả nước Chúa. Nước Ngài là nước vĩnh cửu muôn đời, chủ quyền Ngài tồn tại qua muôn thế hệ. - Đáp.

Bài Đọc II: Kh 21, 1-5a

"Thiên Chúa sẽ lau khô mọi giọt lệ ở mắt họ".

Bài trích sách Khải Huyền của Thánh Gioan.

Tôi là Gioan đã thấy trời mới và đất mới. Vì trời cũ và đất cũ đã qua đi, và biển cũng không còn nữa. Và tôi là Gioan đã thấy thành thánh Giêrusalem mới, tự trời xuống, từ nơi Thiên Chúa: tề chỉnh như tân nương được trang điểm cho tân lang của mình. Và tôi nghe có tiếng lớn tự ngai vàng phán ra: "Đây là Thiên Chúa ở với loài người, và chính Thiên Chúa sẽ ở với họ. Người sẽ lau khô mọi giọt lệ ở mắt họ. Sự chết chóc sẽ không còn nữa, cũng không còn than khóc, không còn kêu la, không còn đau khổ: bởi vì các việc cũ đã qua đi". Và Đấng ngự trên ngai vàng đã phán rằng: "Này đây, Ta đổi mới mọi sự".

Đó là lời Chúa.

Alleluia: Ga 13, 34

Alleluia, alleluia! - Chúa phán: "Thầy ban cho các con điều răn mới, là các con hãy yêu thương nhau, như Thầy đã yêu thương các con". - Alleluia.

Phúc Âm: Ga 13, 31-33a. 34-35

"Thầy ban cho các con điều răn mới, là các con hãy yêu thương nhau".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi Giuđa ra khỏi phòng tiệc, Chúa Giêsu liền phán: "Bây giờ Con Người được vinh hiển và Thiên Chúa được vinh hiển nơi Người. Nếu Thiên Chúa được vinh hiển nơi Người, thì Thiên Chúa lại cho Người được vinh hiển nơi chính mình, và Thiên Chúa sẽ cho Người được vinh hiển.

"Các con yêu quý, Thầy chỉ còn ở với các con một ít nữa thôi. Thầy ban cho các con điều răn mới, là các con hãy yêu thương nhau. Như Thầy đã yêu thương các con, thì các con cũng hãy yêu thương nhau. Căn cứ vào điều này mà mọi người nhận biết các con là môn đệ của Thầy, là nếu các con yêu thương nhau".

Đó là lời Chúa.

Suy Niệm:

Giuđa ra đi để chuẩn bị một toan tính đen tối: phản Thầy, thì Đức Giêsu lại phán: "Bây giờ con Người được tôn vinh".

Tại sao Đức Giêsu sắp bước vào con đường khổ nạn, thì Ngài lại cho là Ngài sắp được tôn vinh? Đức Giêsu sống vì yêu và chết cùng vì yêu, chết vì hạnh phúc cho tha nhân. Chính khi Ngài chết vì một lý tưởng, cái chết của Ngài có ý cao đẹp: Đó là sự vinh hiển của Ngài.

Người môn đệ của Đức Giêsu cũng phải sống như Thầy: Chỉ có yêu thương mới là dấu chỉ người môn đệ của Đức Giêsu.

Cầu Nguyện:

Lạy Chúa Giêsu, xin giúp chúng con biết sống yêu thương như Chúa. Vì yêu nhân loại chúng con, Chúa đã phải chết để cứu chuộc chúng con. Cũng vậy, nếu chúng con muốn yêu như Chúa, chúng con phải từ bỏ chính mình. Chúng con phải quên đi tư lợi của mình. Chúng con biết quan tâm tới lợi ích của tha nhân. Chỉ khi nào chúng con sống được như vậy, chúng con mới xứng đáng là môn đệ của Chúa. Amen.


Thu Hai sau Chua Nhat 5 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 5 Phục Sinh Năm C Thứ Ba sau Chúa Nhật 5 Phục Sinh
Thứ Hai sau Chúa Nhật 5 Phục Sinh

Bài Đọc I: Cv 14, 5-17

"Chúng tôi rao giảng cho các người bỏ các thần này mà trở về với Thiên Chúa hằng sống".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, tại Icônia có phong trào người dân ngoại và người Do-thái cùng các thủ lãnh của họ định ngược đãi và ném đá Phaolô và Barnaba. Biết thế, hai ngài trốn sang các thành thuộc Lycaonia là Lystra, Đerbê và khắp vùng phụ cận, và rao giảng Tin Mừng ở đó.

Lúc ấy tại Lystra có người bại chân từ lòng mẹ, anh chỉ ngồi và không hề đi được. Anh nghe Phaolô giảng dạy. Phaolô chăm chú nhìn anh, thấy anh có lòng tin để được cứu chữa, nên nói lớn tiếng rằng: "Hãy chỗi dậy và đứng thẳng chân lên". Anh liền nhảy lên và bước đi. Dân chúng thấy việc Phaolô làm, thì la to bằng tiếng Lycaonia rằng: "Các vị thần mặc lớp người phàm đã xuống với chúng ta". Họ gọi Barnaba là thần Giupitê và Phaolô là thần Mercuriô, vì chính ngài giảng. Thầy sãi thần Giupitê ở ngoại thành, mang bò và vòng hoa đến trước cửa: ông toan hợp cùng dân tế thần.

Nghe tin ấy, các tông đồ Barnaba và Phaolô liền xé áo mình ra, xông vào đám dân chúng mà la lên rằng: "Hỡi các ngươi, các ngươi làm gì thế? Chúng tôi cũng là loài hay chết, là người như các ngươi, là những kẻ rao giảng cho các người bỏ các thần này mà trở về với Thiên Chúa hằng sống, Đấng tạo thành trời đất, biển cả và mọi vật trong đó. Trong các thế hệ trước đây, Người đã để mặc cho mọi dân tộc đi theo đường lối riêng mình; dầu vậy, Người không hề để thiếu sót những dấu chứng về Người, Người ban phát muôn ơn lành, cho mưa từ trời xuống cho các ngươi và mùa màng hoa trái, cho các ngươi được no lòng phỉ dạ". Dầu nói thế, các ngài cũng phải vất vả lắm mới ngăn cản được dân chúng khỏi tế các ngài.

Đó là lời Chúa.

Đáp Ca: Tv 113B, 1-2. 3-4. 15-16

Đáp: Lạy Chúa, không phải cho chúng con, nhưng xin cho danh Ngài rạng sáng (c. 1).

Hoặc đọc: Alleluia.

Xướng: 1) Không phải cho chúng con, lạy Chúa, không phải cho chúng con, nhưng xin cho danh Ngài rạng sáng, vì đức từ bi, vì lòng trung tín của Ngài. Tại sao Chúa để chư dân người ta nói: "Thiên Chúa của bọn này ở đâu?" - Đáp.

2) Thiên Chúa chúng tôi ngự trên trời, phàm điều chi Ngài ưng ý, Ngài đã thực thi. Thần tượng của họ bằng bạc với vàng, đó là sự vật do tay loài người tác tạo. - Đáp.

3) Anh em đã được Chúa ban phúc lành, Chúa là Đấng đã tạo thành trời đất. Trời là trời của Chúa, còn đất thì Chúa đã tặng con cái loài người. - Đáp.

Alleluia: Cl 3, 1

Alleluia, alleluia! - Nếu anh em sống lại làm một với Đức Kitô, thì anh em hãy tìm kiếm những sự cao siêu trên trời, nơi Đức Kitô đang ngự bên hữu Thiên Chúa. - Alleluia.

Phúc Âm: Ga 14, 21-26

"Đấng Phù Trợ mà Cha sẽ sai đến, Người sẽ dạy các con mọi điều".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Ai nghe các giới răn Thầy truyền và tuân giữ, người ấy là kẻ yêu mến Thầy, và ai yêu mến Thầy, sẽ được Cha Thầy yêu mến, và Thầy cũng yêu mến và tỏ mình ra cho người ấy".

Ông Giuđa, không phải Giuđa Iscariô, thưa Người rằng: "Lạy Thầy, tại sao Thầy sẽ tỏ mình ra cho chúng con, mà không tỏ cho thế gian?" Chúa Giêsu trả lời: "Ai yêu mến Thầy, sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy. Kẻ không yêu mến Thầy, thì không giữ lời Thầy. Lời mà các con nghe, không phải là của Thầy, nhưng là của Cha, Đấng đã sai Thầy. Thầy đã nói với các con những điều này khi còn ở với các con. Nhưng Đấng Phù Trợ, là Thánh Thần, mà Cha sẽ sai đến nhân danh Thầy, chính Người sẽ dạy các con mọi điều và sẽ nhắc nhở cho các con tất cả những gì Thầy đã nói với các con".

Đó là lời Chúa.

Suy Niệm:

"Ai yêu mến Thầy thì sẽ giữ lời Thầy". Đức Giêsu muốn nhấn mạnh mối liên kết giữa lòng yêu mến và sự trung thành với giáo huấn của Ngài. Không thể nói yêu Ngài nếu không nghe lời Ngài. Không thể thi hành lời Ngài trọn vẹn nếu không vì yêu Ngài. Tình yêu được biểu hiện cụ thể qua hành động tuân giữ trong sự tự nguyện.

Điều khát mong của Đức Giêsu được bày tỏ qua lời trăn trối: "hãy yêu thương nhau". Yêu Chúa thật là yêu thật mọi người.

Cầu Nguyện:

Lạy Chúa Giêsu, xin ban Thánh Thần đến dạy dỗ chúng con, để chúng con biết yêu Chúa một cách chân tình, biết trung thành thực thi giáo huấn của Chúa vì tình yêu mến chứ không phải do sợ hãi bó buộc. Chỉ có một điều làm chúng con lo lắng băn khoăn là chúng con sợ làm buồn lòng Chúa mà thôi. Amen.


Thu Ba sau Chua Nhat 5 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Hai sau Chúa Nhật 5 Phục Sinh Thứ Tư sau Chúa Nhật 5 Phục Sinh
Thứ Ba sau Chúa Nhật 5 Phục Sinh

Bài Đọc I: Cv 14, 18-27

"Các ngài thuật cho giáo đoàn nghe những gì Thiên Chúa đã làm với các ngài".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, có mấy người Do-thái từ Antiôkia và Icôniô đến xúi giục dân chúng. Họ ném đá Phaolô, và tưởng rằng Phaolô đã chết, nên kéo ngài ra bỏ ngoài thành. Nhưng đang khi các môn đồ đứng xung quanh ngài, ngài liền chỗi dậy đi vào thành, và hôm sau, ngài cùng Barnaba đi sang Đerbê. Khi đã rao giảng Tin Mừng cho thành này và dạy dỗ được nhiều người, các ngài trở lại Lystra, Icôniô và Antiôkia, củng cố tinh thần các môn đồ, khuyên bảo họ giữ vững đức tin mà rằng: "Chúng ta phải trải qua nhiều nỗi gian truân mới được vào nước Thiên Chúa". Nơi mỗi hội thánh, các ngài đặt những vị niên trưởng, rồi ăn chay cầu nguyện, trao phó họ cho Chúa là Đấng họ tin theo.

Sau đó, các ngài sang Pisiđia, đi đến Pamphylia. Sau khi rao giảng lời Chúa tại Perghê, các ngài xuống Attilia, rồi từ đó xuống tàu trở về Antiôkia, nơi mà trước đây các ngài đã được trao phó cho ơn Chúa để làm công việc các ngài mới hoàn thành. Khi đến nơi, các ngài tụ họp giáo đoàn, thuật cho họ nghe những gì Thiên Chúa đã làm với các ngài và đã mở lòng cho nhiều dân ngoại nhận biết đức tin. Các ngài còn ở lại đó với môn đồ trong một thời gian lâu dài.

Đó là lời Chúa.

Đáp Ca: Tv 144, 10-11. 12-13ab. 21

Đáp: Lạy Chúa, các bạn hữu Chúa nhận biết vinh quang nước Chúa (x. c. 12a).

Hoặc đọc: Alleluia.

Xướng: 1) Lạy Chúa, mọi công cuộc của Chúa hãy ca ngợi Chúa, và các thánh nhân của Ngài hãy chúc tụng Ngài. Thiên hạ hãy nói lên vinh quang nước Chúa, và hãy đề cao quyền năng của Ngài. - Đáp.

2) Để con cái loài người nhận biết quyền năng và vinh quang cao cả nước Chúa. Nước Ngài là nước vĩnh cửu muôn đời, chủ quyền Ngài tồn tại qua muôn thế hệ. - Đáp.

3) Miệng tôi hãy xướng lời ca ngợi khen Chúa, mọi loài huyết nhục hãy chúc tụng danh Chúa tới muôn đời. - Đáp.

Alleluia: Ga 16, 28

Alleluia, alleluia! - Thầy bởi Cha mà ra, và đã đến trong thế gian, bây giờ Thầy lại bỏ thế gian mà về cùng Cha. - Alleluia.

Phúc Âm: Ga 14, 27-31a

"Thầy ban bình an của Thầy cho các con".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thầy để lại bình an cho các con, Thầy ban bình an của Thầy cho các con. Thầy ban cho các con không như thế gian ban tặng. Lòng các con đừng xao xuyến và đừng sợ hãi. Các con đã nghe Thầy nói với các con rằng: Thầy đi, rồi Thầy sẽ trở lại với các con. Nếu các con yêu mến Thầy, thì các con hãy vui mừng vì Thầy về với Cha, bởi lẽ Cha trọng hơn Thầy. Giờ đây Thầy nói với các con trước khi việc xảy ra, để khi việc xảy ra, thì các con tin. Thầy không còn nói nhiều với các con nữa, vì thủ lãnh thế gian đã đến. Nó không có quyền lực gì đối với Thầy. Nhưng để cho thế gian biết rằng Thầy yêu mến Cha, thì Thầy làm như Cha đã truyền dạy".

Đó là lời Chúa.

Suy Niệm:

Sự bình an của Đức Giêsu không phải là không có chiến tranh. Nó cũng không phải là tâm trạng khoan khoái, thoải mái sung sướng của con người về mặt tâm lý. Sự bình an đích thực mà Chúa Giêsu trao ban là ân huệ lớn lao từ nơi Chúa Cha. Ân huệ này chính là ơn Cứu Độ, ơn giải thoát ta khỏi sợ hãi và nô lệ tội lỗi. Chúng ta sẽ được bình an khi sống trong ân sủng, sự thật và ánh sáng của Chúa. Chúng ta cũng được bình an khi chân thành yêu thương anh em.

Cầu Nguyện:

Lạy Chúa Giêsu, xin ban cho chúng con sự bình an đích thực trong tâm hồn. Để cuộc sống của chúng con không bị chao đảo, xao xuyến trước những thử thách khó khăn. Xin cho gia đình, khu xóm, giáo xứ của chúng con cũng được sống trong sự bình an của Chúa. Chúng con biết hòa hợp yêu thương nhau, biết tha thứ, bỏ qua những khuyết điểm của nhau và biết tích cực xây đắp một cuộc sống an hòa, đoàn kết, yêu thương giữa cộng đoàn của chúng con. Amen.


Thu Tu sau Chua Nhat 5 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba sau Chúa Nhật 5 Phục Sinh Thứ Năm sau Chúa Nhật 5 Phục Sinh
Thứ Tư sau Chúa Nhật 5 Phục Sinh

Bài Đọc I: Cv 15, 1-6

"Người ta quyết định là các ngài lên Giêrusalem xin các Tông đồ và niên trưởng giải quyết vấn đề này".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, có mấy người từ Giuđê đến dạy bảo các anh em rằng: "Nếu anh em không chịu cắt bì theo luật Môsê, thì không được cứu độ". Do đó, Phaolô và Barnaba đã tranh luận gắt gao với họ. Bấy giờ người ta quyết định là Phaolô và Barnaba và một ít người khác thuộc phe họ lên Giêrusalem gặp các Tông đồ và niên trưởng để xin giải quyết vấn đề này.

Các ngài được giáo đoàn tiễn đưa, và khi đi ngang qua Phênixê và Samaria, các ngài kể lại việc dân ngoại trở lại khiến mọi anh em đầy hân hoan. Khi đến Giêrusalem, các ngài được giáo đoàn, các Tông đồ và kỳ lão đón tiếp, rồi các ngài kể lại bao nhiêu việc Thiên Chúa đã thực hiện với các ngài. Nhưng có mấy người tín hữu thuộc nhóm biệt phái đứng lên nói rằng: "Phải cắt bì cho những người dân ngoại và bắt họ cũng phải giữ luật Môsê". Các Tông đồ và các kỳ lão họp lại cứu xét việc này.

Đó là lời Chúa.

Đáp Ca: Tv 121, 1-2. 3-4a. 4b-5

Đáp: Tôi vui mừng khi người ta nói với tôi: "Chúng ta sẽ tiến vào nhà Chúa"(c. 1).

Hoặc đọc: Alleluia.

Xướng: 1) Tôi vui mừng khi người ta nói với tôi: "Chúng ta sẽ tiến vào nhà Chúa". Hỡi Giêrusalem, chân chúng tôi đang đứng nơi cửa thành rồi. - Đáp.

2) Giêrusalem được kiến thiết như thành trì, được cấu tạo kiên cố trong toàn thể. Nơi đây các bộ lạc, các bộ lạc của Chúa tiến lên. - Đáp.

3) Theo luật pháp của Israel, để ngợi khen danh Chúa. Tại đây đã đặt ngai toà thẩm phán, ngai toà của nhà Đavít. - Đáp.

Alleluia: Ga 16, 28

Alleluia, alleluia! - Thầy bởi Cha mà ra, và đã đến trong thế gian; bây giờ Thầy lại bỏ thế gian mà về cùng Cha. - Alleluia.

Phúc Âm: Ga 15, 1-8

"Ai ở trong Thầy, và Thầy ở trong người ấy, kẻ ấy sẽ sinh nhiều trái".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thầy là cây nho thật, và Cha Thầy là người trồng nho. Nhành nào trong Thầy không sinh trái thì Người chặt đi, còn nhành nào trong Thầy không sinh trái thì Người chặt đi, còn nhành nào sinh trái thì Người tỉa sạch để nó sai trái hơn. Các con đã được tỉa sạch nhờ lời Thầy đã nói với các con. Các con ở trong Thầy, và Thầy ở trong các con. Cũng như nhành nho tự nó không thể sinh trái được, nếu không dính liền với cây nho; các con cũng vậy, nếu không ở trong Thầy.

"Thầy là cây nho, các con là nhành. Ai ở trong Thầy và Thầy ở trong người ấy, kẻ ấy sẽ sinh nhiều trái, vì không có Thầy, các con không thể làm được gì. Ai không ở trong Thầy, thì bị vứt ra ngoài như nhành nho, và sẽ khô héo, người ta sẽ thu lại, quăng vào lửa cho nó cháy đi.

"Nếu các con ở trong Thầy, và lời Thầy ở trong các con, thì các con muốn gì, cứ xin, và sẽ được. Đây là điều làm Cha Thầy được vinh hiển là các con sinh nhiều trái, và như thế các con trở nên môn đệ của Thầy".

Đó là lời Chúa.

Suy Niệm:

Trong Cựu Ước, hình ảnh cây nho tượng trưng cho dân Israel. Dân này được Thiên Chúa vun trồng, che chở bao bọc như chủ vườn chăm sóc cây nho. Nhưng dân này đã làm Thiên Chúa thất vọng vì họ không trổ sinh hoa trái tốt lành.

Trong bài Tin Mừng hôm nay. Đức Giêsu chính là hình ảnh cây nho thật mà Chúa Cha ưng ý. Cây nho trổ sinh nhiều hoa trái cho Thiên Chúa. Đức Giêsu là cây, các môn đệ là cành. Cành nho chỉ sinh nhiều hoa trái khi gắn liền với cây và được cắt tỉa. Môn đệ Đức Giêsu cũng chỉ trưởng thành trong ân sủng khi được kết hiệp với Ngài và được thanh luyện trong giáo huấn của Ngài.

Đời sống thiêng liêng của chúng ta cũng lớn lên và sinh hoa trái khi chúng ta chấp nhận loại bỏ, cắt tỉa những gai góc, những chướng ngại trong chúng ta và biết gắn kết với Đức Giêsu.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con là cành luôn gắn chặt với Chúa là thân cây. Vì cành chỉ sống được nhờ sức sống của cây. Chúng con chỉ có thể sống, lớn lên và sinh nhiều hoa trái trong đức tin và ân sủng nhờ sức sống của Chúa. Xin cho chúng con can đảm để Chúa cắt tỉa chúng con. Dù khi cắt tỉa chắc chắn là đau xót, nhưng thà chúng con chịu đau để được sống đời đời, còn hơn chúng con không chịu hy sinh từ bỏ, chúng con chỉ là một cành trơ trụi và vô dụng mà Chúa sẽ loại trừ trong ngày sau hết. Amen.


Thu Nam sau Chua Nhat 5 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư sau Chúa Nhật 5 Phục Sinh Thứ Sáu sau Chúa Nhật 5 Phục Sinh
Thứ Năm sau Chúa Nhật 5 Phục Sinh

Bài Đọc I: Cv 15, 7-21

"Tôi xét là không nên làm khó dễ các người dân ngoại trở về với Thiên Chúa".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, khi đã cứu xét kỹ càng, Phêrô đứng lên nói: "Hỡi anh em, anh em biết rằng từ những ngày đầu, Thiên Chúa đã chọn tôi để dân ngoại được nghe lời Phúc Âm do miệng tôi và tin. Thiên Chúa đã thấu biết các tâm hồn và đã minh chứng bằng cách ban Thánh Thần cho họ, như đã ban cho chúng ta; Người không phân biệt chúng ta với họ, vì dùng đức tin thanh tẩy tâm hồn họ. Vậy giờ đây sao anh em thách thức Thiên Chúa khi anh em đặt lên cổ các môn đồ cái ách mà cả tổ phụ chúng ta lẫn chúng ta không sao mang nổi? Nhưng chúng ta tin rằng nhờ ơn của Chúa Giêsu Kitô mà chúng ta được cứu độ cùng một thể thức như họ". Tất cả đám đông đều im lặng, rồi họ nghe Barnaba và Phaolô kể lại bao nhiêu phép lạ, và việc kỳ diệu Thiên Chúa đã nhờ các ngài mà thực hiện giữa các dân ngoại.

Khi hai ngài dứt lời, Giacôbê lên tiếng nói rằng: "Hỡi anh em, hãy nghe tôi. Simon đã thuật lại cách thức Thiên Chúa trước tiên đã thương chọn cho danh Người một dân giữa chư dân. Lời các tiên tri cũng phù hợp như vậy, như đã chép rằng: "Sau đó Ta sẽ trở lại và tái thiết lều của Đavít đã sụp đổ. Ta sẽ tu bổ những chỗ hư hại và sẽ dựng nó lên, để các kẻ còn lại và tất cả dân ngoại kêu cầu danh Ta, sẽ tìm kiếm Chúa. Chúa phán và thực hành các việc đó. Từ đời đời Chúa biết các việc Chúa làm". Vì vậy, tôi xét là không nên làm khó dễ các người dân ngoại trở về với Thiên Chúa, nhưng truyền cho họ kiêng những ô uế của tượng thần, đừng gian dâm, và kiêng thịt các con vật chết ngạt và kiêng máu. Vì chưng từ thời xưa người ta đã rao giảng Môsê trong mỗi thành, họ đọc sách của người mọi ngày Sabbat trong các hội đường".

Đó là lời Chúa.

Đáp Ca: Tv 95, 1-2a. 2b-3. 10

Đáp: Hãy tường thuật phép lạ Chúa giữa chư dân (c. 3).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ca mừng Chúa bài ca mới, hãy ca mừng Chúa đi, toàn thể địa cầu! Hãy ca mừng Chúa, hãy chúc tụng danh Người. - Đáp.

2) Ngày ngày hãy loan truyền ơn Người cứu độ. Hãy tường thuật vinh quang Chúa giữa chư dân và phép lạ Người ở nơi vạn quốc. - Đáp.

3) Người giữ vững địa cầu cho nó khỏi lung lay; Người cai quản chư dân theo đường đoan chính. - Đáp.

Alleluia: Ga 16, 17 và 13

Alleluia, alleluia! - Chúa phán: "Thầy sẽ sai Thần Chân Lý đến, Người sẽ dạy các con biết tất cả sự thật". - Alleluia.

Phúc Âm: Ga 15, 9-11

"Các con hãy ở trong tình yêu của Thầy, để niềm vui của các con được trọn vẹn".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Như Cha đã yêu mến Thầy, Thầy cũng yêu mến các con. Hãy ở lại trong tình yêu của Thầy. Nếu các con tuân giữ lệnh Thầy truyền, các con sẽ ở trong tình yêu của Thầy, cũng như Thầy đã giữ lệnh truyền của Cha Thầy, nên Thầy ở lại trong tình yêu của Người. Thầy nói với các con điều đó, để niềm vui của Thầy ở trong các con, và niềm vui của các con được trọn vẹn".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu mời gọi chúng ta hãy ở lại trong tình thương của Ngài: Ngài yêu thương chúng ta bằng chính tình yêu mà Chúa Cha đã yêu Ngài. Tất cả những gì Đức Giêsu lãnh nhận từ nơi Cha. Ngài đã trao ban cho chúng ta, không giữ lại gì cho mình. Đức Giêsu cũng dạy chúng ta biết chia sẻ tình thương với anh em. Chính nhờ sống yêu thương mà chúng ta có được niềm vui và hạnh phúc trọn vẹn.

Cầu Nguyện:

Lạy Chúa Giêsu, trước tình yêu lớn lao Chúa dành cho chúng con, mỗi người chúng con phải tự nhìn lại chính mình. Chúng con có yêu thương anh em như Chúa yêu thương chúng con, hay chúng con vẫn còn thù ghét, ích kỷ, nhỏ nhen? Xin giúp chúng con tập sống yêu thương chân thành và quảng đại vô điều kiện, cụ thể từ chính gia đình, giáo xứ chúng con. Từ đó chúng con mới tiến xa hơn được trong việc thực thi giới luật yêu thương của Chúa. Amen.


Thu Sau sau Chua Nhat 5 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm sau Chúa Nhật 5 Phục Sinh Thứ Bảy sau Chúa Nhật 5 Phục Sinh
Thứ Sáu sau Chúa Nhật 5 Phục Sinh

Bài Đọc I: Cv 15, 22-31

"Thánh Thần và chúng tôi xét rằng không nên buộc thêm cho anh em gánh nặng nào khác".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, các Tông đồ, kỳ lão cùng toàn thể Hội Thánh, chấp thuận chọn ít người trong các ngài, và sai đi Antiôkia với Phaolô và Barnaba: đó là Giuđa, gọi là Barsaba, và Sila, những vị có uy thế giữa anh em. Các ngài nhờ tay hai ông chuyển bức thư viết như sau: "Anh em Tông đồ và kỳ lão chúng tôi kính chào các anh em thuộc dân ngoại ở Antiôkia, Syria và Cilicia. Chúng tôi nghe tin rằng có mấy người trong chúng tôi đã đến nói những lời gây hoang mang và làm cho tâm hồn anh em xao xuyến, chúng tôi không uỷ quyền cho họ, vì thế chúng tôi họp lại, đồng ý chọn một ít người và sai đến anh em làm một với Barnaba và Phaolô, những anh em yêu quý của chúng tôi, tức là những người đã liều mạng sống mình vì danh Đức Giêsu, Chúa chúng tôi. Vậy chúng tôi đã sai Giuđa và Sila đến nói miệng với anh em cũng chính những lời này: Thánh Thần và chúng tôi xét rằng không nên đặt thêm cho anh em gánh nặng nào khác ngoài mấy điều cần kíp này là anh em hãy kiêng đồ cúng thần, huyết, thịt thú chết ngạt và gian dâm; giữ mình khỏi các điều đó, là anh em làm phải. Chúc anh em vạn an".

Các ngài giã từ và đi xuống Antiôkia, triệu tập dân chúng lại và trao cho họ bức thư. Đọc thư xong, họ vui mừng vì được an ủi.

Đó là lời Chúa.

Đáp Ca: Tv 56, 8-9. 10-12

Đáp: Lạy Chúa, con sẽ ngợi khen Chúa giữa chư dân (c. 10a).

Hoặc đọc: Alleluia.

Xướng: 1) Lòng con bền vững, lạy Chúa, lòng con bền vững; con sẽ hát xướng, con sẽ đàn ca. Hãy thức dậy, linh hồn tôi ơi, hãy thức dậy, hỡi đàn sắt với đàn cầm, tôi sẽ làm cho bình minh thức giấc. - Đáp.

2) Lạy Chúa, con sẽ ngợi khen Chúa giữa chư dân; con sẽ hát mừng Ngài trong các nước: vì đức từ bi Chúa cao tới cõi trời, và lòng trung tín Ngài chạm ngàn mây. Lạy Chúa, xin Ngài hiện ra cao cả trên trời, xin tỏ vinh quang Ngài trên toàn cõi đất! - Đáp.

Alleluia: Mt 28, 19 và 20

Alleluia, alleluia! - Các con hãy đi giảng dạy muôn dân: Thầy sẽ ở cùng các con mọi ngày cho đến tận thế. - Alleluia.

Phúc Âm: Ga 15, 12-17

"Đây là lệnh truyền của Thầy: Các con hãy yêu mến nhau".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Đây là lệnh truyền của Thầy: Các con hãy yêu mến nhau, như Thầy đã yêu mến các con. Không có tình yêu nào lớn hơn tình yêu của người thí mạng vì bạn hữu mình. Các con là bạn hữu của Thầy, nếu các con thi hành những điều Thầy truyền. Thầy không còn gọi các con là tôi tớ, vì tôi tớ không biết việc chủ làm; Thầy gọi các con là bạn hữu, vì tất cả những gì Thầy đã nghe biết nơi Cha Thầy, thì Thầy đã cho các con biết. Không phải các con đã chọn Thầy, nhưng chính Thầy đã chọn các con, và đã cắt đặt, để các con đi, và mang lại hoa trái, và để hoa trái các con tồn tại, để những gì các con xin Cha nhân danh Thầy, Người sẽ ban cho các con. Thầy truyền cho các con điều này là: các con hãy yêu mến nhau".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu cho chúng ta thấy: qua Ngài, mối hiệp thông giữa Thiên Chúa và chúng ta rất bền chặt. Trong Đức Giêsu, chúng ta được đón nhận tình thương của Ngài nhờ tuân giữ giới răn của Ngài. Trong Đức Giêsu, chúng ta kết hợp với nhau như các cành gắn liền cây và do đó gắn liền với nhau. Chính vì thế, Đức Giêsu mời gọi chúng ta yêu mến nhau như chính Ngài đã yêu mến chúng ta, đến độ hy sinh cả mạng sống vì chúng ta. Thiên Chúa đã yêu thương chúng ta trước, vậy thì không lý do nào chúng ta không chia sẻ tình thương ấy cho anh em mình. Hơn nữa, Đức Giêsu yêu thương tất cả. Chúng ta cũng phải yêu thương tất cả, cả kẻ thù, không trừ một ai.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã yêu thương chúng con, coi chúng con như bạn hữu và hy sinh cả mạng sống vì chúng con. Chúa không muốn chúng con giữ lại cho riêng mình, nhưng biết chia sẻ tình yêu ấy cho mọi người. Xin cho chúng con biết thực thi lệnh truyền của Chúa trong cuộc sống: mở rộng tâm hồn để cảm thông, mở rộng đôi tay để chia sẻ. Để cuộc sống chúng con luôn đầy tràn tình yêu thương và hạnh phíc. Nguồn hạnh phúc đích thực chỉ bắt nguồn từ Cha qua Đức Giêsu, Chúa chúng con. Amen.


Thu Bay sau Chua Nhat 5 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 5 Phục Sinh Chúa Nhật 6 Phục Sinh Năm A
Thứ Bảy sau Chúa Nhật 5 Phục Sinh

Bài Đọc I: Cv 16, 1-10

"Xin đi sang Macêđonia mà cứu giúp chúng tôi".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Phaolô đến Đerbê và Lystra. Ở đó có một môn đồ tên là Timôthêô, con của một bà Do-thái đã tin đạo, còn cha là người dân ngoại. Các anh em ở Lystra và Icôniô chứng nhận anh là người tốt. Phaolô muốn anh đi theo mình, vì nể người Do-thái ở trong vùng ấy, nên Phaolô đã đem anh đi cắt bì, vì mọi người biết cha anh là người dân ngoại. Khi hai ngài đi ngang qua các thành phố, hai ngài truyền lại cho họ tuân giữ những giáo lý do các tông đồ và kỳ lão tại Giêrusalem đã quyết định. Nhờ vậy, các giáo đoàn được vững mạnh trong đức tin và mỗi ngày càng tăng thêm đông số.

Các ngài đi qua Phrygia và vùng Galatia, vì Thánh Thần ngăn cản không cho rao giảng lời Chúa tại Tiểu Á. Khi đến Mysia, các ngài tìm cách đi Bithynia; nhưng Thánh Thần của Chúa Giêsu không cho phép. Vậy các ngài đi sang Mysia, xuống Trôa, và ban đêm Phaolô được thị kiến thấy một người Macêđô đứng đó và van xin ngài rằng: "Xin đi sang Macêđônia mà cứu giúp chúng tôi".

Vừa thấy vậy, chúng tôi liền tìm cách đi sang Macêđônia, tin chắc rằng Thiên Chúa đã kêu gọi chúng tôi rao giảng Tin Mừng cho họ.

Đó là lời Chúa.

Đáp Ca: Tv 99, 2. 3. 5

Đáp: Toàn thể địa cầu, hãy reo mừng Chúa! (c. 2a)

Hoặc đọc: Alleluia.

Xướng: 1) Toàn thể địa cầu, hãy reo mừng Chúa! Hãy phụng sự Chúa với niềm vui vẻ; hãy vào trước thiên nhan với lòng hân hoan khoái trá. - Đáp.

2) Hãy biết rằng Chúa là Thiên Chúa, chính Người đã tạo tác thân ta, và ta thuộc quyền sở hữu của Người. - Đáp.

3) Vì Thiên Chúa, Người thiện hảo, lòng từ bi Người tồn tại muôn đời, và lòng trung tín còn tới muôn muôn thế hệ. - Đáp.

Alleluia: Ga 14, 16

Alleluia, alleluia! - Thầy sẽ xin Chúa Cha và Người sẽ ban cho các con một Đấng Phù Trợ khác, để ở cùng các con luôn mãi. - Alleluia.

Phúc Âm: Ga 15, 18-21

"Các con không thuộc về thế gian, vì chính Thầy đã chọn các con khỏi thế gian".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Nếu thế gian ghét các con, các con hãy biết rằng họ đã ghét Thầy trước. Nếu các con thuộc về thế gian, thế gian sẽ yêu những gì thuộc về nó, nhưng các con không thuộc về thế gian, vì chính Thầy đã chọn các con khỏi thế gian, nên thế gian ghét các con. Các con hãy nhớ lại lời Thầy đã nói với các con: Tôi tớ không trọng hơn chủ. Nếu họ đã bắt Thầy, thì họ cũng sẽ bắt bớ các con; nếu họ tuân giữ lời Thầy, thì họ cũng tuân giữ lời các con. Tại vì danh Thầy mà họ sẽ làm cho các con tất cả những điều đó, bởi vì họ không biết Đấng đã sai Thầy".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đã bị ngược đãi và bị bắt bớ vì Ngài không thuộc về thế gian. Người môn đệ của Chúa không còn thuộc về thế gian nữa. Vì thế, họ cũng sẽ bị thế gian ghét bỏ và ngược đãi như Chúa.

Chúng ta tin và đi theo Chúa, chúng ta cũng sẽ gặp nhiều gian nan, thử thách và đau khổ. Nhưng Đức Giêsu đã chiến thắng tội lỗi và Ngài cũng cho chúng ta sức mạnh để chiến thắng. Quan trọng là chúng ta có tin vào Ngài và can đảm chấp nhận bị ngược đãi, bị thua thiệt, bị mất mát vì Ngài hay không?

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con luôn vững tin vào Chúa, hy vọng nơi Chúa và trung thành yêu mến Chúa. Dù cuộc đời chúng con có túng nghèo, đau khổ hay bị ngược đãi... chúng con không bao giờ nao núng, nhưng luôn tin tưởng vào Chúa. Hạnh phúc và vinh quang đích thực của chúng con là chính Chúa. Xin cho chúng con dám xác tín như Thánh Phaolô: Dù sự sống hay sự chết, dù thiên thần, thiên phủ... không có gì tách tôi ra khỏi lòng mến của Thiên Chúa, trong Đức Giêsu. Amen.


Chua Nhat 6 Phuc Sinh Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Bảy sau Chúa Nhật 5 Phục Sinh Chúa Nhật 6 Phục Sinh Năm B
Chúa Nhật 6 Phục Sinh Năm A

Bài Đọc I: Cv 8, 5-8. 14-17

"Các ngài đặt tay trên họ, và họ nhận lãnh Thánh Thần".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Philipphê đi xuống một thành thuộc sứ Samaria, rao giảng Đức Kitô cho họ. Dân chúng chú ý đến những lời Philipphê rao giảng, vì họ cũng nghe biết và xem thấy các phép lạ ngài làm. Quỷ ô uế đã ám nhiều người trong họ, lúc đó kêu lớn tiếng và xuất ra. Nhiều người bất toại và què quặt được chữa lành. Bởi đó cả thành được vui mừng khôn tả.

Khi các tông đồ ở Giêrusalem nghe tin Samaria đón nhận lời Thiên Chúa, liền gởi Phêrô và Gioan đến với họ. Khi đến nơi, hai ngài cầu nguyện cho họ được nhận lãnh Thánh Thần: vì chưa có ai trong họ được nhận lãnh Thánh Thần, họ mới chỉ được chịu phép rửa nhân danh Chúa Giêsu. Bấy giờ các ngài đặt tay trên họ, và họ nhận lãnh Thánh Thần.

Đó là lời Chúa.

Đáp Ca: Tv 65, 1-3a. 4-5. 6-7a. 16 và 20

Đáp: Toàn thể đất nước, hãy reo mừng Thiên Chúa! (c. 1)

Hoặc đọc: Alleluia.

Xướng: 1) Toàn thể đất nước, hãy reo mừng Thiên Chúa! Hãy ca ngợi vinh quang danh Người; hãy kính dâng Người lời khen ngợi hiển vinh. Hãy thưa cùng Thiên Chúa: kinh ngạc thay sự nghiệp Chúa! - Đáp.

2) Toàn thể đất nước thờ lạy và ca khen Ngài, ca khen danh thánh của Ngài. Hãy tới và nhìn coi sự nghiệp của Thiên Chúa, Người thi thố những chuyện kinh ngạc giữa con cái người ta! - Đáp.

3) Người biến bể khơi thành nơi khô cạn, người ta đã đi bộ tiến qua sông, bởi đó ta hãy hân hoan trong Chúa! Với quyền năng, Người thống trị tới muôn đời. - Đáp.

4) Phàm ai tôn sợ Chúa, hãy đến, hãy nghe tôi kể lại, Chúa đã làm cho linh hồn tôi những điều trọng đại biết bao. Chúc tụng Chúa là Đấng không hất hủi lời tôi nguyện, và không rút lại lòng nhân hậu đối với tôi. - Đáp.

Bài Đọc II: 1 Pr 3, 15-18

"Người đã chết theo thể xác, nhưng đã nhờ Thần Linh mà sống lại".

Bài trích thư thứ nhất của Thánh Phêrô Tông đồ.

Anh em thân mến, anh em hãy tôn thờ Chúa Kitô trong lòng anh em, hãy luôn luôn sẵn sàng trả lời thoả mãn cho mọi kẻ hỏi lý do của niềm hy vọng nơi anh em, nhưng phải làm cách hiền từ, kính cẩn, hãy có lương tâm ngay chính, để những kẻ lăng mạ đời sống đạo đức của anh em trong Đức Kitô, phải hổ thẹn về điều họ gièm pha anh em. Vì nếu Thiên Chúa muốn, thì thà làm việc thiện mà đau khổ còn hơn là làm điều gian ác. Vì Đức Kitô đã chết một lần cho tội lỗi chúng ta, Người là Đấng công chính thay cho kẻ bất công, để hiến dâng chúng ta cho Thiên Chúa; thật ra Người đã chết theo thể xác, nhưng đã nhờ Thần Linh mà sống lại.

Đó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy". - Alleluia.

Phúc Âm: Ga 14, 15-21

"Thầy sẽ xin Cha và Người sẽ ban cho các con một Đấng Phù Trợ khác".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Nếu các con yêu mến Thầy, thì hãy giữ giới răn Thầy. Và Thầy sẽ xin Cha, và Người sẽ ban cho các con một Đấng Phù Trợ khác, để Ngài ở với các con luôn mãi. Ngài là Thần Chân Lý mà thế gian không thể đón nhận, vì thế gian không thấy và cũng chẳng biết được Ngài; còn các con, các con biết Ngài, vì Ngài sẽ ở nơi các con và ở trong các con. Thầy sẽ không bỏ các con mồ côi: Thầy sẽ đến với các con. Một ít nữa, thế gian sẽ không còn thấy Thầy. Phần các con, các con thấy Thầy vì Thầy sống và các con cũng sẽ sống. Trong ngày đó, các con sẽ hiểu biết rằng Thầy ở trong Cha Thầy, và các con ở trong Thầy, và Thầy ở trong các con. Ai nhận các luật Thầy truyền và giữ các luật đó, thì người ấy là kẻ mến Thầy. Và ai mến Thầy sẽ được Cha Thầy yêu mến, và Thầy sẽ yêu nó, và sẽ tỏ mình ra cho nó".

Đó là lời Chúa.

Suy Niệm:

Theo lời Đức Giêsu, ai yêu mến Ngài và tuân giữ các mệnh lệnh của Ngài, thì được Chúa Cha ban Chúa Thánh Thần. Chúa Thánh Thần là Đấng phù trợ, an ủi. Người sẽ ở trong người ấy và dẫn đưa về cùng Chúa Cha và Chúa Giêsu.

Yêu mến là thực thi lệnh truyền của Chúa. Đức Giêsu đã nhắc đến mệnh lệnh này nhiều lần... Người muốn dạy chúng ta: lòng tin và yêu mến không chỉ là lý thuyết, là tư tưởng suông nhưng phải được thực hành, đó mới là bằng chứng cụ thể. Vì đức tin không có việc làm là đức tin chết (Gc 2,17), và đức ái không có việc làm là đức ái vô ích, trống rỗng ngoài môi miệng (Mc 7,6).

Cầu Nguyện:

Lạy Chúa Giêsu, xin ban cho chúng con một đức tin mạnh mẽ và một lòng mến dồi dào. Khi chúng con nói được rằng chúng con tin vào Chúa và thực thi giới răn của Ngài, thì chúng con biết sống những điều đó bằng một đời sống cụ thể. Để cuộc sống của chúng con là một chứng từ sống động cho mọi người nhận biết Chúa. Amen.


Chua Nhat 6 Phuc Sinh Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 6 Phục Sinh Năm A Chúa Nhật 6 Phục Sinh Năm C
Chúa Nhật 6 Phục Sinh Năm B

Bài Đọc I: Cv 10, 25-26. 34-35. 44-48

"Ơn Thánh Thần cũng đã tuôn đổ xuống trên các dân tộc".

Bài trích sách Tông đồ Công vụ.

Xảy ra là khi Phêrô vừa vào nhà, thì Cornêliô ra đón ngài, và sấp mình dưới chân ngài mà lạy. Phêrô liền đỡ ông dậy và nói rằng: "Xin ông chỗi dậy, vì chính tôi cũng chỉ là người".

Phêrô lên tiếng nói rằng: "Quả thật, tôi nghiệm biết rằng Thiên Chúa không thiên tư tây vị, nhưng ở bất cứ xứ nào, ai kính sợ Người và thực hành sự công chính, đều được Người đón nhận!"

Phêrô đang nói các lời đó, thì Thánh Thần đã ngự xuống trên mọi kẻ đang nghe lời. Các tín hữu đã chịu cắt bì, những người đã đến cùng Phêrô, đều sửng sốt, khi thấy ơn Thánh Thần cũng đã tuôn đổ xuống trên các dân tộc; vả lại họ nghe các người ấy nói nhiều thứ tiếng và ngợi khen Thiên Chúa. Bấy giờ Phêrô lên tiếng nói rằng: "Ai có thể ngăn cản ta lấy nước mà rửa cho những kẻ này, khi họ đã nhận lãnh Thánh Thần như chúng ta?" Và ngài truyền rửa tội cho họ nhân danh Chúa Giêsu Kitô. Bấy giờ họ xin ngài ở lại với họ ít ngày.

Đó là lời Chúa.

Đáp Ca: Tv 97, 1. 2-3ab. 3cd-4

Đáp: Chúa đã công bố ơn cứu độ của Người trước mặt chư dân (x. c. 2b).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Đáp.

2) Chúa đã công bố ơn cứu độ của Người, trước mặt chư dân, Người tỏ rõ đức công minh. Người đã nhớ lại lòng nhân hậu và trung thành để sủng ái nhà Israel. - Đáp.

3) Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu hãy reo mừng Chúa, hãy hoan hỉ, mừng vui và đàn ca. - Đáp.

Bài Đọc II: 1 Ga 4, 7-10

"Thiên Chúa là Tình Yêu".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, chúng ta phải thương yêu nhau, vì tình yêu bởi Thiên Chúa mà ra. Vì lẽ hễ ai thương yêu, thì đã sinh bởi Thiên Chúa, và nhận biết Thiên Chúa. Còn ai không yêu thương, thì không biết Thiên Chúa, vì Thiên Chúa là Tình Yêu. Điều này biểu lộ tình yêu của Thiên Chúa đối với chúng ta là Thiên Chúa chúng ta đã sai Con Một Người đến trong thế gian, để nhờ Ngài mà chúng ta được sống. Tình yêu ấy là thế này: Không phải chúng ta đã yêu mến Thiên Chúa, nhưng chính Người đã thương yêu chúng ta trước, và đã sai Con Một Người đến hy sinh, đền thay vì tội lỗi chúng ta".

Đó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy". - Alleluia.

Phúc Âm: Ga 15, 9-17

"Không có tình yêu nào lớn hơn tình yêu của người thí mạng vì bạn hữu mình".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Như Cha đã yêu mến Thầy, Thầy cũng yêu mến các con. Hãy ở lại trong tình yêu của Thầy. Nếu các con tuân lệnh Thầy truyền, các con sẽ ở trong tình yêu của Thầy, cũng như Thầy đã giữ lệnh truyền của Cha Thầy, nên Thầy ở lại trong tình yêu của Người. Thầy nói với các con điều đó để niềm vui của Thầy ở trong các con, và niềm vui của các con được trọn vẹn. Đây là lệnh truyền của Thầy: Các con hãy yêu mến nhau, như Thầy đã yêu mến các con. Không có tình yêu nào lớn hơn tình yêu của người thí mạng vì bạn hữu mình. Các con là bạn hữu của Thầy, nếu các con thi hành những điều Thầy truyền. Thầy không còn gọi các con là tôi tớ, vì tôi tớ không biết việc chủ làm; Thầy gọi các con là bạn hữu, vì tất cả những gì Thầy đã nghe biết nơi Cha Thầy, thì Thầy đã cho các con biết. Không phải các con đã chọn Thầy, nhưng chính Thầy đã chọn các con, và đã cắt đặt để các con đi và mang lại hoa trái, và để hoa trái các con tồn tại, để những gì các con xin Cha nhân danh Thầy, Người sẽ ban cho các con. Thầy truyền cho các con điều này là các con hãy yêu mến nhau".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu chính thức tuyên bố lệnh truyền của Ngài: "Hãy yêu thương nhau" - một tình yêu vô vị lợi vì yêu như chính mình. Yêu vô vị lợi nghĩa là yêu thương mà không đòi phải đáp trả, như Đức Giêsu đã không nói: "Hãy yêu Thầy như Thầy đã yêu anh em" mà Ngài nói: "Hãy yêu nhau như Thầy yêu anh em". Yêu như chính mình là tình yêu cao trọng nhất, là dám hy sinh mạng sống mình như Đức Giêsu đã tự hiến vì chúng ta. Đó là tình yêu đích thực mà Đức Giêsu và mỗi người môn đệ của Ngài đều thực thi.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã yêu thương chúng con bằng tình yêu lớn lao nhất và Chúa cũng dạy chúng con phải biết yêu nhau như Chúa vậy. Tình yêu Chúa ban cho chúng con nhưng không; còn tình yêu của chúng con còn nhiều tính toán, nhỏ nhen, giả tạo. Chúng con chỉ dám cho đi những gì là dư thừa chứ chưa biết chia sẻ cả những điều mình quý trọng. Xin Chúa giúp chúng con sửa đổi lối sống của mình. Chúa đã Phục Sinh rồi, mỗi người chúng con cũng phải đổi mới chính mình để cũng được sống lại thật với Chúa trong tâm hồn. Amen.


Chua Nhat 6 Phuc Sinh Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 6 Phục Sinh Năm B Thứ Hai sau Chúa Nhật 6 Phục Sinh
Chúa Nhật 6 Phục Sinh Năm C

Bài Đọc I: Cv 15, 1-2. 22-29

"Thánh Thần và chúng tôi xét rằng không nên đặt thêm gánh nặng nào khác ngoài mấy điều cần kíp".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, có mấy người từ Giuđêa đến dạy bảo các anh em rằng: "Nếu anh em không chịu cắt bì theo luật Môsê, thì không được cứu độ". Do đó, Phaolô và Barnaba đã tranh luận gắt gao với họ. Bấy giờ người ta quyết định là Phaolô, Barnaba và một ít người khác thuộc phe họ, lên Giêrusalem gặp các Tông đồ và niên trưởng, để xin giải quyết vấn đề này.

Bấy giờ các Tông đồ, kỳ lão, cùng toàn thể Hội thánh chấp thuận chọn ít người trong các ngài, và sai đi Antiôkia với Phaolô và Barnaba: đó là Giuđa, gọi là Barsaba, và Sila, những vị có uy thế giữa anh em. Các ngài nhờ tay hai ông chuyển bức thơ viết như sau:

"Anh em Tông đồ và kỳ lão chúng tôi kính chào các anh em thuộc dân ngoại ở Antiôkia, Syria và Cilicia. Chúng tôi nghe tin rằng có mấy người trong chúng tôi đã đến nói những lời gây hoang mang và làm cho tâm hồn anh em xao xuyến, chúng tôi không uỷ quyền cho họ, vì thế chúng tôi họp lại, đồng ý chọn một ít người và sai đến anh em làm một với Barnaba và Phaolô, những anh em yêu quý của chúng tôi, tức là những người đã liều mạng sống mình vì danh Đức Giêsu Kitô, Chúa chúng ta. Vậy chúng tôi đã sai Giuđa và Sila đến nói miệng với anh em cũng chính những lời này: Thánh Thần và chúng tôi xét rằng không nên đặt thêm cho anh em gánh nặng nào khác ngoài mấy điều cần kíp này là anh em hãy kiêng đồ cúng thần, huyết, thịt thú chết ngạt và gian dâm; giữ mình khỏi các điều đó là anh em làm phải. Chúc anh em vạn an".

Đó là lời Chúa.

Đáp Ca: Tv 66, 2-3. 5-6 và 8

Đáp: Chư dân, hãy ca tụng Ngài, thân lạy Chúa, hết thảy chư dân hãy ca tụng Ngài (c. 4).

Hoặc đọc: Alleluia.

Xướng: 1) Xin Thiên Chúa xót thương và chúc phúc lành cho chúng con, xin chiếu giãi trên chúng con ánh sáng tôn nhan Chúa, để trên địa cầu người ta nhìn biết đường lối của Ngài, cho chư dân thiên hạ được biết rõ ơn Ngài cứu độ. - Đáp.

2) Các dân tộc hãy vui mừng hoan hỉ, vì Ngài công bình cai trị chư dân, và Ngài cai quản các nước địa cầu. - Đáp.

3) Chư dân, hãy ca tụng Ngài, thân lạy Chúa, hết thảy chư dân hãy ca tụng Ngài! Xin Thiên Chúa chúc phúc lành cho chúng con, và cho khắp cùng bờ cõi trái đất kính sợ Ngài. - Đáp.

Bài Đọc II: Kh 21, 10-14. 22-23

"Người chỉ cho tôi thấy thành thánh do Thiên Chúa từ trời gởi xuống".

Bài trích sách Khải Huyền của Thánh Gioan.

Thiên Thần đem tôi lên một núi cao chót vót khi tôi ngất trí, và chỉ cho tôi thấy thành thánh Giêrusalem từ trời nơi Thiên Chúa mà xuống, chói lọi vinh quang Thiên Chúa. Ánh sáng của nó toả ra như đá quý, giống như ngọc thạch, óng ánh tựa pha lê. Thành có tường lũy cao lớn, trổ mười hai cổng, trên các cổng có mười hai thiên thần, và có khắc tên mười hai chi họ con cái Israel. Phía đông có ba cổng, phía bắc có ba cổng, Phía nam có ba cổng, và phía tây có ba cổng. Tường thành xây trên mười hai móng có khắc tên mười hai tông đồ của Con Chiên. Còn đền thờ, tôi không thấy có trong thành, vì Thiên Chúa toàn năng và Con Chiên là đền thờ của thành. Thành không cần mặt trời, mặt trăng chiếu soi: vì đã có vinh quang Thiên Chúa chiếu sáng nó, và đèn của nó chính là Con Chiên.

Đó là lời Chúa.

Alleluia: Ga 14, 23

Alleluia, alleluia! - Chúa phán: "Nếu ai yêu mến Thầy, thì sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy". - Alleluia.

Phúc Âm: Ga 14, 23-29

"Thánh Thần sẽ nhắc nhở cho các con tất cả những gì Thầy đã nói với các con".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Ai yêu mến Thầy, sẽ giữ lời Thầy, và Cha Thầy sẽ yêu mến người ấy, và Chúng Ta sẽ đến và ở trong người ấy. Kẻ không yêu mến Thầy, thì không giữ lời Thầy. Lời các con nghe, không phải là của Thầy, nhưng là của Cha, Đấng đã sai Thầy. Thầy đã nói với các con những điều này khi còn ở với các con. Nhưng Đấng Phù Trợ là Thánh Thần, mà Cha sẽ sai đến nhân danh Thầy, chính Người sẽ dạy các con mọi điều, và sẽ nhắc nhở cho các con tất cả những gì Thầy đã nói với các con. Thầy để lại bình an cho các con, Thầy ban bình an của Thầy cho các con. Thầy ban cho các con không như thế gian ban tặng. Lòng các con đừng xao xuyến và đừng sợ hãi. Các con đã nghe Thầy nói với các con rằng: Thầy đi, rồi Thầy trở lại với các con. Nếu các con yêu mến Thầy, thì các con hãy vui mừng vì Thầy về với Cha, bởi lẽ Cha trọng hơn Thầy. Giờ đây Thầy nói với các con trước khi việc xảy ra, để khi việc xảy ra, thì các con tin".

Đó là lời Chúa.

Ghi Chú: Khi cử hành Lễ Thăng Thiên vào Chúa Nhật tới, thì trong Lễ Chúa Nhật VI Phục Sinh hôm nay có thể đọc Bài đọc II và Bài Tin Mừng của Chúa Nhật VII Phục Sinh.

Suy Niệm:

"Ai yêu mến Thầy thì sẽ giữ lời Thầy". Đức Giêsu muốn nhấn mạnh mối liên kết giữa lòng yêu mến và sự trung thành với giáo huấn của Ngài. Không thể nói yêu Ngài nếu không nghe lời Ngài. Không thể thi hành lời Ngài trọn vẹn nếu không vì yêu Ngài. Tình yêu được biểu hiện cụ thể qua hành động tuân giữ trong sự tự nguyện.

Điều khát mong của Đức Giêsu được bày tỏ qua lời trăn trối: "hãy yêu thương nhau". Yêu Chúa thật là yêu thật mọi người.

Cầu Nguyện:

Lạy Chúa Giêsu, xin ban Thánh Thần đến dạy dỗ chúng con, để chúng con biết yêu Chúa một cách chân tình, biết trung thành thực thi giáo huấn của Chúa vì tình yêu mến chứ không phải do sợ hãi bó buộc. Chỉ có một điều làm chúng con lo lắng băn khoăn là chúng con sợ làm buồn lòng Chúa mà thôi. Amen.


Thu Hai sau Chua Nhat 6 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 6 Phục Sinh Năm C Thứ Ba sau Chúa Nhật 6 Phục Sinh
Thứ Hai sau Chúa Nhật 6 Phục Sinh

Bài Đọc I: Cv 16, 11-15

"Chúa đã mở lòng cho bà chú ý nghe những lời Phaolô giảng dạy".

Bài trích sách Tông đồ Công vụ.

Chúng tôi xuống tàu tại Trôa và đi thẳng đến Samôthra, và hôm sau đến Nêapôli; rồi từ đó đi Philippê là thành thứ nhất vùng Macêđônia, và là xứ thuộc địa. Chúng tôi lưu lại thành này một ít ngày. Đến ngày Sabbat, chúng tôi đi ra ngoài cửa thành đến bờ sông, chỗ người ta thường hợp nhau đọc kinh. Chúng tôi ngồi xuống giảng cho những phụ nữ đang tề tựu ở đó. Bấy giờ có một bà tên là Lyđia, buôn vải gấm, quê ở Thyatira, có lòng thờ Chúa, cũng ngồi nghe; Chúa đã mở lòng cho bà chú ý nghe các điều Phaolô giảng dạy. Sau khi chịu phép rửa tội làm một với gia đình, bà nài xin rằng: "Nếu các ngài xét thấy tôi đã nên tín đồ của Chúa, thì xin đến ngụ tại nhà tôi". Bà nài ép chúng tôi.

Đó là lời Chúa.

Đáp Ca: Tv 149, 1-2. 3-4. 5 và 6a và 9b

Đáp: Chúa yêu thương dân Người (c. 4a).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, hãy vang lên lời khen ngợi trong công hội các tín đồ. Israel hãy mừng vui vì Đấng tạo tác bản thân, con cái Sion hãy hân hoan vì vua của họ. - Đáp.

2) Họ hãy hoà nhạc để ngợi khen Người, hãy hát mừng Người với cây đàn cầm, với trống con: bởi vì Chúa yêu thương dân Người, và ban cho kẻ khiêm nhường chiến thắng vẻ vang. - Đáp.

2) Họ hãy hoà nhạc để ngợi khen Người, hãy hát mừng Người với cây đàn cầm, với trống con: bởi vì Chúa yêu thương dân Người, và ban cho kẻ khiêm nhường chiến thắng vẻ vang. - Đáp.

3) Các tín đồ hãy mừng rỡ trong vinh quang, hãy hoan hỉ trong những nơi khu phố. Miệng họ hãy reo lên lời hoan hô Thiên Chúa. Đó là vinh quang cho mọi tín đồ của Chúa. - Đáp.

Alleluia: Ga 14, 13

Alleluia, alleluia! - Chúa phán: "Thầy sẽ không bỏ các con mồ côi: Thầy sẽ đến với các con và lòng các con sẽ vui mừng". - Alleluia.

Phúc Âm: Ga 15, 26-16, 4

"Thần Chân lý sẽ làm chứng về Thầy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Khi Đấng Phù Trợ đến, Đấng Thầy sẽ từ nơi Cha Thầy sai đến với các con, Người là Thần Chân lý bởi Cha mà ra, Người sẽ làm chứng về Thầy. Và các con cũng sẽ làm chứng, vì các con đã ở với Thầy từ ban đầu. Thầy đã nói với các con điều đó để các con khỏi vấp ngã. Người ta sẽ loại các con ra khỏi hội đường. Đã đến giờ kẻ giết các con tưởng làm thế là phụng sự Thiên Chúa. Họ sẽ làm những điều đó cho các con, vì họ không biết Cha, cũng không biết Thầy. Nhưng Thầy đã nói với các con như vậy, để khi đến giờ của họ, các con nhớ lại là Thầy đã bảo các con".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu loan báo về vai trò của Chúa Thánh Thần. Người là Đấng bảo trợ, là Thần Chân Lý. Chúa Thánh Thần làm chứng cho Đức Giêsu và trong Ngài, các môn đệ và chúng ta cũng làm chứng cho Đức Giêsu. Chỉ có sức mạnh của Chúa Thánh Thần, các môn đệ mới có đủ can đảm và khôn ngoan để làm chứng về Đức Giêsu: về cuộc Tử Nạn và sự Phục Sinh của Ngài.

Sau khi Chúa Giêsu đã phục sinh, các tông đồ vẫn còn trong tâm trạng hoang mang, sợ hãi. nhưng từ sau lễ Ngũ Tuần, Chúa Thánh Thần đã ban cho các ông sức mạnh mới để thi hành nhiệm vụ chứng nhân như: ông Phêrô can đảm nói về Đức Giêsu cho mọi người bằng một phong cách hùng hồn; các tông đồ được ơn nói về Đức Giêsu bằng nhiều thứ tiếng khác nhau...

Trong cuộc sống hôm nay, mỗi người chúng ta cũng mau mắn theo sự hướng dẫn của Chúa Thánh Thần để có thể làm chứng cho Đức Giêsu.

Cầu Nguyện:

Lạy Chúa Thánh Thần, chúng con còn là những con người yếu đuối, nhát đảm. Chúng con chưa đủ sức mạnh để làm chứng cho Chúa, cho sự thật. Vì thế, trong cuộc sống, nhiều lúc chúng con cố tình che lấp sự thật, cố tình từ chối Chúa. Xin hãy đến sửa đổi tâm hồn chúng con, ban sức mạnh và lửa tình yêu để chúng con trở thành những chứng nhân đích thực của Thiên Chúa giữa lòng đời. Amen.


Thu Ba sau Chua Nhat 6 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Hai sau Chúa Nhật 6 Phục Sinh Thứ Tư sau Chúa Nhật 6 Phục Sinh
Thứ Ba sau Chúa Nhật 6 Phục Sinh

Bài Đọc I: Cv 16, 22-34

"Anh hãy tin vào Chúa Giêsu, thì anh và cả nhà anh sẽ được cứu thoát".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, dân thành Philipphê xúm lại chống đối Phaolô và Sila; các nhà chức trách cho người xé áo choàng các ngài, và ra lệnh đánh đòn. Khi đã đánh các ngài nhừ tử, họ cho tống ngục, và truyền cho viên canh ngục canh giữ cẩn thận. Được lệnh như thế, viên cai ngục giam các ngài vào ngục sâu nhất, và còng chân các ngài lại.

Đến nửa đêm, Phaolô và Sila cầu nguyện ca tụng Thiên Chúa; các tù nhân đều lắng nghe các ngài. Bỗng xảy ra một cuộc động đất lớn, làm rung chuyển cả nền móng ngục thất. Tức khắc mọi cửa đều mở tung, và xiềng xích mọi tù nhân đều rơi xuống. Viên cai ngục giật mình thức dậy, thấy các cửa ngục mở tung, thì rút gươm toan tự vẫn, vì tưởng những người bị xiềng đã tẩu thoát. Nhưng Phaolô kêu lớn tiếng rằng: "Anh chớ hại mình, vì chúng tôi còn tất cả ở đây". Viên cai ngục gọi lấy đèn, rồi chạy vào tù, và run rẩy sấp mình dưới chân Phaolô và Sila; đoạn dẫn hai ngài ra ngoài và nói: "Thưa các ngài, tôi phải làm gì để được cứu thoát?" Hai ngài đáp: "Hãy tin vào Chúa Giêsu, thì anh và cả nhà anh sẽ được cứu độ".

Hai ngài giảng dạy lời Chúa cho anh và mọi người trong nhà. Ngay lúc đó, giữa ban đêm, viên cai ngục đem hai ngài đi, rửa vết thương, và lập tức anh ta được chịu phép rửa cùng với tất cả người nhà. Rồi anh đưa hai ngài lên nhà, dọn bàn ăn. Anh và cả nhà vui mừng vì đã tin Thiên Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 137, 1-2a. 2bc-3. 7c-8

Đáp: Lạy Chúa, tay hữu Chúa khiến con được sống an lành (c. 7c).

Hoặc đọc: Alleluia.

Xướng: 1) Lạy Chúa, con sẽ ca tụng Chúa hết lòng, vì Chúa đã nghe lời miệng con xin; trước mặt các thiên thần, con đàn ca mừng Chúa, con sấp mình thờ lạy bên thánh điện Ngài. - Đáp.

2) Và con sẽ ca tụng uy danh Chúa, vì lòng nhân hậu và trung thành của Chúa. Khi con kêu cầu, Chúa đã nhậm lời con, Chúa đã ban cho tâm hồn con nhiều sức mạnh. - Đáp.

3) Tay hữu Chúa khiến con được sống an lành. Chúa sẽ hoàn tất cho con những điều đã khởi sự, lạy Chúa, lòng nhân hậu Chúa tồn tại muôn đời, xin đừng bỏ rơi công cuộc tay Ngài. - Đáp.

Alleluia: Ga 14, 26

Alleluia, alleluia! - Thánh Thần sẽ dạy các con mọi điều; và sẽ nhắc nhở cho các con tất cả những gì Thầy đã nói với các con. - Alleluia.

Phúc Âm: Ga 16, 5b-11

"Nếu Thầy không đi, thì Đấng Phù Trợ sẽ không đến với các con".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Bây giờ Thầy về với Đấng đã sai Thầy, mà các con không ai hỏi Thầy: Thầy đi đâu? Nhưng vì Thầy đã nói với các con điều đó, nên lòng các con tràn ngập u sầu. Dầu vậy Thầy phải nói sự thật cho các con: Thầy đi thì ích lợi cho các con, vì nếu Thầy không đi, thì Đấng Phù Trợ sẽ không đến với các con, nhưng nếu Thầy ra đi, Thầy sẽ sai Người đến với các con. Khi Người đến,Người sẽ tố cáo thế gian về tội lỗi, về sự công chính và về án phạt. Về tội lỗi vì họ đã không tin vào Thầy. Về sự công chính, vì Thầy về cùng Cha, và các con sẽ không còn thấy Thầy. Về án phạt, vì thủ lãnh thế gian này đã bị xét xử".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đến đem ơn cứu độ cho nhân loại. Thế nhưng thế gian đã chối từ. Thế gian không chấp nhận Đức Giêsu và đồng thời cũng không đón nhận Chúa Thánh Thần. Với sự cứng lòng đó thế gian sẽ bị hạch hỏi về tất cả sự thật khi Thần Chân Lý đến.

Cầu Nguyện:

Lạy Chúa Thánh Thần, đây là thời đại của Ngài. Ngài đến để làm chứng về Đức Giêsu. Xin Chúa Thánh Thần giúp mỗi tâm hồn chúng con được mềm mại, dễ uốn nắn. Để chúng con được Chúa Thánh Thần dẫn vào tình yêu của Đức Giêsu, và nhờ đó chúng con được ơn cứu độ. Amen.


Thu Tu sau Chua Nhat 6 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba sau Chúa Nhật 6 Phục Sinh Thứ Năm sau Chúa Nhật 6 Phục Sinh
Thứ Tư sau Chúa Nhật 6 Phục Sinh

Bài Đọc I: Cv 17, 15. 22 - 18,1

"Đấng quý vị thờ mà không nhận biết, thì tôi xin loan báo Người cho quý vị".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, nhừng người tháp tùng Phaolô, dẫn đưa ngài cho đến Athêna; và khi đã nhận lệnh ngài truyền cho Sila và Timôthêu đến gặp ngài lập tức, họ liền ra đi.

Bấy giờ Phaolô đứng giữa đồi Arêôpagô mà nói: "Kính thưa quý vị người Athêna, tôi nhận thấy quý vị rất sùng tín về mọi mặt. Vì khi đi ngang qua, nhìn các tượng thần của quý vị, tôi cũng thấy một bàn thờ có ghi chữ: "Kính Thần vô danh". Vậy Đấng quý vị thờ mà không nhận biết, thì tôi xin loan báo Người cho quý vị. Thiên Chúa, Đấng đã tác tạo vũ trụ và vạn vật trong vũ trụ, Người là Chúa trời đất, nên không ngự nơi đền thờ do tay người phàm làm ra. Người cũng không cần bàn tay người phàm phụng sự như thể thiếu thốn điều gì, vì chính Người ban cho mọi người sự sống, hơi thở và hết mọi sự. Người đã làm cho toàn thể loài người từ một nguyên tổ lan tràn khắp mặt đất. Người phân định thời hạn rõ rệt và biên giới chỗ họ ở, để họ tìm thấy Thiên Chúa nếu họ cố gắng dò dẫm tìm gặp Người, vì thật ra Người không ở xa mỗi người chúng ta. Vì chưng ta sống, ta cử động và ta hiện hữu trong Người, như có mấy thi sĩ của quý vị đã nói: "Chúng ta thuộc tông giống Người". Vậy bởi chúng ta là dòng giống của Thiên Chúa, chúng ta không được nghĩ rằng Thần Linh giống như vàng, hoặc bạc, hay đá do nghệ thuật chạm trổ và suy tưởng của con người làm ra. Thiên Chúa không chấp những thời gian mê muội đó, nay Người loan báo cho nhân loại nhận biết để mọi người khắp nơi ăn năn hối cải, vì Người đã quy định ngày Người sẽ xét xử vũ trụ cách công minh, do Đấng Người đã chỉ định và cho Đấng ấy từ cõi chết sống lại để mọi người tin".

Khi họ nghe nói kẻ chết sống lại, thì có kẻ nhạo cười, có người lại nói rằng: "Để khi khác, chúng tôi sẽ nghe ông nói lại về điều đó". Thế là Phaolô bỏ họ ra đi. Nhưng cũng có vài người theo và tin ngài, trong số đó có Điônysiô nhân viên thuộc Arêôpagô, một phụ nữ tên Đamari và mấy người khác nữa. Sau đó, Phaolô rời Athêna đi Côrintô.

Đó là lời Chúa.

Đáp Ca: Tv 148, 1-2. 11-12ab. 12c-14a. 14bcd

Đáp: Trời đất đầy vinh quang của Chúa.

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ca tụng Chúa từ muôn cõi trời, hãy ca tụng Người trên nơi cao thẳm. Các thiên thần Chúa, hãy ca tụng Người đi, ca tụng Người đi, hỡi các đạo thiên binh. - Đáp.

2) Quân vương địa cầu và tất cả chư dân, quan chức và các vị chính quyền trên cõi đất, các thanh niên và cả những cô gái tân, những ông cụ già với đoàn con trẻ. - Đáp.

3) Họ hãy ca tụng danh Chúa, vì danh Người siêu phàm, độc nhất, oai nghiêm. Người tràn lan trên trời dưới đất, và Người nâng cao quyền thế dân Người. - Đáp.

4) Dân Người là đề tài ca tụng cho mọi tín hữu, cho hết thảy con cái Israel, dân tộc sống gần gũi với Người. - Đáp.

Alleluia: Ga 16, 7 và 13

Alleluia, alleluia! - Chúa phán: "Thầy sẽ sai Thần Chân Lý đến, Người sẽ dạy các con biết tất cả sự thật". - Alleluia.

Phúc Âm: Ga 16, 12-15

"Thần Chân lý sẽ dạy các con biết tất cả sự thật".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thầy còn nhiều điều phải nói với các con, nhưng bây giờ các con không thể lĩnh hội được. Khi Thần Chân lý đến, Người sẽ dạy các con biết tất cả sự thật, vì Người không tự mình mà nói, nhưng Người nghe gì thì sẽ nói vậy, và Người sẽ bảo cho các con biết những việc tương lai. Người sẽ làm vinh danh Thầy, vì Người sẽ lãnh nhận từ nơi Thầy mà loan truyền cho các con. Tất cả những gì Cha có, đều là của Thầy, vì thế Thầy đã nói: "Người sẽ lãnh nhận từ nơi Thầy mà loan truyền cho các con".

Đó là lời Chúa.

Suy Niệm:

Thánh Thần do Đức Giêsu gởi đến sẽ làm chứng về Người. Chúa Thánh Thần sẽ dẫn chúng ta đến sự thật toàn vẹn đó chính là sự thật tỏ bày nơi Con Thiên Chúa làm người. Để dần dần chúng ta càng hiểu sâu xa hơn về Đức Giêsu. Chúa Thánh Thần cũng sẽ cho chúng ta thấy rõ sứ mạng của Đức Giêsu: vì yêu, Ngài tự hiến để cứu nhân loại chúng ta.

Cầu Nguyện:

Lạy Chúa Giêsu, cuộc sống của chúng con không thiếu những lúc phải mò trong tối tăm mù mịt vì chúng con không nhận biết Chúa. Có khi chúng con đã lầm đường lạc lối, vì chúng con quên đi vai trò của Chúa Thánh Thần. Mà Chúa Thánh Thần là người Thầy duy nhất được Đức Giêsu sai đến hướng dẫn chúng con. Xin cho chúng con biết yêu mến và lắng nghe tiếng Chúa Thánh Thần thúc giục trong tâm hồn, nhất là những lúc lương tâm chúng con bị mờ tối. Amen.


Thu Nam sau Chua Nhat 6 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư sau Chúa Nhật 6 Phục Sinh Thứ Sáu sau Chúa Nhật 6 Phục Sinh
Thứ Năm sau Chúa Nhật 6 Phục Sinh

Bài Đọc I: Cv 18, 1-8

"Ngài cư trú và làm việc tại nhà họ, và giảng trong hội đường".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Phaolô rời Athêna đi Côrintô; ngài gặp một người Do-thái tên là Aquila, quê ở Pontô, vừa từ đất Ý-đại-lợi đến làm một với vợ là Priscilla (bởi vì vua Clauđiô đã ra lệnh trục xuất mọi người Do-thái khỏi Roma); Phaolô đến gặp họ. Và vì chung một nghề, nên ngài cư trú và làm việc tại nhà họ: họ làm nghề dệt bố để làm nhà lều. Mỗi ngày Sabbat, ngài đến tranh luận tại hội đường, nêu danh Chúa Giêsu, thuyết phục người Do-thái và Hy-lạp.

Khi Sila và Timôthêu từ Macêđônia đến, Phaolô chỉ chuyên lo việc giảng dạy, minh chứng cho người Do-thái biết Chúa Giêsu là Đức Kitô. Nhưng họ công kích và lăng mạ Ngài, nên ngài dũ áo nói với họ: "Máu các ngươi đổ trên đầu các ngươi. Phần tôi, tôi vô can, từ đây, tôi sẽ đến với dân ngoại".

Ngài ra khỏi chỗ đó, vào nhà một người kia tên là Titô Giustô có lòng kính sợ Chúa, nhà ông ở bên cạnh hội đường. Bấy giờ Crispô trưởng hội đường, và cả nhà ông tin theo Chúa; nhiều người Corintô nghe giảng, cũng tin theo và chịu phép rửa.

Đó là lời Chúa.

Đáp Ca: Tv 97, 1. 2-3ab. 3cd-4

Đáp: Chúa đã công bố ơn cứu độ của Người trước mặt chư dân (c. 2b).

Hoặc đọc: Alleluia.

Xướng: 1) Hãy ca mừng Chúa một bài ca mới, vì Người đã làm nên những điều huyền diệu. Tay hữu Người đã tạo cho Người cuộc chiến thắng, cùng với cánh tay thánh thiện của Người. - Đáp.

2) Chúa đã công bố ơn cứu độ của Người, trước mặt chư dân, Người tỏ rõ đức công minh. Người đã nhớ lại lòng nhân hậu và trung thành để sủng ái nhà Israel. - Đáp.

3) Khắp nơi bờ cõi địa cầu đã nhìn thấy ơn cứu độ của Thiên Chúa chúng ta. Toàn thể địa cầu hãy reo mừng Chúa, hãy hoan hỉ, mừng vui và đàn ca. - Đáp.

Alleluia: Ga 16, 28

Alleluia, alleluia! - Thầy bởi Cha mà ra, và đã đến trong thế gian; bây giờ Thầy lại bỏ thế gian mà về cùng Cha. - Alleluia.

Phúc Âm: Ga 16, 16-20

"Các con sẽ buồn sầu, nhưng nỗi buồn của các con sẽ trở thành niềm vui".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy Chúa Giêsu phán cùng các môn đệ rằng: "Một ít nữa các con sẽ không thấy Thầy, rồi lại một ít nữa các con sẽ thấy Thầy, vì Thầy về cùng Cha".

Bấy giờ trong các môn đệ có mấy người hỏi nhau: "Điều Người nói với chúng ta: "Một ít nữa các con sẽ không thấy Thầy, rồi lại một ít nữa các con sẽ thấy Thầy", và "Vì Thầy về cùng Cha", như thế có ý nghĩa gì?" Họ nói: "Lời Người nói 'Một ít nữa' có ý nghĩa gì? Chúng ta không biết Người muốn nói gì?"

Chúa Giêsu nhận thấy họ muốn hỏi Người, nên Người bảo họ: "Các con hỏi nhau vì Thầy đã nói: Một ít nữa các con sẽ không thấy Thầy, rồi lại một ít nữa các con sẽ thấy Thầy. Thật, Thầy bảo thật với các con: các con sẽ than van khóc lóc, còn thế gian sẽ vui mừng. Các con sẽ buồn sầu; nhưng nỗi buồn của các con sẽ trở thành niềm vui".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu nói: "Anh em sẽ khóc lóc than van, còn thế gian sẽ vui mừng". Đức Giêsu báo trước viễn cảnh cuộc khổ nạn của Ngài. Trước bản án thập giá của Đức Giêsu, thủ lãnh thế gian tưởng rằng mình đã chiến thắng, còn các môn đệ thì buồn sầu vì sự thất bại của Thầy mình. Nhưng chiến thắng của thế gian không phải là chiến thắng cuối cùng, và thất bại của Đức Giêsu cũng không phải là thất bại sau hết. Nơi tận cùng của cái chết là bắt đầu đi vào cuộc sống và chiến thắng vĩnh cửu: Ngài toàn thắng tội lỗi, sự chết và phục sinh vinh quang.

Niềm vui của các môn đệ cũng như mỗi người chúng ta đó là nhờ đức tin, chúng ta sẽ cảm nghiệm sâu xa sự hiện diện của Đức Giêsu Phục Sinh và được hưởng sự sống đời đời do Ngài mang lại.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa Giêsu đã đạt tới toàn thắng vinh quang nhờ trải qua một cái chết khủng khiếp, mà nhân loại tưởng là sự thất bại nhục nhã.

Trong những lúc gặp thử thách, xin cho chúng con biết kiên tâm tin tưởng nơi Chúa với tất cả niềm hy vọng. Chúa sẽ ra tay giúp chúng con trong giờ phút cuối cùng mà chúng con không ngờ trước được. Amen.


Thu Sau sau Chua Nhat 6 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm sau Chúa Nhật 6 Phục Sinh Thứ Bảy sau Chúa Nhật 6 Phục Sinh
Thứ Sáu sau Chúa Nhật 6 Phục Sinh

Bài Đọc I: Cv 18, 9-18

"Trong thành này, Ta có một dân đông đảo".

Bài trích sách Tông đồ Công vụ.

(Khi Phaolô đang ở Côrintô), một đêm kia, Chúa hiện ra phán bảo Phaolô trong một thị kiến rằng: "Con đừng sợ, cứ giảng dạy, chứ đừng làm thinh; vì Ta ở cùng con, và không ai tra tay làm hại con, vì trong thành này, Ta có một dân đông đảo". Phaolô ở lại đó một năm sáu tháng mà giảng dạy lời Chúa cho họ.

(Đến) thời Galliô làm tổng trấn xứ Akaia, người Do-thái đồng lòng nổi lên chống Phaolô và điệu ngài đến toà án mà thưa rằng: "Người này xui dân tôn thờ Thiên Chúa trái luật". Phaolô toan mở miệng, thì Galliô nói với người Do-thái rằng: "Hỡi người Do-thái, nếu quả thật là điều chi tội ác, ta sẽ có lý mà nghe các ngươi; nhược bằng chỉ là những tranh luận về đạo lý, danh từ và lề luật, thì các ngươi hãy liệu lấy; ta không muốn xử các việc ấy". Rồi ông đuổi họ ra khỏi toà án. Mọi người liền bắt Sosthênê, trưởng hội đường, và đánh đập ông ta trước toà án, thế mà Galliô cũng chẳng lưu tâm gì đến. Còn Phaolô thì lưu lại đó nhiều ngày, rồi từ giã anh em, xuống tàu đi Syria (với Priscilla và Aquila); tại Cenchri, ngài cạo trọc đầu, vì ngài đã khấn như thế.

Đó là lời Chúa.

Đáp Ca: Tv 46, 2-3. 4-5. 6-7

Đáp: Thiên Chúa là Vua khắp cõi trần gian (c. 8a).

Hoặc đọc: Alleluia.

Xướng: 1) Hết thảy chư dân, hãy vỗ tay, hãy reo mừng Thiên Chúa tiếng reo vui! Vì Chúa là Đấng Tối cao, khả uý, Người là Đại Đế trên khắp trần gian. - Đáp.

2) Người bắt các dân tùng phục chúng tôi, và đặt chư quốc dưới chân chúng tôi. Người đã chọn cho chúng tôi phần gia sản, vinh dự của Giacob mà Người sủng ái. - Đáp.

3) Thiên Chúa ngự lên giữa tiếng tưng bừng, Chúa ngự lên trong tiếng kèn vang. Hãy ca mừng, ca mừng Thiên Chúa, hãy ca mừng, ca mừng Vua của chúng ta. - Đáp.

Alleluia: Cl 3, 1

Alleluia, alleluia! - Nếu anh em sống lại làm một với Đức Kitô, thì anh em hãy tìm kiếm những sự cao siêu trên trời, nơi Đức Kitô đang ngự bên hữu Thiên Chúa. - Alleluia.

Phúc Âm: Ga 16, 20-23a

"Niềm vui của các con không ai sẽ lấy mất được".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thật, Thầy bảo thật các con: các con sẽ than van khóc lóc, còn thế gian sẽ vui mừng. Các con sẽ buồn sầu, nhưng nỗi buồn của các con sẽ trở thành niềm vui. Người đàn bà khi sinh con thì lo buồn, vì giờ đã đến, nhưng khi đã sinh con rồi, thì bà mừng rỡ, không còn nhớ đến cơn đau, bởi vì đã có một người sinh ra đời. Các con cũng thế, bây giờ các con buồn phiền, nhưng Thầy sẽ gặp lại các con, và lòng các con sẽ vui mừng, và niềm vui của các con không ai sẽ lấy mất được. Và trong ngày đó các con sẽ không còn hỏi Thầy điều gì nữa".

Đó là lời Chúa.

Suy Niệm:

Tâm trạng vui buồn của người phụ nữ trước và sau lúc sinh con được Đức Giêsu dùng để báo cho các môn đệ về viễn tượng: Khổ Nạn và Phục Sinh của Ngài. Một lần nữa, Đức Giêsu khẳng định chân lý: qua đau khổ đến vinh quang.

Trên con đường theo Chúa, chúng ta cũng sẽ gặp nhiều gian nan đau khổ, nhưng nếu chúng ta kiên tâm và can đảm vượt qua, chúng ta sẽ chiến thắng cùng với Đức Giêsu và đạt được niềm vui bất diệt.

Cầu Nguyện:

Lạy Chúa Giêsu, con đường của Chúa là con đường qua đau khổ mới vào được vinh quang. Cuộc sống chúng con cũng có nhiều khó khăn, gian khổ... Xin giúp chúng con không sờn lòng nản chí, biết can đảm đón nhận với niềm tin tưởng và vui tươi, vì chúng con đã cùng đi con đường của Chúa. Amen.


Thu Bay sau Chua Nhat 6 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 6 Phục Sinh Lễ Thăng Thiên Năm A
Thứ Bảy sau Chúa Nhật 6 Phục Sinh

Bài Đọc I: Cv 18, 23-28

"Apollô trưng Thánh Kinh để minh chứng Đức Giêsu là Đấng Kitô".

Bài trích sách Tông đồ Công vụ.

Sau khi ở lại Antiôkia ít lâu, Phaolô ra đi, lần lượt ngài đi qua các vùng Galata và Phrygia, làm cho tất cả môn đồ thêm vững mạnh.

Bấy giờ có một người Do-thái tên là Apollô, quê ở Alexan-dria, rất lợi khẩu và thông biết Thánh Kinh, ông đến Êphêxô. Ông đã học thông đạo Chúa; ông nhiệt tâm rao giảng và siêng năng dạy những điều về Đức Kitô, mặc dầu ông chỉ biết phép rửa của Gioan. Vì thế ông bắt đầu hành động mạnh dạn trong hội đường. Khi Priscilla và Aquila nghe ông, liền đón ông (về nhà) và trình bày cặn kẻ hơn cho ông biết đạo Chúa. Ông muốn sang Akaia, thì các anh em khuyến khích ông và viết thơ cho các môn đồ xin họ tiếp đón ông. Đến nơi, ông đã giúp các tín hữu rất nhiều, vì ông đã công khai phi bác những người Do-thái cách hùng hồn; ông trưng Thánh Kinh để minh chứng Đức Giêsu là Đấng Kitô.

Đó là lời Chúa.

Đáp Ca: Tv 46, 2-3. 8-9. 10

Đáp: Thiên Chúa là Vua khắp cõi trần gian (c. 8a).

Hoặc đọc: Alleluia.

Xướng: 1) Hết thảy chư dân, hãy vỗ tay, hãy reo mừng Thiên Chúa tiếng reo vui! Vì Chúa là Đấng Tối cao, khả uý, Người là Đại Đế trên khắp trần gian. - Đáp.

2) Vì Thiên Chúa là Vua khắp cõi trần gian, hãy xướng ca vịnh mừng Người, Thiên Chúa thống trị trên các nước, Thiên Chúa ngự trên ngai thánh của Người. - Đáp.

3) Vua chúa của chư dân, đã nhập đoàn với dân riêng Thiên Chúa của Abraham. Vì các vua chúa địa cầu thuộc quyền Thiên Chúa: Người là Đấng muôn phần cao cả! - Đáp.

Alleluia: Ga 28, 19 và 20

Alleluia, alleluia! - Chúa phán: "Các con hãy đi giảng dạy muôn dân: Thầy sẽ ở cùng các con mọi ngày cho đến tận thế". - Alleluia.

Phúc Âm: Ga 16, 23b-28

"Cha yêu mến các con, bởi vì các con yêu mến và tin Thầy".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thật, Thầy bảo thật các con: điều gì các con sẽ nhân danh Thầy mà xin Cha, thì Người sẽ ban cho các con. Cho đến bây giờ, các con chưa nhân danh Thầy mà xin điều gì. Hãy xin thì sẽ được, để các con được niềm vui trọn vẹn. Tất cả những điều đó, Thầy đã dùng dụ ngôn mà nói với các con. Đã đến giờ Thầy sẽ không còn dùng dụ ngôn mà nói nữa, Thầy sẽ loan truyền rõ ràng cho các con về Cha. Ngày đó các con sẽ nhân danh Thầy mà xin, và Thầy không bảo là chính Thầy sẽ xin Cha cho các con đâu. Chính Cha yêu mến các con, bởi vì chúng con yêu mến Thầy và tin rằng Thầy bởi Thiên Chúa mà ra. Thầy bởi Cha mà ra, và đã đến trong thế gian, rồi bây giờ Thầy bỏ thế gian mà về cùng Cha".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu dạy chúng ta thái độ phải có khi cầu xin với Cha là: chúng ta tin và lấy danh Đức Giêsu kêu cầu, chắc chắn Chúa Cha sẽ nhậm lời. Như thế, lời cầu xin của chúng ta phải ở trong tương quan Cha - con, nghĩa là phải thể hiện niềm tin phó thác: tin Cha sẽ làm những gì tốt nhất cho mình. Trong niềm xác tín đó, chúng ta luôn mang tâm tình tạ ơn, ngay cả những điều ta xin không được, những điều không hợp ý ta, những điều xem ra không lợi cho chúng ta. Tất cả đều được Cha an bài trong yêu thương, và tốt đẹp nhất cho chúng ta.

Cầu Nguyện:

Lạy Chúa Giêsu, xin soi sáng cho chúng con hiểu được Lời Chúa nói với chúng con. Chúng con biết chuyên chăm cầu nguyện và kết hợp với Chúa, thì cuộc sống của chúng con mới thực sự có ý nghĩa. Xin củng cố niềm tin cho chúng con, để chúng con có thái độ đúng đắn khi chúng con cầu xin cùng Cha điều gì. Dù được hay không được, chúng con cũng biết khiêm tốn tạ ơn chứ không thất vọng hay oán trách. Amen.


Le Thang Thien Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Bảy sau Chúa Nhật 6 Phục Sinh Lễ Thăng Thiên Năm B
Lễ Thăng Thiên Năm A

Bài Đọc I: Cv 1, 1-11

"Trước sự chứng kiến của các ông, Người lên trời".

Bài trích sách Tông đồ Công vụ.

Hỡi Thêôphilê, trong quyển thứ nhất, tôi đã tường thuật tất cả những điều Đức Giêsu đã bắt đầu làm và giảng dạy, cho đến ngày Người lên trời, sau khi căn dặn các Tông đồ, những kẻ Người đã tuyển chọn dưới sự hướng dẫn của Thánh Thần. Sau cuộc thương khó, Người đã tỏ cho các ông thấy Người vẫn sống, với nhiều bằng chứng Người đã hiện ra với các ông trong khoảng bốn mươi ngày và đàm đạo về Nước Thiên Chúa. Và trong một bữa ăn, Người đã ra lệnh cho các ông chớ rời khỏi Giêrusalem, nhưng hãy chờ đợi điều Chúa Cha đã hứa. Người nói: "Như các con đã nghe chính miệng Thầy rằng: Gioan đã làm phép rửa bằng nước, phần các con, ít ngày nữa, các con sẽ chịu phép rửa trong Thánh Thần".

Vậy các kẻ có mặt hỏi Người rằng: "Lạy Thầy, có phải đã đến lúc Thầy khôi phục Nước Israel chăng?" Người bảo họ rằng: "Đâu phải việc các con hiểu biết thời gian hay kỳ hạn mà Cha đã ấn định do quyền bính Ngài. Nhưng các con sẽ nhận được sức mạnh của Thánh Thần ngự xuống trên các con, và các con sẽ nên chứng nhân cho Thầy tại Giêrusalem, trong tất cả xứ Giuđêa và Samaria, và cho đến tận cùng trái đất". Nói xong, Người được cất lên trước mắt các ông, và một đám mây bao phủ Người khuất mắt các ông.

Đang khi các ông còn ngước mắt lên trời nhìn theo Người đang xa đi, thì bỗng có hai người mặc áo trắng đứng gần các ông và nói rằng: "Hỡi người Galilê, sao các ông còn đứng nhìn lên trời? Đức Giêsu, Đấng vừa lìa các ông mà lên trời, sẽ đến cùng một thể thức như các ông đã thấy Người lên trời".

Đó là lời Chúa.

Đáp Ca: Tv 46, 2-3. 6-7. 8-9

Đáp: Thiên Chúa ngự lên giữa tiếng tưng bừng, Chúa ngự lên trong tiếng kèn vang (c. 6).

Hoặc đọc: Alleluia.

Xướng: 1) Hết thảy chư dân, hãy vỗ tay, hãy reo mừng Thiên Chúa tiếng reo vui! Vì Chúa là Đấng Tối cao, khả uý, Người là Đại Đế trên khắp trần gian. - Đáp.

2) Thiên Chúa ngự lên giữa tiếng tưng bừng, Chúa ngự lên trong tiếng kèn vang. Hãy ca mừng, ca mừng Thiên Chúa' hãy ca mừng, ca mừng Vua ta! - Đáp.

3) Vì Thiên Chúa là Vua khắp cõi trần gian, hãy xướng ca vịnh mừng Người. Thiên Chúa thống trị trên các nước, Thiên Chúa ngự trên ngai thánh của Người. - Đáp.

Bài Đọc II: Ep 1, 17-23

"Người đặt Ngài ngự bên hữu mình trên trời".

Bài trích thư của Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, xin Thiên Chúa của Đức Giêsu Kitô, Chúa chúng ta, là Cha vinh hiển, ban cho anh em thần trí khôn ngoan và mạc khải, để nhận biết Người, xin cho mắt tâm hồn anh em được sáng suốt, để anh em biết thế nào là trông cậy vào ơn Người kêu gọi, thế nào là sự phong phú gia nghiệp vinh quang nơi các thánh, và thế nào là quyền năng vô cùng lớn lao của Người đối với chúng ta, là những kẻ tin, chiếu theo hành động của sức mạnh quyền năng Người, công việc mà Chúa đã thực hiện trong Đức Kitô, tức là làm cho Ngài từ cõi chết sống lại, và đặt Ngài ngự bên hữu mình trên trời, vượt trên mọi cấp trật, các lãnh thần, quyền thần, dũng thần, và quản thần, vượt trên mọi danh hiệu được xưng hô cả đời này lẫn đời sau. Chúa khiến mọi sự quy phục dưới chân Ngài, và tôn Ngài làm đầu toàn thể Hội Thánh là thân thể Ngài, và là sự sung mãn của Đấng chu toàn mọi sự trong mọi người.

Đó là lời Chúa.

Alleluia: Mt 28, 19 và 20

Alleluia, alleluia! - Chúa phán: "Các con hãy đi giảng dạy muôn dân: Thầy sẽ ở cùng các con mọi ngày cho đến tận thế". - Alleluia.

Phúc Âm: Mt 28, 16-20

"Mọi quyền năng trên trời dưới đất đã được ban cho Thầy".

Bài kết Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, mười một môn đệ đi về Galilêa, đến núi Chúa Giêsu đã chỉ trước. Khi thấy Người, các ông thờ lạy Người, nhưng có ít kẻ còn hoài nghi. Chúa Giêsu tiến lại nói với các ông rằng: "Mọi quyền năng trên trời dưới đất đã được ban cho Thầy. Vậy các con hãy đi giảng dạy muôn dân, làm phép rửa cho họ nhân danh Cha, và Con và Thánh Thần, giảng dạy họ tuân giữ mọi điều Thầy đã truyền cho các con. Và đây Thầy ở cùng các con mọi ngày cho đến tận thế".

Đó là lời Chúa.

Suy Niệm:

Trước khi Đức Giêsu Thăng Thiên, Ngài đã trao cho các môn đệ và mỗi người Kitô hữu chúng ta sứ mệnh truyền giáo. Ngài hứa sẽ luôn ở với chúng ta mãi mãi. Lời hứa của Chúa được thực hiện qua bí tích Thánh Thể, qua Lời Chúa và Thánh Thần của Ngài. Đó là nguồn sức mạnh nuôi dưỡng đời sống đức tin và sứ vụ của chúng ta. Sống kết hợp với Đức Giêsu và thực thi lời Ngài, là chúng ta đang rao giảng Ngài cho anh em.

Cầu Nguyện:

Lạy Chúa Giêsu, khi về trời, Chúa đã không có bỏ chúng con, nhưng Chúa hằng yêu thương nuôi dưỡng và ở lại với chúng con qua bí tích Thánh Thể. Chúa cũng luôn hướng dẫn dìu dắt chúng con qua Lời Chúa. Xin cho chúng con biết siêng năng đón nhận Lời Chúa và Thánh Thể để nhờ đó, cuộc sống của chúng con luôn có Chúa đồng hành. Để cùng với Chúa, chúng con ra đi với anh em chúng con. Amen.


Le Thang Thien Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Lễ Thăng Thiên Năm A Lễ Thăng Thiên Năm C
Lễ Thăng Thiên Năm B

Bài Đọc I: Cv 1, 1-11

"Trước sự chứng kiến của các ông, Người lên trời".

Bài trích sách Tông đồ Công vụ.

Hỡi Thêôphilê, trong quyển thứ nhất, tôi đã tường thuật tất cả những điều Đức Giêsu đã bắt đầu làm và giảng dạy, cho đến ngày Người lên trời, sau khi căn dặn các Tông đồ, những kẻ Người đã tuyển chọn dưới sự hướng dẫn của Thánh Thần. Sau cuộc thương khó, Người đã tỏ cho các ông thấy Người vẫn sống, với nhiều bằng chứng Người đã hiện ra với các ông trong khoảng bốn mươi ngày và đàm đạo về Nước Thiên Chúa. Và trong một bữa ăn, Người đã ra lệnh cho các ông chớ rời khỏi Giêrusalem, nhưng hãy chờ đợi điều Chúa Cha đã hứa. Người nói: "Như các con đã nghe chính miệng Thầy rằng: Gioan đã làm phép rửa bằng nước, phần các con, ít ngày nữa, các con sẽ chịu phép rửa trong Thánh Thần".

Vậy các kẻ có mặt hỏi Người rằng: "Lạy Thầy, có phải đã đến lúc Thầy khôi phục Nước Israel chăng?" Người bảo họ rằng: "Đâu phải việc các con hiểu biết thời gian hay kỳ hạn mà Cha đã ấn định do quyền bính Ngài. Nhưng các con sẽ nhận được sức mạnh của Thánh Thần ngự xuống trên các con, và các con sẽ nên chứng nhân cho Thầy tại Giêrusalem, trong tất cả xứ Giuđêa và Samaria, và cho đến tận cùng trái đất". Nói xong, Người được cất lên trước mắt các ông, và một đám mây bao phủ Người khuất mắt các ông.

Đang khi các ông còn ngước mắt lên trời nhìn theo Người đang xa đi, thì bỗng có hai người mặc áo trắng đứng gần các ông và nói rằng: "Hỡi người Galilê, sao các ông còn đứng nhìn lên trời? Đức Giêsu, Đấng vừa lìa các ông mà lên trời, sẽ đến cùng một thể thức như các ông đã thấy Người lên trời".

Đó là lời Chúa.

Đáp Ca: Tv 46, 2-3. 6-7. 8-9

Đáp: Thiên Chúa ngự lên giữa tiếng tưng bừng, Chúa ngự lên trong tiếng kèn vang (c. 6).

Hoặc đọc: Alleluia.

Xướng: 1) Hết thảy chư dân, hãy vỗ tay, hãy reo mừng Thiên Chúa tiếng reo vui! Vì Chúa là Đấng Tối cao, khả uý, Người là Đại Đế trên khắp trần gian. - Đáp.

2) Thiên Chúa ngự lên giữa tiếng tưng bừng, Chúa ngự lên trong tiếng kèn vang. Hãy ca mừng, ca mừng Thiên Chúa' hãy ca mừng, ca mừng Vua ta! - Đáp.

3) Vì Thiên Chúa là Vua khắp cõi trần gian, hãy xướng ca vịnh mừng Người. Thiên Chúa thống trị trên các nước, Thiên Chúa ngự trên ngai thánh của Người. - Đáp.

Bài Đọc II: Ep 1, 17-23

"Người đặt Ngài ngự bên hữu mình trên trời".

Bài trích thư của Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, xin Thiên Chúa của Đức Giêsu Kitô, Chúa chúng ta, là Cha vinh hiển, ban cho anh em thần trí khôn ngoan và mạc khải, để nhận biết Người, xin cho mắt tâm hồn anh em được sáng suốt, để anh em biết thế nào là trông cậy vào ơn Người kêu gọi, thế nào là sự phong phú gia nghiệp vinh quang nơi các thánh, và thế nào là quyền năng vô cùng lớn lao của Người đối với chúng ta, là những kẻ tin, chiếu theo hành động của sức mạnh quyền năng Người, công việc mà Chúa đã thực hiện trong Đức Kitô, tức là làm cho Ngài từ cõi chết sống lại, và đặt Ngài ngự bên hữu mình trên trời, vượt trên mọi cấp trật, các lãnh thần, quyền thần, dũng thần, và quản thần, vượt trên mọi danh hiệu được xưng hô cả đời này lẫn đời sau. Chúa khiến mọi sự quy phục dưới chân Ngài, và tôn Ngài làm đầu toàn thể Hội Thánh là thân thể Ngài, và là sự sung mãn của Đấng chu toàn mọi sự trong mọi người.

Đó là lời Chúa.

Alleluia: Mt 28, 19 và 20

Alleluia, alleluia! - Chúa phán: "Các con hãy đi giảng dạy muôn dân: Thầy sẽ ở cùng các con mọi ngày cho đến tận thế". - Alleluia.

Phúc Âm: Mc 16, 15-20

"Đang khi Người chúc phúc cho các ông, Người rời khỏi các ông mà lên trời".

Bài kết Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Khi ấy, Chúa Giêsu hiện ra với mười một môn đệ và phán: "Các con hãy đi khắp thế gian, rao giảng Tin Mừng cho mọi tạo vật. Ai tin và chịu phép rửa, thì sẽ được cứu độ; ai không tin, sẽ bị luận phạt. Và đây là những phép lạ đi theo những người đã tin: nhân danh Thầy, họ sẽ trừ quỷ, nói các thứ tiếng mới lạ, họ đặt tay trên những người bệnh, và bệnh nhân sẽ được lành mạnh".

Vậy sau khi nói với các môn đệ, Chúa Giêsu lên trời, và ngự bên hữu Thiên Chúa.

Phần các ông, các ông đi rao giảng khắp mọi nơi, có Chúa cùng hoạt động với các ông, và củng cố lời giảng dạy bằng những phép lạ kèm theo.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đã trao cho các môn đệ nhiệm vụ trọng đại: "Hãy đi rao giảng Tin Mừng cho mọi loài thọ tạo"

Trước khi xa nhau, người ta thường trao tặng nhau những lời nói, nhưng kỷ niệm thân thương và quý trọng nhất. Sứ vụ rao giảng Tin Mừng được lãnh nhận từ Cha, giờ đây trước khi về cùng Cha. Đức Giêsu lại trao gởi nơi những môn đệ thân tín để tiếp nối sứ vụ của Ngài: đem tình yêu đem sự sống đến cho mọi loài.

Cầu Nguyện:

Lạy Chúa Giêsu, là những Kitô hữu, là những môn đệ của Ngài nhưng có bao giờ chúng con ý thức được nhiệm vụ Chúa trao cho chúng con là cần kíp đâu? Cuộc sống của chúng con cứ xoay quanh: cơm - áo - bạc- tiền. Còn việc rao giảng Tin Mừng, con tưởng là nhiệm vụ của hàng Giám Mục và các Tu Sĩ. Xin cho chúng con ý thức lại cuộc sống và việc làm của chúng con, là những phương cách hữu hiệu nhất đem Tin Mừng của Chúa đến với mọi người. Ước gì mỗi ngày cuộc sống của chúng con là chứng từ sống động nhất đem tình yêu của Chúa đến với tha nhân. Amen.


Le Thang Thien Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Lễ Thăng Thiên Năm B Chúa Nhật 7 Phục Sinh Năm A
Lễ Thăng Thiên Năm C

Bài Đọc I: Cv 1, 1-11

"Trước sự chứng kiến của các ông, Người lên trời".

Bài trích sách Tông đồ Công vụ.

Hỡi Thêôphilê, trong quyển thứ nhất, tôi đã tường thuật tất cả những điều Đức Giêsu đã bắt đầu làm và giảng dạy, cho đến ngày Người lên trời, sau khi căn dặn các Tông đồ, những kẻ Người đã tuyển chọn dưới sự hướng dẫn của Thánh Thần. Sau cuộc thương khó, Người đã tỏ cho các ông thấy Người vẫn sống, với nhiều bằng chứng Người đã hiện ra với các ông trong khoảng bốn mươi ngày và đàm đạo về Nước Thiên Chúa. Và trong một bữa ăn, Người đã ra lệnh cho các ông chớ rời khỏi Giêrusalem, nhưng hãy chờ đợi điều Chúa Cha đã hứa. Người nói: "Như các con đã nghe chính miệng Thầy rằng: Gioan đã làm phép rửa bằng nước, phần các con, ít ngày nữa, các con sẽ chịu phép rửa trong Thánh Thần".

Vậy các kẻ có mặt hỏi Người rằng: "Lạy Thầy, có phải đã đến lúc Thầy khôi phục Nước Israel chăng?" Người bảo họ rằng: "Đâu phải việc các con hiểu biết thời gian hay kỳ hạn mà Cha đã ấn định do quyền bính Ngài. Nhưng các con sẽ nhận được sức mạnh của Thánh Thần ngự xuống trên các con, và các con sẽ nên chứng nhân cho Thầy tại Giêrusalem, trong tất cả xứ Giuđêa và Samaria, và cho đến tận cùng trái đất". Nói xong, Người được cất lên trước mắt các ông, và một đám mây bao phủ Người khuất mắt các ông.

Đang khi các ông còn ngước mắt lên trời nhìn theo Người đang xa đi, thì bỗng có hai người mặc áo trắng đứng gần các ông và nói rằng: "Hỡi người Galilê, sao các ông còn đứng nhìn lên trời? Đức Giêsu, Đấng vừa lìa các ông mà lên trời, sẽ đến cùng một thể thức như các ông đã thấy Người lên trời".

Đó là lời Chúa.

Đáp Ca: Tv 46, 2-3. 6-7. 8-9

Đáp: Thiên Chúa ngự lên giữa tiếng tưng bừng, Chúa ngự lên trong tiếng kèn vang (c. 6).

Hoặc đọc: Alleluia.

Xướng: 1) Hết thảy chư dân, hãy vỗ tay, hãy reo mừng Thiên Chúa tiếng reo vui! Vì Chúa là Đấng Tối cao, khả uý, Người là Đại Đế trên khắp trần gian. - Đáp.

2) Thiên Chúa ngự lên giữa tiếng tưng bừng, Chúa ngự lên trong tiếng kèn vang. Hãy ca mừng, ca mừng Thiên Chúa' hãy ca mừng, ca mừng Vua ta! - Đáp.

3) Vì Thiên Chúa là Vua khắp cõi trần gian, hãy xướng ca vịnh mừng Người. Thiên Chúa thống trị trên các nước, Thiên Chúa ngự trên ngai thánh của Người. - Đáp.

Bài Đọc II: Ep 1, 17-23

"Người đặt Ngài ngự bên hữu mình trên trời".

Bài trích thư của Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, xin Thiên Chúa của Đức Giêsu Kitô, Chúa chúng ta, là Cha vinh hiển, ban cho anh em thần trí khôn ngoan và mạc khải, để nhận biết Người, xin cho mắt tâm hồn anh em được sáng suốt, để anh em biết thế nào là trông cậy vào ơn Người kêu gọi, thế nào là sự phong phú gia nghiệp vinh quang nơi các thánh, và thế nào là quyền năng vô cùng lớn lao của Người đối với chúng ta, là những kẻ tin, chiếu theo hành động của sức mạnh quyền năng Người, công việc mà Chúa đã thực hiện trong Đức Kitô, tức là làm cho Ngài từ cõi chết sống lại, và đặt Ngài ngự bên hữu mình trên trời, vượt trên mọi cấp trật, các lãnh thần, quyền thần, dũng thần, và quản thần, vượt trên mọi danh hiệu được xưng hô cả đời này lẫn đời sau. Chúa khiến mọi sự quy phục dưới chân Ngài, và tôn Ngài làm đầu toàn thể Hội Thánh là thân thể Ngài, và là sự sung mãn của Đấng chu toàn mọi sự trong mọi người.

Đó là lời Chúa.

Alleluia: Mt 28, 19 và 20

Alleluia, alleluia! - Chúa phán: "Các con hãy đi giảng dạy muôn dân: Thầy sẽ ở cùng các con mọi ngày cho đến tận thế". - Alleluia.

Phúc Âm: Lc 24, 46-53

"Đang khi Người chúc phúc cho các ông, Người rời khỏi các ông mà lên trời".

Bài kết Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Như đã ghi chép là Đức Kitô phải chịu khổ hình và ngày thứ ba từ cõi chết sống lại; và nhân danh Người mà rao giảng việc sám hối và ơn tha tội trong mọi dân, bắt đầu từ Giêrusalem. Các con là nhân chứng những sự việc ấy. Thầy sẽ sai đến với các con Đấng Cha Thầy đã hứa; vậy các con hãy ở lại trong thành cho đến khi mặc lấy quyền lực từ trên cao ban xuống". Rồi Người dẫn các ông ra ngoài, đến làng Bêtania, và giơ tay chúc phúc cho các ông. Sự việc xảy ra là đang khi Người chúc phúc cho các ông, Người rời khỏi các ông mà lên trời. Các ông thờ lạy Người, và trở về Giêrusalem lòng đầy vui mừng. Các ông luôn luôn ở trong đền thờ mà chúc tụng Thiên Chúa. Amen.

Đó là lời Chúa.

Suy Niệm:

Trước khi Đức Giêsu Thăng Thiên, Ngài đã trao cho các môn đệ và mỗi người Kitô hữu chúng ta sứ mệnh truyền giáo. Ngài hứa sẽ luôn ở với chúng ta mãi mãi. Lời hứa của Chúa được thực hiện qua bí tích Thánh Thể, qua Lời Chúa và Thánh Thần của Ngài. Đó là nguồn sức mạnh nuôi dưỡng đời sống đức tin và sứ vụ của chúng ta. Sống kết hợp với Đức Giêsu và thực thi lời Ngài, là chúng ta đang rao giảng Ngài cho anh em.

Cầu Nguyện:

Lạy Chúa Giêsu, khi về trời, Chúa đã không có bỏ chúng con, nhưng Chúa hằng yêu thương nuôi dưỡng và ở lại với chúng con qua bí tích Thánh Thể. Chúa cũng luôn hướng dẫn dìu dắt chúng con qua Lời Chúa. Xin cho chúng con biết siêng năng đón nhận Lời Chúa và Thánh Thể để nhờ đó, cuộc sống của chúng con luôn có Chúa đồng hành. Để cùng với Chúa, chúng con ra đi với anh em chúng con. Amen.


Chua Nhat 7 Phuc Sinh Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Lễ Thăng Thiên Năm C Chúa Nhật 7 Phục Sinh Năm B
Chúa Nhật 7 Phục Sinh Năm A

Bài Đọc I: Cv 1, 12-14

"Mọi người đều đồng tâm kiên trì cầu nguyện".

Bài Bài trích sách Tông đồ Công vụ.

(Sau khi Chúa Giêsu lên trời), các Tông đồ xuống khỏi núi gọi là Núi Ô-liu mà trở về Giêrusalem, núi này ở gần Giêrusalem, bằng quãng đường (được đi trong) ngày Sabbat.

Và khi đã trở vào thành, các ông lên lầu gác, nơi Phêrô và Gioan, Anrê và Philipphê, Giacôbê con ông Alphê và Simon Giêlôtê, và Giuđa con ông Giacôbê, trú ngụ.

Mọi người đều đồng tâm kiên trì cầu nguyện, cùng với mấy người phụ nữ, và Bà Maria mẹ Chúa Giêsu, với các anh em Người.

Đó là Lời Chúa.

Đáp Ca: Tv 26, 1.4.7-8a

Đáp: Tôi tin rằng tôi sẽ được nhìn xem những ơn lành của Chúa trong cõi nhân sinh.

Xướng 1) Chúa là sự sáng, là Đấng cứu độ, tôi sợ chi ai? Chúa là Đấng phù trợ đời tôi, tôi sợ gì ai? - Đáp.

2) Có một điều tôi xin Chúa, một điều tôi kiếm tìm, đó là tôi được cư ngụ trong nhà Chúa suốt đời tôi, hầu vui hưởng sự êm đềm của Chúa, và chiêm ngưỡng thánh điện của Người. - Đáp.

3) Lạy Chúa, xin nghe tiếng tôi kêu cầu, xin thương xót và nhậm lời tôi. Về Chúa, lòng tôi tự nhắc lời: "Hãy tìm ra mắt Ta". - Đáp.

Bài Đọc II: 1Pr 4, 13-16

"Nếu anh em bị xỉ nhục vì danh Đức Kitô, thì phúc cho anh em".

Bài Bài trích thơ thứ nhất của Thánh Phêrô Tông đồ.

Anh em thân mến, được thông phần vào các sự thống khổ của Chúa Kitô, anh em hãy vui mừng, để khi vinh quang của Người được tỏ hiện, anh em sẽ được vui mừng hoan hỉ.

Nếu anh em bị xỉ nhục vì Danh Chúa Kitô, thì phúc cho anh em, vì danh dự, vinh quang và sức mạnh của Thiên Chúa, là chính Thánh Thần Người sẽ ngự trên anh em.

Ước rằng không ai trong anh em phải khổ vì sát nhân, trộm cướp, gian phi hay là tham lam của kẻ khác; nếu chỉ vì là kitô hữu thì đừng hổ thẹn, hãy ca ngợi Thiên Chúa vì danh hiệu đó.

Bởi chưng nay đã đến thời phán xét, bắt đầu từ nhà Thiên Chúa.

Vậy nếu chúng ta chịu phán xét đầu tiên, thì vận cùng của những kẻ không theo Tin Mừng của Thiên Chúa sẽ ra sao?

Nếu người công chính còn khó được cứu độ, thì kẻ vô đạo và người tội lỗi sẽ chạy vào đâu?

Vì vậy những ai phải khốn cực theo ý Thiên Chúa, hãy phó mạng sống mình cho Đấng Tạo Hóa trung tín mà cứ làm việc lành.

Đó là Lời Chúa.

Alleluia: Ga 14, 18

Alleluia, alleluia. - Chúa phán: "Thầy sẽ không bỏ các con mồ côi: Thầy sẽ đến với các con và lòng các con sẽ vui mừng". - Alleluia.

Phúc Âm: Ga 17, 1-11a

"Lạy Cha, xin hãy làm vinh hiển Con Cha".

Bài Bài trích Phúc Âm theo Thánh Gioan.

Khi ấy, Chúa Giêsu ngước mắt lên trời và nói: "Lạy Cha, giờ đã đến, xin hãy làm vinh hiển Con Cha, để Con Cha làm vinh hiển Cha.

Vì Cha đã ban cho Con quyền trên mọi huyết nhục, để con cũng ban sự sống đời đời cho mọi kẻ Cha đã giao phó cho Con.

Sự sống đời đời chính là chúng nhận biết Cha, là Thiên Chúa duy nhất chân thật, và Đấng Cha đã sai, là Giêsu Kitô.

Con đã làm vinh hiển Cha dưới đất, Con đã chu toàn công việc mà Cha đã giao phó cho Con.

Giờ đây, lạy Cha, xin hãy làm cho Con được vinh hiển nơi Cha, với sự vinh hiển mà con đã có nơi Cha, trước khi có thế gian.

Con đã tỏ danh Cha cho mọi kẻ Cha đã đưa khỏi thế gian mà ban cho Con.

Chúng thuộc về Cha, và Cha đã ban chúng cho Con, và chúng đã tuân giữ lời Cha.

Bây giờ chúng biết rằng những gì Cha ban cho Con, đều bởi Cha mà ra.

Vì những lời Cha ban cho Con thì Con đã ban cho chúng và chúng đã lãnh nhận, và biết đích thực rằng Con bởi Cha mà ra, và chúng tin rằng Cha đã sai Con.

Con cầu xin cho chúng, Con không cầu xin cho thế gian, nhưng cho những kẻ Cha đã ban cho Con, bởi vì chúng là của Cha.

Và mọi sự của Con là của Cha, và mọi sự của Cha cũng là của Con, và Con đã được vinh hiển nơi chúng.

Con không còn ở thế gian nữa, nhưng chúng vẫn còn ở thế gian, phần Con, Con về cùng Cha".

Đó là Lời Chúa.

Suy Niệm:

Chúa Giêsu dạy chúng ta phải yêu mến địch thù và khẩn cầu cho những người bắt bớ chúng ta. yêu người xa lạ đã là rất khó, nhưng còn yêu địch thù thì khó dường nào. Chúng ta yêu người yêu chúng ta, yêu người đem lại niềm vui cho chúng ta... Tình yêu ấy vẫn còn nhuốm vị kỷ. Tình yêu trọn nghĩa phải là tình yêu vô vị lợi. Yêu như Chúa yêu ta khi ta còn là tội nhân. Chúa đã chịu chết để ta được cứu độ. Tình yêu của Đức Kitô, tình yêu vô điều kiện, vô vị lợi, một tình yêu chân chính.

Cầu Nguyện:

Chúa yêu con từ thuở đời đời và đến muôn đời Chúa vẫn yêu con dù con tốt hay xấu, dù con chân chính hay gian tà. Lạy Chúa Giêsu, xin cho con biết Chúa, xin cho con biết con để con dám trải lòng ra với hết mọi người: Người con yêu, người con chưa yêu, và nhất là người xem chừng con không yêu nổi. Xin Chúa soi sáng để con luôn ý thức rằng: Khi nào tim con còn đập thì con vẫn sống bằng tình yêu của mọi người và mọi người cũng đang cần tình yêu của con dành cho họ. Amen.


Chua Nhat 7 Phuc Sinh Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 7 Phục Sinh Năm A Chúa Nhật 7 Phục Sinh Năm C
Chúa Nhật 7 Phục Sinh Năm B

Bài Đọc I: Cv 1, 15-17. 20a. 20c-26

"Phải chọn lấy một người trong những người có mặt đây, để cùng với chúng ta làm chứng Người đã sống lại".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Phêrô đứng lên giữa anh em (đám đông có chừng một trăm hai mươi người) mà nói: "Hỡi anh em, phải ứng nghiệm lời Thánh Kinh mà Thánh Thần đã dùng miệng Đavit để tiên báo về Giuđa, kẻ hướng dẫn những người bắt Chúa Giêsu. Hắn cũng là một trong số chúng ta, đã thông phần chức vụ của chúng ta.

Vì chưng, trong Thánh vịnh có chép rằng: "Một người khác sẽ lãnh lấy chức vụ của nó".

Vậy trong những người đi cùng với chúng ta suốt thời gian Chúa Giêsu sống giữa chúng ta, kể từ ngày Gioan thanh tẩy, cho đến ngày Chúa Giêsu lìa chúng ta mà lên trời, chúng ta phải chọn lấy một người trong những người có mặt đây, để cùng với chúng ta làm chứng Người đã sống lại". Họ giới thiệu hai người: Giuse tức Basabba, biệt danh là Công chính, và ông Matthia. Đoạn họ cầu nguyện rằng: "Lạy Chúa, Chúa thấu suốt tâm hồn mọi người, xin hãy tỏ ra Chúa chọn ai trong hai người này, để nhận chức vụ và tước hiệu tông đồ thay cho Giuđa, kẻ đã hư hỏng mà đi đến nơi của nó". Thế rồi họ bắt thăm và Matthia đã trúng thăm: Ông được kể vào với số mười một tông đồ.

Đó là lời Chúa.

Đáp Ca: Tv 102, 1-2. 11-12. 19-20ab

Đáp: Chúa thiết lập ngai vàng Người ở cõi cao xanh (c. 19a).

Hoặc đọc: Alleluia.

Xướng: 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, và toàn thể con người tôi, hãy chúc tụng danh Người. Linh hồn tôi ơi, hãy chúc tụng Chúa, và chớ khá quên mọi ân huệ của Người. - Đáp.

2) Nhưng cũng như trời xanh cao vượt trên trái đất, lòng nhân Người còn siêu việt hơn thế trên kẻ kính sợ Người. Cũng như từ đông sang tây xa vời vợi, Người đã ném tội lỗi xa khỏi chúng tôi. - Đáp.

3) Chúa thiết lập ngai vàng Người ở cõi cao xanh, và vương quyền Người phủ trị trên khắp muôn loài. Hãy chúc tụng Chúa đi, chư vị thiên thần, dũng lực hùng anh thi hành lời Chúa. - Đáp.

Bài Đọc II: 1 Ga 4, 11-16

"Ai ở trong tình yêu, thì ở trong Thiên Chúa, và Thiên Chúa ở trong người ấy".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, nếu Thiên Chúa thương yêu chúng ta dường ấy, thì chúng ta cũng phải thương yêu nhau. Chẳng ai thấy Thiên Chúa bao giờ, nếu chúng ta thương yêu nhau, thì Thiên Chúa ở trong chúng ta, và tình yêu của Người nơi chúng ta đã được tuyệt hảo. Do điều này mà chúng ta biết chúng ta ở trong Người và Người ở trong chúng ta, là Người đã ban Thánh Thần cho chúng ta. Và chúng ta đã thấy và chứng nhận rằng Chúa Cha đã sai Con mình làm Đấng Cứu Thế. Ai tuyên xưng Đức Giêsu là Con Thiên Chúa, thì Thiên Chúa ở trong người ấy và người ấy ở trong Thiên Chúa. Còn chúng ta, chúng ta đã biết và tin nơi tình yêu của Thiên Chúa đối với chúng ta. Thiên Chúa là Tình Yêu, và ai ở trong tình yêu thì ở trong Thiên Chúa, và Thiên Chúa ở trong người ấy.

Đó là lời Chúa.

Alleluia: Ga 14, 18; 16, 22

Alleluia, alleluia! - Chúa phán: "Thầy sẽ không bỏ các con mồ côi: Thầy sẽ đến với các con và lòng các con sẽ vui mừng". - Alleluia.

Phúc Âm: Ga 17, 11b-19

"Để chúng được nên một như Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu ngước mắt lên trời cầu nguyện rằng: "Lạy Cha chí thánh, xin gìn giữ trong danh Cha những kẻ Cha đã ban cho Con, để chúng được nên một như Ta. Khi Con còn ở với chúng, Con đã gìn giữ chúng trong Cha. Con đã gìn giữ những kẻ Cha đã giao phó cho Con, không một ai trong chúng bị mất, trừ ra con người hư vong, để lời Kinh Thánh được nên trọn. Bây giờ Con về cùng Cha, và Con nói những điều này khi Con còn dưới thế, để chúng được đầy sự vui mừng của Con trong lòng.

Con đã ban lời Cha cho chúng, và thế gian đã ghét chúng, vì chúng không thuộc về thế gian, cũng như Con không thuộc về thế gian. Con không xin Cha đem chúng ra khỏi thế gian, nhưng xin gìn giữ chúng cho khỏi sự dữ. Chúng không thuộc về thế gian, cũng như Con không thuộc về thế gian. Xin hãy thánh hoá chúng trong sự thật: lời Cha là chân lý. Cũng như Cha đã sai Con vào thế gian, thì Con cũng sai chúng vào thế gian. Và vì chúng, Con đã tự thánh hoá, để cả chúng cũng được thánh hoá trong chân lý".

Đó là lời Chúa.

Suy Niệm:

Chúa Cha đã sai Đức Giêsu và Đức Giêsu cũng sai chúng ta vào thế gian. Đức Giêsu không thuộc về thế gian. Chúng ta cũng vậy, nhờ Máu người và Lời Người, chúng ta được tác thành, được thông dự vào vinh quang Thiên Chúa. Qua Đức Giêsu, chúng ta được đón nhận lời Cha để sống giữa thế gian và để làm hiển vinh danh Cha nơi thế gian.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã xin Cha thánh hóa chúng con bằng sự thật, bằng Lời của Cha. Xin cho chúng con mỗi ngày đón nhận Lời Cha cách trân trọng và yêu mến. Xin giúp chúng con biết suy gẫm Lời Cha và thực thi mỗi ngày để chúng trở nên giống Cha dù vẫn sống giữa thế gian tội lỗi. Amen.


Chua Nhat 7 Phuc Sinh Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 7 Phục Sinh Năm B Thứ Hai sau Chúa Nhật 7 Phục Sinh
Chúa Nhật 7 Phục Sinh Năm C

Bài Đọc I: Cv 7, 55-59ab

"Tôi thấy Con Người đứng bên hữu Thiên Chúa".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Têphanô đầy Thánh Thần, nhìn lên trời, đã xem thấy vinh quang của Thiên Chúa, và Đức Giêsu đứng bên hữu Thiên Chúa. Ông đã nói rằng: "Kìa, tôi xem thấy trời mở ra, và Con Người đứng bên hữu Thiên Chúa". Bấy giờ họ lớn tiếng kêu la và bịt tai lại, và họ nhất tề xông vào ông. Khi lôi ông ra ngoài thành, họ ném đá ông, Và các nhân chứng đã để áo của họ dưới chân một người thanh niên tên là Saolô. Rồi họ ném đá Têphanô, đang lúc ông cầu nguyện rằng: "Lạy Chúa Giêsu, xin đón nhận tâm hồn con". Thế rồi ông quì xuống, lớn tiếng kêu lên rằng: "Lạy Chúa, xin đừng trách cứ họ về tội lỗi này". Nói xong câu đó, ông đã an giấc trong Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 96, 1 và 2b. 6 và 7c. 9

Đáp: Chúa hiển trị, Người là Đấng tối cao trên toàn cõi đất (c. 1a và 9a).

Hoặc đọc: Alleluia.

Xướng: 1) Chúa hiển trị, địa cầu hãy hân hoan, hải đảo muôn ngàn, hãy mừng vui. Công minh chính trực là nền kê ngai báu. - Đáp.

2) Trời xanh loan truyền sự công minh Chúa, và chư dân được thấy vinh hiển của Người. Bao nhiêu chúa tể hãy cúc cung bái lạy Người. - Đáp.

3) Lạy Chúa, vì Ngài là Đấng tối cao trên toàn cõi đất, Ngài rất đỗi siêu phàm giữa muôn chúa tể. - Đáp.

Bài Đọc II: Kh 22, 12-14. 16-17. 20

"Lạy Chúa Giêsu, xin hãy ngự đến".

Bài trích sách Khải Huyền của Thánh Gioan.

Tôi là Gioan đã nghe tiếng phán cùng tôi rằng: "Này Ta đến ngay, Ta có phần thưởng để trả công cho mỗi người tuỳ các việc người ấy đã làm. Ta là Alpha và Ômêga, là thứ nhất và cuối cùng, là nguyên thuỷ và cùng đích. Phúc cho những ai giặt áo của mình trong máu Con Chiên, để được hưởng dùng cây sự sống, và được qua cửa để vào thành.

"Ta là Giêsu, đã sai thiên thần đến làm chứng cho các ngươi về những điều có liên quan đến các giáo đoàn. Ta là gốc rễ, là dòng dõi Đavit, là sao mai sáng chói".

Thần Trí và tân nương nói: "Hãy đến!" Và kẻ nào nghe cũng hãy nói: "Hãy đến!" Và ai khát, hãy đến; ai muốn, hãy nhận lãnh nhưng không nước sự sống.

Đấng làm chứng những điều ấy phán: "Phải, Ta đến ngay". "Amen. Lạy Chúa Giêsu, xin hãy ngự đến!"

Đó là lời Chúa.

Alleluia: Ga 14, 18; 16, 22

Alleluia, alleluia! - Chúa phán: "Thầy sẽ không bỏ các con mồ côi: Thầy sẽ đến với các con và lòng các con sẽ vui mừng". - Alleluia.

Phúc Âm: Ga 17, 20-26

"Để chúng được hoàn toàn nên một".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu ngước mắt lên trời cầu nguyện rằng: "Lạy Cha chí thánh, Con không cầu xin cho chúng mà thôi, nhưng còn cho tất cả những kẻ nhờ lời chúng mà tin vào Con, để mọi người nên một, cũng như Cha ở trong Con và Con ở trong Cha, để cả chúng cũng nên một trong Ta, để thế gian tin rằng Cha đã sai Con. Con đã ban cho chúng vinh hiển mà Cha đã ban cho Con, để chúng nên một như Chúng Ta là một. Con ở trong chúng, và Cha ở trong Con, để chúng được hoàn toàn nên một, và để thế gian biết rằng Cha đã sai Con, và Con đã yêu mến chúng như Cha đã yêu mến Con."

"Lạy Cha, những kẻ Cha ban cho Con thì Con muốn rằng: Con ở đâu chúng cũng ở đấy với Con, để chúng chiêm ngưỡng vinh quang mà Cha đã ban cho Con, vì Cha đã yêu mến Con trước khi tạo thành thế gian. Lạy Cha công chính, thế gian đã không biết Cha, nhưng Con biết Cha, và những người này cũng biết rằng Cha đã sai Con. Con đã tỏ cho chúng biết danh Cha, và Con sẽ còn tỏ cho chúng nữa, để tình Cha yêu Con ở trong chúng, và Con cũng ở trong chúng nữa".

Đó là lời Chúa.

Suy Niệm:

Đoạn Tin Mừng hôm nay, Đức Giêsu không những cầu xin Cha cho các môn đệ Ngài, mà còn xin cho cả những người nghe và tin lời các môn đệ rao giảng. Để lời Chúa được mang đến khắp bờ cõi, đến với mọi người. Mỗi Kitô hữu chúng ta phải chuyên chăm học hỏi, thấm nhuần Lời Chúa và luôn chia sẻ cho những người mình gặp gỡ.

Cầu Nguyện:

Lạy Cha, ơn cứu độ Cha ban cho chúng con không chỉ dành riêng cho người Kitô hữu nhưng là cho toàn thể nhân loại. Xin cho những người Kitô hữu chúng con biết đem Tin Mừng đến với những người chưa biết Cha bằng chính cuộc sống của chúng con. Xin cho nước Cha được mau vinh thắng. Chúng con cầu xin, vì danh Đức Giêsu, Con Cha. Amen.


Thu Hai sau Chua Nhat 7 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật 7 Phục Sinh Năm C Thứ Ba sau Chúa Nhật 7 Phục Sinh
Thứ Hai sau Chúa Nhật 7 Phục Sinh

Bài Đọc I: Cv 19, 1-8

"Anh em tin mà đã nhận Thánh Thần chưa?"

Bài trích sách Tông đồ Công vụ.

Xảy ra là khi Apollô ở Côrintô, thì Phaolô đi miền thượng du, rồi đến Êphêxô gặp một số môn đồ, và ngài hỏi họ: "Anh em tin mà đã nhận Thánh Thần chưa?" Họ trả lời: "Nguyên việc có Thánh Thần hay không, chúng tôi cũng chưa nghe nói". Ngài lại hỏi: "Vậy các ngươi đã chịu phép rửa của ai?" Họ thưa: "Phép rửa của Gioan". Phaolô liền bảo: "Gioan thanh tẩy dân chúng bằng phép rửa sám hối mà rằng: Hãy tin vào Đấng sẽ đến sau ông, tức là Đức Giêsu". Nghe vậy, họ đã chịu phép rửa nhân danh Chúa Giêsu. Và khi Phaolô đặt tay trên họ, thì Thánh Thần đến ngự xuống trên họ, họ liền nói được nhiều thứ tiếng và nói tiên tri. Tất cả đàn ông chừng mười hai người.

Ngài vào hội đường, và trong suốt ba tháng, Ngài mạnh dạn rao giảng, tranh luận và thuyết phục về nước Thiên Chúa.

Đó là lời Chúa.

Đáp Ca: Tv 67, 2-3. 4-5ac. 6-7ab

Đáp: Chư quốc trần ai, hãy ca khen Thiên Chúa (c. 33a).

Hoặc đọc: Alleluia.

Xướng: 1) Thiên Chúa đứng lên, quân thù của Người tan rã, và những kẻ ghét Người chạy trốn khỏi long nhan. Như làn khói toả, chúng rã tan, như mẩu sáp ong gần lửa chảy ra, những đứa ác nhân tiêu vong trước nhan Thiên Chúa. - Đáp.

2) Những người hiền đức mừng rỡ hỉ hoan, trước nhan Thiên Chúa họ mừng vui sung sướng. Hãy hát mừng Thiên Chúa, hãy đàn ca danh Người, danh hiệu Người là Chúa, hãy mừng rỡ hân hoan trước nhan Người. - Đáp.

3) Là Cha kẻ mồ côi, là Đấng bênh vực người quả phụ, Thiên Chúa ngự trong thánh điện của Người. Thiên Chúa tạo nhà cửa cho những người bị bỏ rơi, dẫn đưa những người tù tội ra nơi thịnh đạt. - Đáp.

Alleluia: Mt 28, 19 và 20

Alleluia, alleluia! - Chúa phán: "Các con hãy đi giảng dạy muôn dân: Thầy sẽ ở cùng các con mọi ngày cho đến tận thế". - Alleluia.

Phúc Âm: Ga 16, 29-33

"Hãy can đảm lên, Thầy đã thắng thế gian".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, các môn đệ thưa Chúa Giêsu rằng: "Đúng thế, bây giờ Thầy nói rõ ràng, và không dùng dụ ngôn nữa. Bây giờ chúng con biết rằng Thầy biết mọi sự, không cần có ai hỏi Thầy nữa. Bởi đó chúng con tin Thầy bởi Thiên Chúa mà ra". Chúa Giêsu đáp lại các ông: "Bây giờ các con mới tin ư? Này đến giờ, và đã đến rồi, các con sẽ tản mát mỗi người một ngả, bỏ mặc Thầy một mình. Nhưng Thầy không ở một mình đâu, vì có Cha hằng ở với Thầy. Thầy nói với các con những điều đó để các con được bình an trong Thầy. Giữa thế gian, các con sẽ phải đau khổ, nhưng hãy can đảm lên, Thầy đã thắng thế gian".

Đó là lời Chúa.

Suy Niệm:

Đoạn Tin Mừng hôm nay báo việc môn đệ vấp ngã. Giáo Hội cho ta đọc đoạn này giữa mùa Phục Sinh - mùa hồng phúc, mùa yêu thương và hy vọng. Đức Giêsu đã báo cho những môn đệ của Ngài, nhưng Kitô hữu chúng ta hôm nay sẽ phải lao đao khốn quẫn vì bóng đêm tội lỗi, vì thiếu vắng niềm tin. Sự ác lộng hành và thế gian bách hại... Chúa Giêsu đi trước chúng ta, Ngài cũng đã lãnh chịu tất cả những điều đó và người môn đệ của Ngài cũng sẽ bước theo con đường đó. Nhưng chúng ta đừng sợ vì Ngài đã chiến thắng thế gian. Ngài đã vượt qua quyền lực sự chết và bóng đêm của tội lỗi. Ngài dạy ta hãy vững lòng và tìm bình an nơi Ngài để can đảm bước lên.

Cầu Nguyện:

Lạy Chúa Giêsu Phục Sinh, chúng con là những người môn đệ của Chúa còn đang loay hoay giữa biển đời. Theo Chúa lên đường để về nơi phúc thật là hành trình xa xôi và vất vả. Xin giúp chúng con biết chạy đến cùng Ngài để đón nhận sự bình an và can đảm mỗi khi mỏi mệt đơn côi. Xin giúp chúng con chiến thắng con người yếu đuối, nặng nề của chúng con, để chúng con lên đường trong thanh thản và an vui. Amen.


Thu Ba sau Chua Nhat 7 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Hai sau Chúa Nhật 7 Phục Sinh Thứ Tư sau Chúa Nhật 7 Phục Sinh
Thứ Ba sau Chúa Nhật 7 Phục Sinh

Bài Đọc I: Cv 20, 17-27

"Tôi đi cho hết quãng đường đời và hoàn tất nhiệm vụ rao giảng lời Chúa".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, từ Milê, Phaolô sai người đi Êphêxô mời các trưởng giáo đoàn đến. Khi họ đến với ngài và hội họp, ngài nói với họ: "Các ông biết ngay tự ngày đầu khi tôi vào đất Tiểu Á, tôi đã cư xử thế nào với các ông trong suốt thời gian đó, tôi hết lòng khiêm nhường phụng sự Chúa, phải khóc lóc và thử thách do người Do-thái âm mưu hại tôi. Các ông biết tôi không từ chối làm một điều gì hữu ích cho các ông, tôi đã rao giảng và dạy dỗ các ông nơi công cộng và tại tư gia, minh chứng cho người Do-thái và dân ngoại biết phải hối cải trở về với Thiên Chúa, phải tin Đức Giêsu Kitô, Chúa chúng ta. Và giờ đây được Thánh Thần bắt buộc đi Giêrusalem mà không biết ở đó có những gì xảy đến cho tôi, chỉ biết là từ thành này qua thành khác, Thánh Thần báo trước cho tôi rằng: xiềng xích và gian lao đang chờ tôi ở Giêrusalem. Nhưng tôi không sợ chi cả, không kể mạng sống tôi làm quý, miễn là tôi đi cho hết quãng đường đời và hoàn tất nhiệm vụ rao giảng lời Chúa mà tôi đã lãnh nhận nơi Chúa Giêsu là làm chứng về Tin Mừng ơn Thiên Chúa. Và giờ đây, tôi biết rằng hết thảy các ông là những người được tôi ghé qua rao giảng nước Thiên Chúa, các ông sẽ chẳng còn thấy mặt tôi nữa. Vì thế hôm nay tôi quả quyết với các ông rằng: tôi trong sạch không dính máu người nào cả. Vì chưng, tôi không trốn tránh, khi phải rao giảng cho các ông mọi ý định của Thiên Chúa".

Đó là lời Chúa.

Đáp Ca: Tv 67, 10-11. 20-21

Đáp: Chư quốc trần ai, hãy ca khen Thiên Chúa (c. 33a).

Hoặc đọc: Alleluia.

Xướng: 1) Ôi Thiên Chúa, Ngài làm mưa ân huệ xuống cho dân Ngài, và khi họ mệt mỏi, Ngài đã bổ dưỡng cho. Ôi Thiên Chúa, đoàn chiên Ngài định cư trong xứ sở, mà do lòng nhân hậu, Ngài chuẩn bị cho kẻ cơ bần. - Đáp.

2) Chúc tụng Chúa ngày nọ qua ngày kia. Thiên Chúa là Đấng cứu độ, Ngài vác đỡ gánh nặng chúng ta. Thiên Chúa chúng ta là Thiên Chúa cứu độ, Chúa là Thiên Chúa ban ơn giải thoát khỏi tay tử thần. - Đáp.

Alleluia: Ga 14, 16

Alleluia, alleluia! - Thầy sẽ xin cùng Cha, và Người sẽ ban cho các con Đấng Phù Trợ khác, để Ngài ở với các con luôn mãi. - Alleluia.

Phúc Âm: Ga 17, 1-11a

"Lạy Cha, xin hãy làm vinh hiển Con Cha".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu ngước mắt lên trời và nói: "Lạy Cha, giờ đã đến, xin hãy làm vinh hiển Con Cha, để Con Cha làm vinh hiển Cha. Vì Cha đã ban cho Con quyền trên mọi huyết nhục, để con cũng ban sự sống đời đời cho mọi kẻ Cha đã giao phó cho Con. Sự sống đời đời chính là chúng nhận biết Cha là Thiên Chúa duy nhất chân thật, và Đấng Cha đã sai, là Giêsu Kitô.

"Con đã làm vinh hiển Cha dưới đất, Con đã chu toàn công việc mà Cha đã giao phó cho Con. Giờ đây, lạy Cha, xin hãy làm cho Con được vinh hiển nơi Cha với sự vinh hiển mà Con đã có nơi Cha, trước khi có thế gian. Con đã tỏ danh Cha cho mọi kẻ Cha đã đưa khỏi thế gian mà ban cho Con. Chúng thuộc về Cha, và Cha đã ban chúng cho Con, và chúng đã tuân giữ lời Cha. Bây giờ chúng biết rằng những gì Cha ban cho Con, đều bởi Cha mà ra. Vì những lời Cha ban cho Con thì Con đã ban cho chúng và chúng đã lãnh nhận, và biết đích thực rằng Con bởi Cha mà ra, và chúng tin rằng Cha đã sai Con.

"Con cầu xin cho chúng, Con không cầu xin cho thế gian, nhưng cho những kẻ Cha đã ban cho Con, bởi vì chúng là của Cha. Và mọi sự của Con là của Cha, và mọi sự của Cha cũng là của Con, và Con đã được vinh hiển nơi chúng. Con không còn ở thế gian nữa, nhưng chúng vẫn còn ở thế gian, phần Con, Con về cùng Cha".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu đã sống lại, Ngài đã về trời và từ đây, Ngài không còn hiện diện hữu hình bên chúng ta. Nhưng Ngài không bỏ mặc ta cô đơn giữa thế gian. Ngài xin Chúa Cha gìn giữ chúng ta vì Chúa Cha đã trao chúng ta cho Ngài. Chúng ta thuộc về Ngài cũng như Ngài thuộc về Chúa Cha. Ngài cũng cầu xin cho chúng ta được hiệp nhất trong tình yêu của Ngài và Thiên Chúa Cha. Hạnh phúc biết bao khi chúng ta được đi vào trong mầu nhiệm tình yêu Ba Ngôi.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa muốn và Chúa đã cầu xin cho chúng con nên một như tình yêu Chúa Cha - Chúa Con - Chúa Thánh Thần. Đức Giêsu là đầu, và mỗi người chúng con là chi thể không thể thiếu được trong nhiệm thể duy nhất là Giáo Hội của Chúa. Xin ban cho mỗi người chúng con biết khát khao tinh thần hiệp nhất và thao thức tìm xem Chúa muốn chúng con làm gì trong gia đình, trong giáo xứ và Giáo Hội để xây đắp tình hiệp nhất trong tình yêu Chúa Ba Ngôi. Amen.


Thu Tu sau Chua Nhat 7 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Ba sau Chúa Nhật 7 Phục Sinh Thứ Năm sau Chúa Nhật 7 Phục Sinh
Thứ Tư sau Chúa Nhật 7 Phục Sinh

Bài Đọc I: Cv 20, 28-38

"Tôi xin ký thác các ông cho Thiên Chúa, Đấng có quyền năng kiến tạo và ban cho các ông được dự phần gia nghiệp".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, Phaolô nói với các trưởng giáo đoàn Êphêxô rằng: "Các ông hãy thận trọng, và săn sóc đoàn chiên mà Thánh Thần đã đặt các ông làm giám quản điều khiển giáo đoàn của Chúa đã được Người cứu chuộc bằng máu. Phần tôi, tôi biết rằng sau khi tôi đi rồi, sẽ có những sói dữ đột nhập giữa các ông, chúng không dung tha đoàn chiên; và ngay giữa các ông sẽ có những kẻ ăn nói xảo trá nổi dậy để lôi kéo các môn đồ theo họ. Vì thế, các ông hãy tỉnh thức, và nhớ rằng trong ba năm trời, đêm ngày tôi không ngừng sa lệ mà khuyên bảo từng người. Và bây giờ, tôi xin ký thác các ông cho Thiên Chúa và cho lời ân sủng của Người, Người là Đấng có quyền năng kiến tạo và ban cho các ông được dự phần gia nghiệp làm một với tất cả mọi người đã được thánh hoá. Tôi đã không ham muốn bạc, vàng, hay y phục của ai hết, như chính các ông đã biết. Những đồ gì tôi và những kẻ ở với tôi cần dùng, thì chính hai bàn tay này đã làm ra. Bằng mọi cách, tôi đã chỉ bảo cho các ông rằng phải làm việc như vậy, để nâng đỡ những người yếu đuối, và ghi nhớ lời Chúa Giêsu đã phán: "Cho thì có phúc hơn là nhận"."

Nói xong, ngài quỳ xuống cầu nguyện với mọi người. Ai nấy đều khóc lớn tiếng, và ôm cổ Phaolô mà hôn, họ đau buồn nhất là vì lời ngài vừa nói rằng họ sẽ không còn thấy mặt ngài nữa. Rồi họ tiễn đưa ngài xuống tàu.

Đó là lời Chúa.

Đáp Ca: Tv 67, 29-30. 33-35a. 35b-36c

Đáp: Chư quốc trần ai, hãy ca khen Thiên Chúa (c. 33a).

Hoặc đọc: Alleluia.

Xướng: 1) Ôi Thiên Chúa, xin tỏ ra quyền năng của Chúa. Ôi Thiên Chúa, xin củng cố sự việc Chúa đã làm cho chúng con! Vì thánh đài của Chúa ở Giêrusalem, các vua sẽ tiến dâng Ngài lễ vật. - Đáp.

2) Chư quốc trần ai, hãy ca khen Thiên Chúa, hãy xướng lên bài ca mừng Chúa, mừng Đấng ngự giá qua cõi trời, cõi trời ngàn thu! Kìa Ngài lên tiếng, tiếng nói quyền năng: "Các ngươi hãy nhìn biết quyền năng Thiên Chúa". - Đáp.

3) Oai nghiêm Ngài chiếu giãi trên Israel, và quyền năng Ngài trên cõi nước mây. Từ thánh điện của Ngài, Thiên Chúa đáng tôn sợ. Thiên Chúa của Israel, chính Ngài ban cho dân Ngài được quyền năng và mãnh lực. - Đáp.

Alleluia: Mt 28, 19 và 20

Alleluia, alleluia! - Chúa phán: "Các con hãy đi giảng dạy muôn dân: Thầy sẽ ở cùng các con mọi ngày cho đến tận thế". - Alleluia.

Phúc Âm: Ga 17, 11b-19

"Để chúng được nên một như Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu ngước mắt lên trời cầu nguyện rằng: "Lạy Cha chí thánh, xin hãy gìn giữ trong danh Cha những kẻ Cha đã ban cho Con, để chúng được nên một như Ta. Khi Con còn ở với chúng, Con đã gìn giữ chúng trong Cha. Con đã gìn giữ những kẻ Cha đã giao phó cho Con, không một ai trong chúng bị mất, trừ ra con người hư vong, để lời Kinh Thánh được nên trọn. Bây giờ Con về cùng Cha, và Con nói những điều này khi Con còn dưới thế, để chúng được đầy sự vui mừng của Con trong lòng.

"Con đã ban lời Cha cho chúng, và thế gian đã ghét chúng, vì chúng không thuộc về thế gian, cũng như Con không thuộc về thế gian. Con không xin Cha đem chúng ra khỏi thế gian, nhưng xin gìn giữ chúng cho khỏi sự dữ. Chúng không thuộc về thế gian, cũng như Con không thuộc về thế gian. Xin hãy thánh hoá chúng trong chân lý: lời Cha là chân lý. Cũng như Cha đã sai Con vào thế gian, thì Con cũng sai chúng vào thế gian. Và vì chúng, Con đã tự thánh hoá, để cả chúng cũng được thánh hoá trong chân lý".

Đó là lời Chúa.

Suy Niệm:

Chúa Cha đã sai Đức Giêsu và Đức Giêsu cùng sai chúng ta vào thế gian. Đức Giêsu không thuộc về thế gian, chúng ta cũng vậy, nhờ Máu Người và Lời Người - chúng ta được tác thành, được thông dự vào vinh quang Thiên Chúa. Qua Đức Giêsu chúng ta được đón nhận lời Cha để sống giữa thế gian và để làm hiển vinh danh Cha nơi thế gian.

Cầu Nguyện:

Lạy Chúa Giêsu, Chúa đã xin Cha thánh hóa chúng con bằng sự thật, bằng Lời của Cha. Xin cho chúng con mỗi ngày đón nhận Lời Cha cách trân trọng và yêu mến. Xin giúp chúng con biết suy gẫm Lời Cha và thực thi mỗi ngày để chúng con trở nên giống Cha dù vẫn sống giữa thế gian tội lỗi. Amen.


Thu Nam sau Chua Nhat 7 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Tư sau Chúa Nhật 7 Phục Sinh Thứ Sáu sau Chúa Nhật 7 Phục Sinh
Thứ Năm sau Chúa Nhật 7 Phục Sinh

Bài Đọc I: Cv 22, 30; 23, 6-11

"Con phải làm chứng về Ta tại Rôma".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, toà án muốn biết đích xác người Do-thái tố cáo Phaolô về tội gì, nên cởi trói cho ngài, và truyền lệnh cho các thượng tế và toàn thể công nghị họp lại, rồi dẫn Phaolô đến đứng trước mặt họ. Phaolô biết có một số người thuộc phe Sađốc, và một số khác thuộc phe biệt phái, nên kêu lớn tiếng giữa công nghị rằng: "Thưa anh em, tôi là biệt phái, con của người biệt phái, tôi bị xét xử vì niềm hy vọng và vì sự sống lại của những người đã chết". Ngài vừa nói thế, thì xảy ra sự bất đồng ý kiến giữa các người biệt phái và Sađốc, và hội đồng đâm ra chia rẽ. Vì các người Sađốc cho rằng không có sự sống lại, không có thiên thần và thần linh; còn các người biệt phái thì tin tất cả điều đó. Tiếng la lối inh ỏi, và có mấy người biệt phái đứng lên bênh vực rằng: "Chúng tôi không thấy người này có tội gì; và nếu thần linh hay thiên thần nói với người này thì sao?" Cuộc tranh luận đã đến hồi gây cấn, viên quản cơ sợ Phaolô bị phân thây, nên sai lính xuống kéo ngài ra khỏi họ và dẫn về đồn.

Đêm sau, Chúa hiện đến cùng ngài và phán: "Hãy can đảm lên! Con đã làm chứng về Ta tại Giêrusalem thế nào, thì cũng phải làm chứng về Ta tại Rôma như vậy".

Đó là lời Chúa.

Đáp Ca: Tv 15, 1-2a và 5. 7-8. 9-10. 11

Đáp: Xin bảo toàn con, lạy Chúa, vì con tìm nương tựa Chúa (c. 1).

Hoặc đọc: Alleluia.

Xướng: 1) Xin bảo toàn con, lạy Chúa, vì con tìm nương tựa Chúa. Con thưa cùng Chúa: Ngài là chúa tể con; Chúa là phần gia nghiệp và phần chén của con, chính Ngài nắm giữ vận mạng của con. - Đáp.

2) Con chúc tụng Chúa vì đã ban cho con lời khuyên bảo, đó là điều lòng con tự nhủ, cả những lúc đêm khuya. Con luôn luôn đặt Chúa ở trước mặt con, vì Chúa ngự bên hữu con, con sẽ không nao núng. - Đáp.

3) Bởi thế, lòng con vui mừng và linh hồn con hoan hỉ, ngay cả đến xác thịt của con cũng nằm nghỉ an toàn, vì Chúa chẳng bỏ rơi linh hồn con trong Âm phủ, cũng không để thánh nhân của Ngài thấy điều hư nát. - Đáp.

4) Chúa sẽ chỉ cho con biết đường lối trường sinh, sự no đầy hoan hỉ ở trước thiên nhan, sự khoái lạc bên tay hữu Chúa, tới muôn muôn đời! - Đáp.

Alleluia: Ga 14, 18

Alleluia, alleluia! - Chúa phán: "Thầy sẽ không bỏ các con mồ côi: Thầy sẽ đến với các con và lòng các con sẽ vui mừng". - Alleluia.

Phúc Âm: Ga 17, 20-26

"Xin cho chúng nên một".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu ngước mắt lên trời cầu nguyện rằng: "Con không cầu xin cho chúng mà thôi, nhưng còn cho tất cả những kẻ, nhờ lời chúng mà tin vào Con, để mọi người nên một, cũng như Cha ở trong Con và Con ở trong Cha, để cả chúng cũng nên một trong Ta, để thế gian tin rằng Cha đã sai Con. Con đã ban cho chúng vinh hiển mà Cha đã ban cho Con, để chúng nên một như Chúng Ta là một. Con ở trong chúng, và Cha ở trong Con, để chúng được hoàn toàn nên một và để thế gian biết rằng Cha đã sai Con, và Con đã yêu mến chúng như Cha đã yêu mến Con. Lạy Cha, những kẻ Cha ban cho Con thì Con muốn rằng Con ở đâu, chúng cũng ở đấy với Con, để chúng chiêm ngưỡng vinh quang mà Cha đã ban cho Con, vì Cha đã yêu mến Con trước khi tạo thành thế gian. Lạy Cha công chính, thế gian đã không biết Cha, nhưng Con biết Cha, và những người này cũng biết rằng Cha đã sai Con. Con đã tỏ cho chúng biết danh Cha, và Con sẽ còn tỏ cho chúng nữa, để tình Cha yêu Con ở trong chúng, và Con cũng ở trong chúng nữa".

Đó là lời Chúa.

Suy Niệm:

Đoạn Tin Mừng hôm nay, Đức Giêsu không những cầu xin Cha cho các môn đệ Ngài, mà còn xin cho cả những người nghe và tin lời các môn đệ rao giảng. Để lời Chúa được mang đến khắp bờ cõi, đến với mọi người. Mỗi Kitô hữu chúng ta phải chuyên chăm học hỏi, thấm nhuần Lời Chúa và luôn chia sẻ cho những người mình gặp gỡ.

Cầu Nguyện:

Lạy Cha, ơn cứu độ Cha ban cho chúng con không chỉ dành riêng cho người Kitô hữu nhưng là cho toàn thể nhân loại. Xin cho những người Kitô hữu chúng con biết đem Tin Mừng đến với những người chưa biết Cha bằng chính cuộc sống của chúng con. Xin cho nước Cha được mau vinh thắng. Chúng con cầu xin, vì danh Đức Giêsu, Con Cha. Amen.


Thu Sau sau Chua Nhat 7 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Năm sau Chúa Nhật 7 Phục Sinh Thứ Bảy sau Chúa Nhật 7 Phục Sinh
Thứ Sáu sau Chúa Nhật 7 Phục Sinh

Bài Đọc I: Cv 25, 13-21

"Đức Giêsu đã chết mà Phaolô quả quyết là vẫn sống".

Bài trích sách Tông đồ Công vụ.

Trong những ngày ấy, vua Agrippa và Berni xuống Cêsarêa chào Phestô. Vì hai người lưu lại đó nhiều ngày, nên Phestô đem chuyện Phaolô trình nhà vua rằng: "Ở đây có một người tù Phêlixê để lại. Lúc tôi ở Giêrusalem, các thượng tế và kỳ lão Do-thái đã đến xin tôi lên án hắn. Tôi đã trả lời với họ rằng: "Người Rôma không có thói quen lên án người nào trước khi bị cáo đối diện với nguyên cáo, và có cơ hội bào chữa để thanh minh tội mình". Vậy họ liền đến đây, ngày hôm sau tôi ngồi toà án, truyền điệu bị cáo đến. Các nguyên cáo đều có mặt, nhưng không đưa ra một tội trạng nào, như tôi đã ngờ trước; họ chỉ tố cáo hắn mấy điều về mê tín, về một Giêsu nào đó đã chết mà Phaolô quả quyết là vẫn sống. Đang phân vân về vấn đề ấy, tôi hỏi hắn có muốn đi Giêrusalem để được xét xử tại đó về các điều ấy không. Nhưng Phaolô nại đến thẩm quyền của hoàng đế Augustô, nên tôi đã truyền giữ hắn lại để nạp cho hoàng đế".

Đó là lời Chúa.

Đáp Ca: Tv 102, 1-2. 11-12. 19-20ab

Đáp: Chúa thiết lập ngai vàng Người ở cõi cao xanh (c. 19a).

Hoặc đọc: Alleluia.

Xướng: 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, và toàn thể con người tôi, hãy chúc tụng thánh danh Người. Linh hồn tôi ơi, hãy chúc tụng Chúa, và chớ khá quên mọi ân huệ của Người. - Đáp.

2) Cũng như trời xanh cao vượt trên trái đất, lòng nhân Người còn siêu việt hơn thế trên kẻ kính sợ Người. Cũng như từ đông sang tây xa vời vợi, Người đã ném tội lỗi xa khỏi chúng tôi. - Đáp.

3) Chúa thiết lập ngai vàng Người ở cõi cao xanh, và vương quyền Người phủ trị trên khắp muôn loài. Hãy chúc tụng Chúa đi, chư vị thiên thần, dũng lực hùng anh, thi hành lời Chúa. - Đáp.

Alleluia: Ga 14, 18

Alleluia, alleluia! - Chúa phán: "Thầy sẽ không bỏ các con mồ côi: Thầy sẽ đến với các con và lòng các con sẽ vui mừng". - Alleluia.

Phúc Âm: Ga 21, 15-19

"Con hãy chăn dắt các chiên mẹ và chiên con của Thầy"

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi Chúa Giêsu đã tỏ mình ra cho các môn đệ, Người dùng bữa với các ông, và hỏi Simon Phêrô rằng: "Simon, con ông Gioan, con có yêu mến Thầy hơn những người này không?" Ông đáp: "Thưa Thầy: Có, Thầy biết con yêu mến Thầy". Người bảo ông: "Con hãy chăn dắt các chiên con của Thầy".

Người lại hỏi: "Simon, con ông Gioan, con có yêu mến Thầy không?" Ông đáp: "Thưa Thầy: Có, Thầy biết con yêu mến Thầy". Người bảo ông: "Con hãy chăn dắt các chiên con của Thầy".

Người hỏi ông lần thứ ba: "Simon, con ông Gioan, con có yêu mến Thầy không?" Phêrô buồn phiền, vì thấy Thầy hỏi lần thứ ba "Con có yêu mến Thầy không?" Ông đáp: "Thưa Thầy, Thầy biết mọi sự: Thầy biết con yêu mến Thầy" Người bảo ông: "Con hãy chăn dắt các chiên mẹ của Thầy. Thật, Thầy bảo thật cho con biết: khi con còn trẻ, con tự thắt lưng lấy và đi đâu mặc ý, nhưng khi con già, con sẽ giang tay ra, người khác sẽ thắt lưng cho con và dẫn con đến nơi con không muốn đến". Chúa nói thế có ý ám chỉ Phêrô sẽ chết cách nào để làm sáng danh Thiên Chúa. Phán những lời ấy đoạn, Người bảo ông: "Con hãy theo Thầy".

Đó là lời Chúa.

Suy Niệm:

Trước khi trao quyền trông coi Giáo Hội cho Phêrô, Đức Giêsu hỏi ông ba lần: "Con có yêu mến Thầy không?" Câu hỏi được lập đi lập lại để Phêrô phải suy nghĩ, lựa chọn và xác định tầm quan trọng của vấn đề. Để thi hành sứ vụ, Phêrô cũng như các môn đệ Ngài phải có lòng yêu mến thiết tha, vì có yêu Thầy tha thiết, thì mới chăm sóc được đoàn chiên của Thầy.

Mỗi người chúng ta được đặt để ở mỗi môi trường khác nhau với sứ vụ khác nhau trong cuộc xây dựng nước Trời tại thế. Nhưng chúng ta cũng phải có một tình thương! Vì tình thương xóa bỏ hận thù, san bằng những khác biệt và là keo kết dính mọi nhân tố.

Cầu Nguyện:

Lạy Chúa Giêsu, dù cho chúng con dồn mọi khả năng để mong đạt được thắng lợi nào đó giúp đồng loại. Dù cho chúng con bương trải vất vả nhọc nhằn để nuôi sống gia đình, chu toàn trách nhiệm làm cha, làm mẹ. Dù cho chúng con hăng say phục vụ giáo xứ, hay say mê học tập vì mục đích nào đó cho tương lai... Tất cả đều trở nên vô nghĩa nếu chúng con không làm vì lòng yêu thương quy hướng về Chúa và phục vụ anh em con. Amen.


Thu Bay sau Chua Nhat 7 Phuc Sinh

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 7 Phục Sinh Chúa Nhật Lễ Hiện Xuống
Thứ Bảy sau Chúa Nhật 7 Phục Sinh

Bài Đọc I: Cv 28, 16-20. 30-31

"Ngài ở lại Rôma, rao giảng nước Thiên Chúa".

Bài trích sách Tông đồ Công vụ.

Khi chúng tôi đến Rôma, Phaolô được phép ở nhà riêng với người lính canh. Sau ba hôm, ngài mời các đầu mục người Do-thái đến. Khi họ đến, ngài nói với họ: "Thưa anh em, dầu tôi đây không làm điều gì phạm đến dân tộc hay tục lệ tổ tiên, mà tôi đã bị bắt tại Giêrusa-lem và bị nộp trong tay người Rôma. Khi đã điều tra, họ muốn thả tôi vì tôi không có tội gì đáng chết. Nhưng người Do-thái chống lại, nên tôi buộc lòng phải nại đến hoàng đế, nhưng không phải là tôi có gì kiện cáo dân tôi. Do đó tôi đã xin gặp anh em và nói chuyện: Chính vì niềm hy vọng của Israel mà tôi phải mang xiềng xích này".

Suốt hai năm, ngài trú tại ngôi nhà đã thuê, tiếp nhận tất cả những ai đến gặp ngài, ngài rao giảng nước Thiên Chúa và dạy dỗ những điều về Chúa Giêsu Kitô một cách dạn dĩ, không có ai ngăn cấm.

Đó là lời Chúa.

Đáp Ca: Tv 10, 5. 6 và 8

Đáp: Lạy Chúa, người chính trực sẽ nhìn thấy tôn nhan Chúa (c. 8b).

Hoặc đọc: Alleluia.

Xướng: 1) Chúa kiểm soát người hiền đức, kẻ ác nhân, ai chuộng điều ác, thì linh hồn Người ghét bỏ. - Đáp.

2) Trên lũ tội nhân Người làm mưa than đỏ diêm sinh, và phần chén của chúng là luồng gió lửa. Bởi Chúa công minh, nên Người thích chuyện công minh, người chính trực sẽ nhìn thấy thiên nhan. - Đáp.

Alleluia: Ga 14, 16

Alleluia, alleluia! - Thánh Thần sẽ dạy các con mọi điều, và sẽ nhắc nhở cho các con tất cả những gì Thầy đã nói với các con. - Alleluia.

Phúc Âm: Ga 21, 20-25

"Chính môn đệ này làm chứng về những việc đó và đã viết ra".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Phêrô quay lại, thấy môn đệ Chúa Giêsu yêu mến theo sau, cũng là người nằm sát ngực Chúa trong bữa ăn tối và hỏi "Thưa Thầy, ai là người sẽ nộp Thầy?" Vậy khi thấy môn đệ đó, Phêrô hỏi Chúa Giêsu rằng: "Còn người này thì sao?" Chúa Giêsu đáp: "Nếu Thầy muốn nó cứ ở lại mãi cho tới khi Thầy đến thì việc gì đến con? Phần con, cứ theo Thầy". Vì thế, có tiếng đồn trong anh em là môn đệ này sẽ không chết. Nhưng Chúa Giêsu không nói với Phêrô: "Nó sẽ không chết", mà Người chỉ nói: "Nếu Thầy muốn nó cứ ở lại mãi cho tới khi Thầy đến thì việc gì đến con".

Chính môn đệ này làm chứng về những việc đó và đã viết ra, và chúng tôi biết lời chứng của người ấy xác thật. Còn nhiều việc khác Chúa Giêsu đã làm, nếu chép lại từng việc một thì tôi thiết tưởng cả thế giới cũng không thể chứa hết các sách viết ra.

Đó là lời Chúa.

Suy Niệm:

Trước khi kết thúc Tin Mừng, Thánh Gioan đưa ra lời chứng: Phêrô, Gioan là những nhân chứng sống động của Đức Giêsu. Họ đã từng sống, từng hoạt động dưới sự chỉ giáo của Thầy Giêsu, vì thế họ đoan chứng Tin Mừng về Đức Giêsu đã được trình bày là rất đáng tin.

Đức Giêsu là lời mạc khải trọn vẹn của Thiên Chúa Cha. Qua Ngài, chúng ta được dạy dỗ, được nhận biết về tình yêu Thiên Chúa Ba Ngôi đối với chúng ta. Từ đó, Thiên Chúa muốn chúng ta phải sống bao dung, hiền hòa và hiệp nhất với nhau, vì tất cả chúng ta cũng là con Thiên Chúa.

Cầu Nguyện:

Chúng con tạ ơn Thiên Chúa Cha đã ban Đức Giêsu cho chúng con, để Ngài yêu thương dạy dỗ và cứu chuộc chúng con.

Chúng con tạ ơn Chúa Con từ thuở đời đời, trong Ngài chúng con được tạo dựng và được tái sinh.

Chúng con tạ ơn Đức Chúa Thánh Thần, từng giây phút trong cuộc đời chúng con Chúa đã thánh hóa và giúp chúng con sống hạnh phúc.

Xin Chúa Ba Ngôi giúp chúng con yêu thương nhau như Chúa đã yêu thương chúng con. Amen.


Chua Nhat Le Hien Xuong

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Bảy sau Chúa Nhật 7 Phục Sinh
Chúa Nhật Lễ Hiện Xuống

Thánh Lễ Vọng:
Thánh Lễ Trong Ngày:


Thanh Le Vong:

Mùa Chay và Mùa Phục Sinh à Chúa Nhật Lễ Hiện Xuống Chúa Nhật Lễ Hiện Xuống Thánh Lễ Trong Ngày:
Thánh Lễ Vọng:

Các bài đọc này đọc trong Thánh Lễ cử hành vào chiều thứ Bảy, hoặc trước hay sau Kinh Chiều I của Chúa Nhật lễ Hiện Xuống.

Bài Đọc I: Xh 19,3-8a. 16-20b

"Trước mắt toàn dân, Chúa sẽ ngự xuống trên núi Sinai"

Bài Bài trích sách Xuất Hành.

Trong những ngày ấy, Môisen lên cùng Thiên Chúa.

Từ trên núi, Chúa gọi ông và bảo: "Ngươi hãy nói với nhà Giacób, và thông báo cho con cái Israel thế này: "Chính các ngươi đã thấy những gì Ta làm cho người Ai cập. Ta đã mang các ngươi trên cánh phượng hoàng, và đem các ngươi đến với Ta. Từ nay, nếu các ngươi nghe lời Ta và giữ giao ước Ta, thì các ngươi sẽ là sở hữu của Ta được tách biệt khỏi mọi dân, vì cả trái đất là của Ta. Đối với Ta, các ngươi sẽ là một vương quốc tư tế, một dân tộc hiến thánh. Đó là những lời ngươi sẽ nói lại với con cái Israel".

Môisen trở xuống triệu tập các trưởng lão trong dân và trình bày cho họ mọi điều Chúa đã truyền cho ông.

Toàn dân đồng thanh đáp: "Mọi điều Thiên Chúa dạy, chúng tôi xin thi hành".

Qua ngày thứ ba, trời vừa sáng, có sấm vang chớp loè và mây dày đặc che phủ ngọn núi và tiếng tù và rền vang.

Toàn dân trong trại kinh hãi.

Môisen đưa dân ra khỏi trại để gặp Chúa, họ đứng dưới chân núi.

Khắp núi Sinai bốc khói, vì Chúa ngự xuống đó trong ngọn lửa: khói bốc lên như bởi lò lửa và cả núi rung chuyển dữ dội.

Tiếng tù và càng rúc mạnh.

Môisen nói và Thiên Chúa đáp lại trong tiếng sấm.

Chúa ngự xuống trên đỉnh núi Sinai, Người gọi Môisen lên đỉnh núi.

Đó là Lời Chúa.

Đáp Ca: Tv 103, 1-2a và 25c, 27-28, 29bc-30

Đáp: Lạy Chúa, xin sai Thánh Thần Chúa đến, và xin canh tân bộ mặt trái đất.

Xướng 1) Linh hồn tôi ơi, hãy chúc tụng Chúa, lạy Chúa là Thượng Đế của tôi, Ngài quá ư vĩ đại! Ngài mặc lấy oai nghiêm huy hoàng, ánh sáng choàng thân như mang áo khoác. - Đáp.

2) Lạy Chúa, thực nhiều thay công cuộc của Ngài! Ngài đã tạo thành vạn vật cách khôn ngoan, địa cầu đầy dẫy loài thụ tạo của Ngài, kìa biển khơi mênh mông bát ngát, những vật tý hon sống chung cùng loài to lớn. - Đáp.

3) Hết thảy mọi vật đều mong chờ ở Chúa, để Ngài ban lương thực cho chúng đúng thời giờ. Khi Ngài ban cho thì chúng lãnh, Ngài mở tay ra thì chúng no đầy thiện hảo. - Đáp.

4) Ngài rút hơi thở chúng đi, chúng chết ngay, và chúng trở về chỗ tro bụi của mình. Nếu Ngài gởi hơi tới, chúng được tạo thành, vì Ngài canh tân bộ mặt trái đất. - Đáp.

Bài Đọc II: Rom. 8,22-27

"Thánh Thần cầu xin cho chúng ta bằng những tiếng than khôn tả".

Bài Bài trích thơ Thánh Phaolô Tông đồ gởi tín hữu Rôma.

Anh em thân mến, chúng ta biết rằng cho đến nay, mọi tạo vật đang rên siết trong cơn đau đớn như lúc sinh nở. Nhưng không phải chỉ tạo vật mà thôi đâu, mà cả chúng ta nữa, tức là những kẻ đã được hưởng của đầu mùa của Thánh Thần, chúng ta cũng rên rỉ trong mình chúng ta khi mong Thánh Thần nhận làm nghĩa tử, và cứu chuộc thân xác chúng ta. Vì chưng nhờ niềm cậy trông mà chúng ta được cứu độ.

Nhưng hễ nhìn thấy điều mình hy vọng thì không phải là hy vọng nữa.

Vì ai đã thấy điều gì rồi, đâu còn hy vọng nó nữa?

Nhưng nếu chúng ta hy vọng điều chúng ta không trông thấy, chúng ta sẽ kiên tâm trông đợi.

Đàng khác, cũng có Thánh Thần nâng đỡ sự yếu hèn của chúng ta.

Vì chúng ta không biết cầu ngyện thế nào cho xứng hợp.

Nhưng chính Thánh Thần cầu xin cho chúng ta bằng những tiếng than khôn tả.

Mà Đấng thấu suốt tâm hồn, thì biết điều Thánh Thần ước muốn.

Bởi vì Thánh Thần cầu xin cho các thánh theo ý Thiên Chúa.

Đó là Lời Chúa.

Alleluia:

Alleluia, alleluia - Lạy Chúa Thánh Thần, xin xuống tràn ngập tâm hồn các tín hữu Chúa, và xin nhóm lửa tình yêu Chúa trong lòng họ. - Alleluia.

Phúc Âm: Ga 7,37-39

"Phát sinh nước hằng sống"

Bài Bài trích Phúc Âm theo Thánh Gioan.

Vào ngày cuối cùng và trọng đại của dịp lễ, Chúa Giêsu đứng lên giảng lớn tiếng rằng: "Ai khát nước hãy đến cùng Ta và uống; ai tin nơi Ta, thì như lời Thánh Kinh dạy: từ lòng họ nước hằng sống sẽ chảy ra như giòng sông".

Người nói điều ấy về Chúa Thánh Thần mà các kẻ tin nơi Người sẽ lãnh lấy, vì bởi Chúa Giêsu chưa được tôn vinh.

Đó là Lời Chúa.


Thanh Le Trong Ngay:

Mùa Chay và Mùa Phục Sinh à Chúa Nhật Lễ Hiện Xuống Chúa Nhật Lễ Hiện Xuống Thánh Lễ Vọng:
Thánh Lễ Trong Ngày:

Bài Đọc I: Cv 2, 1-11

"Các vị được tràn đầy Chúa Thánh Thần và bắt đầu lên tiếng nói".

Bài trích sách Tông đồ Công vụ.

Khi đến ngày lễ Ngũ Tuần, tất cả các môn đệ đều tề tựu một nơi, bỗng từ trời phát ra tiếng động như tiếng gió mạnh thổi đến, lùa vào đầy nhà nơi họ đang sum họp. Lại có những lưỡi như thể bằng lửa xuất hiện và rải rác đậu trên từng người. Hết thảy mọi người đều được tràn đầy Chúa Thánh Thần, và bắt đầu nói tiếng khác nhau tuỳ theo Thánh Thần ban cho họ nói.

Khi ấy, cư ngụ tại Giêrusalem, có những người Do-thái đạo đức từ khắp các nước dưới gầm trời tụ về. Nghe tiếng ấy phát ra thì đoàn lũ tuôn đến, tâm trí bỡ ngỡ, vì mỗi người đều nghe các môn đệ nói tiếng thổ âm của mình. Mọi người đều sửng sốt và bỡ ngỡ nói rằng: "Nào tất cả những người đang nói đây không phải là người Galilê ư? Nhưng tại sao mỗi người chúng tôi lại nghe họ nói tiếng bản xứ của chúng tôi: Chúng tôi là người Parthi, Mêđi, Êlam, Mêsopotamia, Giuđêa, Cappađôcia, Pôntô, Tiểu Á, Phrygia, Pamphylia, Ai-cập, Lybia, cận Cyrênê, và người Rôma cư ngụ ở đây, là Do-thái và tòng giáo, là người Crêta và Á-rập, chúng tôi đều nghe họ nói tiếng của chúng tôi mà ca tụng những kỳ công của Thiên Chúa!"

[Mọi người đều sửng sốt bỡ ngỡ nói với nhau rằng: "Thế này nghĩa là gì?" Nhưng lại có người khác nhạo báng rằng: "Họ đầy rượu rồi".]

Đó là lời Chúa.

ĐÁP CA: Tv 103, 1ab và 24ac. 29bc-30. 31 và 34

Đáp: Lạy Chúa, xin sai Thánh Thần Chúa đến, và xin canh tân bộ mặt trái đất (c. 30).

Hoặc đọc: Alleluia.

Xướng: 1) Linh hồn tôi ơi, hãy chúc tụng Chúa. Lạy Chúa là Thiên Chúa của con, Ngài quá ư vĩ đại! Lạy Chúa, thực nhiều thay công cuộc của Ngài! Địa cầu đầy dẫy loài thụ tạo của Ngài. - Đáp.

2) Ngài rút hơi thở chúng đi, chúng chết ngay và chúng trở về chỗ tro bụi của mình. Nếu Ngài gởi hơi thở tới, chúng được tạo thành, và Ngài canh tân bộ mặt trái đất. - Đáp.

3) Nguyện vinh quang Chúa còn tới muôn đời, nguyện cho Chúa hân hoan vì công cuộc của Chúa. Ước chi tiếng nói của con làm cho Chúa được vui; phần con, con sẽ hân hoan trong Chúa. - Đáp.

Bài Đọc II: 1 Cr 12, 3b-7. 12-13

"Trong một Thánh Thần, tất cả chúng ta được thanh tẩy để làm nên một thân thể".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Cô-rintô.

Anh em thân mến, không ai có thể nói "Đức Giêsu là Chúa" mà lại không do Thánh Thần. Vậy có nhiều thứ ân sủng, nhưng chỉ có một Thánh Thần. Có nhiều thứ chức vụ, nhưng chỉ có một Chúa. Có nhiều thứ công việc, nhưng chỉ có một Thiên Chúa, là Đấng làm mọi sự trong mọi người. Sự xuất hiện của Thánh Thần được ban cho từng người, tuỳ theo lợi ích.

Cũng như chỉ có một thân thể nhưng có nhiều chi thể, mà các chi thể tuy nhiều nhưng chỉ là một thân thể, thì Chúa Kitô cũng vậy. Vì chưng trong một Thánh Thần, tất cả chúng ta được thanh tẩy để làm nên một thân thể, cho dù là Do-thái hay dân ngoại, nô lệ hay tự do: tất cả chúng ta đã uống trong một Thánh Thần.

Đó là lời Chúa.

Ca Tiếp Liên

Lạy Chúa Thánh Thần, xin Ngài ngự đến,

và tự trời toả ánh quang minh của Ngài ra!

Lạy Cha kẻ cơ bần, xin Ngài ngự đến;

Đấng ban ân huệ, Đấng soi sáng tâm hồn, xin ngự đến!

Lạy Đấng an ủi tuyệt vời,

là khách trọ hiền lương của tâm hồn,

là Đấng uỷ lạo dịu dàng.

Chúa là sự nghỉ ngơi trong cảnh lầm than,

là niềm an ủi trong lúc lệ rơi.

Ôi sự sáng chứa chan hồng phúc,

xin chiếu soi tràn ngập tâm hồn tín hữu của Ngài.

Nếu không có Chúa trợ phù,

trong con người còn chi thanh khiết, không còn chi vô tội.

Xin Chúa rửa sạch điều nhơ bẩn, tưới gội chỗ khô khan,

và chữa cho lành nơi thương tích.

Xin uốn nắn điều cứng cỏi, sưởi ấm chỗ lạnh lùng,

chỉnh đốn lại chỗ trật đường.

Xin Chúa ban cho các tín hữu,

là những người tin cậy Chúa, được ơn bảy nguồn.

Xin ban cho họ được huân nghiệp nhân đức,

được hạnh phúc cứu độ và được hoan hỉ đời đời.

(Amen. Alleluia.)

Alleluia:

Alleluia, alleluia! - Lạy Chúa Thánh Thần, xin xuống tràn ngập tâm hồn các tín hữu Chúa, và xin nhóm lửa tình yêu Chúa trong lòng họ. - Alleluia.

Phúc Âm: Ga 20, 19-23

"Như Cha đã sai Thầy, Thầy cũng sai các con: Các con hãy nhận lấy Thánh Thần".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Vào buổi chiều ngày thứ nhất trong tuần, những cửa nhà các môn đệ họp đều đóng kín, vì sợ người Do-thái, Chúa Giêsu hiện đến, đứng giữa các ông và nói rằng: "Bình an cho các con!" Khi nói điều đó, Người cho các ông xem tay và cạnh sườn Người. Bấy giờ các môn đệ vui mừng vì xem thấy Chúa. Chúa Giêsu lại phán bảo các ông rằng: "Bình an cho các con! Như Cha đã sai Thầy, Thầy cũng sai các con". Nói thế rồi, Người thổi hơi và phán bảo các ông: "Các con hãy nhận lấy Thánh Thần, các con tha tội cho ai, thì tội người ấy được tha. Các con cầm tội ai, thì tội người ấy bị cầm lại".

Đó là lời Chúa.

Chú ý: Nơi nào ngày thứ Hai hoặc thứ Ba sau Lễ Hiện Xuống là những ngày giáo dân phải hoặc có thói quen dự lễ, thì có thể lấy lại Lễ Chúa Nhật Hiện Xuống, hay có thể dâng lễ về Chúa Thánh Thần.

Suy Niệm:

Thời khởi nguyên vũ trụ, khi dựng nên loài người, Thiên Chúa đã thổi sinh khí ban cho con người sự sống. Hôm nay, Đức Giêsu Phục Sinh cũng thổi Thần Khí vào các môn đệ. Các ông được lãnh nhận Thánh Thần. Lãnh nhận sự sống của Đức Giêsu. Trong Chúa Thánh Thần, các môn đệ sẽ tiếp tục sứ mạng của Đức Giêsu: Thông ban sự sống và ơn tha tội. Trong Chúa Thánh Thần, Hội Thánh của Đức Giêsu được hình thành từ hạt nhân là các môn đệ.

Mỗi tín hữu chúng ta được Chúa Thánh Thần qui tụ, thôi thúc và ban ơn để làm chứng cho Đức Giêsu ngay trong cuộc sống của mình. Chúa Thánh Thần mời gọi chúng ta phá vỡ mọi ngăn cách, kỳ thị để mọi người thực sự liên đới, cảm thông và hiệp nhất với nhau. Để mọi người được sống trong hạnh phục.

Cầu Nguyện:

Lạy Chúa Giêsu, trước khi về trời, Chúa đã ban Chúa Thánh Thần cho các môn đệ để các ông được thêm sức mạnh và sự hăng say làm chứng cho Chúa. Mỗi người chúng con đã được lãnh nhận Thánh Thần qua bí tích Rửa Tội và Thêm Sức. Chúng con cũng có sứ mạng đem Chúa đến cho người khác. Nhưng trong cuộc sống, có nhiều lúc chúng con vẫn còn nhát đảm, sợ hãi không dám tuyên xưng Chúa, không dám sống theo sự thật. Xin Chúa ban Chúa Thánh Thần để Ngài củng cố niềm tin và đổi mới chúng con, để chúng con can đảm sống đời chứng nhân. Amen.


Chua Nhat sau Le Hien Xuong - Le Chua Ba Ngoi Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật sau Lễ Hiện Xuống - Lễ Chúa Ba Ngôi Năm B
Chúa Nhật sau Lễ Hiện Xuống - Lễ Chúa Ba Ngôi Năm A

Bài Đọc I: Xh 34, 4b-6. 8-9

"Thiên Chúa là Đấng thống trị, từ bi và nhân hậu".

Bài trích sách Xuất Hành.

Ngày ấy, từ sáng sớm, Môsê chỗi dậy và lên núi Sinai, như Chúa đã truyền dạy cho ông, ông mang theo hai bia đá. Khi Thiên Chúa ngự trên đám mây, Môsê đứng trước mặt Chúa và kêu cầu danh Chúa.

Chúa đi qua trước mặt ông và hô: "Đức Chúa! Đức Chúa! Thiên Chúa thương xót và từ nhân, bao dung, đầy nhân nghĩa và tín thành". Môsê vội vã sấp mình xuống đất thờ lạy và thưa rằng: "Lạy Chúa, nếu con có ơn nghĩa trước nhan thánh Chúa, thì xin Chúa hãy đi cùng với chúng con, (vì dân này là dân cứng đầu), xin xoá mọi gian ác và tội lỗi chúng con, xin nhận chúng con làm cơ nghiệp của Chúa".

Đó là lời Chúa.

Đáp Ca: Đn 3, 52. 53. 54. 55. 56

Đáp: Chúa đáng ca ngợi và tôn vinh muôn đời (c. 52b).

Xướng: 1) Lạy Chúa là Thiên Chúa cha ông chúng con, Chúa đáng chúc tụng, đáng ca ngợi, tôn vinh và tán tụng muôn đời. Chúc tụng thánh danh vinh quang Chúa, đáng ca ngợi, tôn vinh và tán tụng muôn đời. - Đáp.

2) Chúa đáng chúc tụng trong đền thánh vinh quang Chúa, đáng ca ngợi và tôn vinh muôn đời. - Đáp.

3) Chúc tụng Chúa ngự trên ngai vương quyền Chúa, đáng ca ngợi và tôn vinh muôn đời. - Đáp.

4) Chúc tụng Chúa, Đấng nhìn thấu vực thẳm và ngự trên các Thần Vệ Binh, đáng ca ngợi và tôn vinh muôn đời. - Đáp.

5) Chúc tụng Chúa ngự trên bầu trời, đáng ca ngợi và tôn vinh muôn đời. - Đáp.

Bài Đọc II: 2 Cr 13, 11-13

"Ân sủng của Đức Giêsu Kitô, tình yêu của Chúa Cha, và ơn thông hiệp của Chúa Thánh Thần".

Bài trích thư thứ hai của Thánh Phaolô Tông đồ gửi tín hữu Cô-rintô.

Anh em thân mến, anh em hãy vui lên, hãy nên trọn lành, hãy khuyến khích nhau, hãy đồng tâm nhất trí, và hoà thuận với nhau, thì Thiên Chúa, nguồn sự bình an và tình yêu, sẽ ở với anh em. Anh em hãy chào nhau bằng cái hôn thánh thiện. Tất cả các thánh ở đây gởi lời chào anh em. Nguyện xin ân sủng Đức Giêsu Kitô, Chúa chúng ta, và tình yêu của Chúa Cha, và ơn thông hiệp của Chúa Thánh Thần ở cùng tất cả anh em. Amen.

Đó là lời Chúa.

Alleluia: Kh 1, 8

Alleluia, alleluia! - Sáng danh Đức Chúa Cha, và Đức Chúa Con, và Đức Chúa Thánh Thần; sáng danh Thiên Chúa Đấng đang có, đã có và sẽ đến. - Alleluia.

Phúc Âm: Ga 3, 16-18

"Thiên Chúa đã sai Chúa Con đến để thế gian nhờ Người mà được cứu độ".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu nói với Nicôđêmô rằng: "Thiên Chúa đã yêu thế gian đến nỗi đã ban Con Một Người để tất cả những ai tin ở Con của Người, thì không phải hư mất, nhưng được sống đời đời, vì Thiên Chúa không sai Con của Người giáng trần để luận phạt thế gian, nhưng để thế gian nhờ Con của Người mà được cứu độ. Ai tin Người Con ấy, thì không bị luận phạt. Ai không tin thì đã bị luận phạt rồi, vì không tin vào danh Con Một Thiên Chúa".

Đó là lời Chúa.

Suy Niệm:

Thiên Chúa là tình yêu. Ba Ngôi Thiên Chúa yêu thương nhau, hiệp nhất trong một Thiên Chúa. Mầu nhiệm Thiên Chúa Ba Ngôi là một mầu nhiệm của tình yêu và đã được Đức Giêsu mạc khải. Tình yêu Thiên Chúa Ba Ngôi được thể hiện trong chương trình cứu độ:

Chúa Cha ban sáng kiến - Chúa Con thực hiện - và Chúa Thánh thần chuyển thông ơn cứu độ.

Đón nhận được tình yêu của Thiên Chúa Ba Ngôi, chúng ta sẽ sống với tất cả tâm tình người con thảo hiếu. Lòng tin và yêu mến ấy phải thể hiện bằng đời sống cầu nguyện, kết hiệp với Đức Giêsu và trong sự hướng dẫn của Chúa Thánh Thần.

Cầu Nguyện:

Lạy Chúa Ba Ngôi, chúng con tin Chúa toàn năng và đầy tình yêu thương. Khi suy ngắm mầu nhiệm, chúng con càng cảm nghiệm hơn về tình yêu Chúa dành cho loài người chúng con. Xin cho chúng con luôn trung thành tin yêu phụng thờ Chúa. Xin cho gia đình, giáo xứ chúng con cũng biết sống yêu thương hiệp nhất với nhau trong tình yêu của Chúa. Chính lúc chúng con sống yêu thương là chúng con sống mầu nhiệm Chúa Ba Ngôi. Amen.


Chua Nhat sau Le Hien Xuong - Le Chua Ba Ngoi Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật sau Lễ Hiện Xuống - Lễ Chúa Ba Ngôi Năm A Chúa Nhật sau Lễ Hiện Xuống - Lễ Chúa Ba Ngôi Năm C
Chúa Nhật sau Lễ Hiện Xuống - Lễ Chúa Ba Ngôi Năm B

Bài Đọc I: Đnl 4, 32-34. 39-40

"Chính Chúa là Thiên Chúa, chớ không có Chúa nào khác".

Bài trích sách Đệ Nhị Luật.

Ông Môsê nói cùng dân chúng rằng: "Các ngươi hãy tìm hiểu những thời xa xưa trước kia, từ khi Thiên Chúa tác thành con người trên mặt đất, từ chân trời này đến chân trời nọ, có bao giờ xảy ra một việc vĩ đại như thế này chăng? Có bao giờ người ta đã nghe thấy những việc lạ lùng như vậy chăng? Có bao giờ một dân tộc đã nghe lời Thiên Chúa từ trong lửa phán ra như các ngươi đã nghe mà còn sống chăng? Có bao giờ Chúa đã dùng sự thử thách, dấu chỉ, điềm lạ, chiến tranh, cánh tay quyền năng mạnh mẽ và những thị kiến khủng khiếp, để chọn lấy cho mình một dân tộc giữa các dân tộc khác, như Chúa là Thiên Chúa các ngươi đã làm tất cả các điều đó trước mặt các ngươi trong đất Ai-cập chăng? Vậy hôm nay các ngươi hãy nhận biết và suy niệm trong lòng rằng: Trên trời dưới đất, chính Chúa là Thiên Chúa, chớ không có Chúa nào khác. Hãy tuân giữ các lề luật và giới răn mà hôm nay chính ta truyền dạy cho các ngươi, hầu cho các ngươi và con cháu mai sau được hạnh phúc và tồn tại trên phần đất mà Chúa là Thiên Chúa sẽ ban cho các ngươi".

Đó là lời Chúa.

Đáp Ca: Tv 32, 4-5. 6 và 9. 18-19. 20 và 22

Đáp: Phúc thay dân tộc mà Chúa chọn làm cơ nghiệp riêng mình (c. 12b).

Xướng: 1) Vì lời Chúa là lời chân chính, bao việc Ngài làm đều đáng cậy tin. Chúa yêu chuộng điều công minh chính trực, địa cầu đầy ân sủng Chúa. - Đáp.

2) Do lời Chúa mà trời xanh được tạo thành, và mọi cơ binh chúng đều do hơi thở miệng Ngài. Vì chính Ngài phán dạy mà chúng được tạo thành, chính Ngài ra lệnh mà chúng trở nên thực hữu. - Đáp.

3) Kìa Chúa để mắt coi những kẻ kính sợ Ngài, nhìn xem những ai cậy trông ân sủng của Ngài, để cứu gỡ họ khỏi tay thần chết, và nuôi dưỡng họ trong cảnh cơ hàn. - Đáp.

4) Linh hồn chúng con mong đợi Chúa, chính Ngài là Đấng phù trợ và che chở chúng con. Lạy Chúa, xin đổ lòng từ bi xuống trên chúng con, theo như chúng con tin cậy ở nơi Ngài. - Đáp.

Bài Đọc II: Rm 8, 14-17

"Anh em đã nhận tinh thần nghĩa tử; trong tinh thần ấy, chúng ta kêu lên rằng: Abba, lạy Cha!".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, ai sống theo Thánh Thần Thiên Chúa, thì là con cái Thiên Chúa. Vì không phải anh em đã nhận tinh thần nô lệ trong sợ hãi nữa, nhưng đã nhận tinh thần nghĩa tử; trong tinh thần ấy, chúng ta kêu lên rằng: "Abba - lạy Cha!" Vì chính Thánh Thần đã làm chứng cho tâm trí chúng ta rằng: Chúng ta là con cái Thiên Chúa. Vậy nếu là con cái, thì cũng là những người thừa tự, nghĩa là thừa tự của Thiên Chúa, và đồng thừa tự với Đức Kitô: vì chúng ta đồng chịu đau khổ với Người, để rồi chúng ta sẽ cùng hưởng vinh quang với Người.

Đó là lời Chúa.

Alleluia: Kh 1, 8

Alleluia, alleluia! - Sáng danh Đức Chúa Cha, và Đức Chúa Con, và Đức Chúa Thánh Thần; sáng danh Thiên Chúa, Đấng đang có, đã có và sẽ đến. - Alleluia.

Phúc Âm: Mt 28, 16-20

"Làm phép rửa cho họ, nhân danh Cha và Con và Thánh Thần".

Bài kết thúc Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, mười một môn đệ đi về Galilêa, đến núi Chúa Giêsu chỉ trước. Khi thấy Người, các ông thờ lạy Người, nhưng có ít kẻ còn hoài nghi. Chúa Giêsu tiến lại nói với các ông rằng: "Mọi quyền năng trên trời dưới đất đã được ban cho Thầy. Vậy các con hãy đi giảng dạy muôn dân, làm phép rửa cho họ nhân danh Cha, và Con, và Thánh Thần; giảng dạy họ tuân giữ mọi điều Thầy đã truyền cho các con. Và đây Thầy ở cùng các con mọi ngày cho đến tận thế".

Đó là lời Chúa.

Suy Niệm:

Thiên Chúa là tình yêu. Ba Ngôi Thiên Chúa yêu thương nhau, hiệp nhất trong một Thiên Chúa. Mầu nhiệm Thiên Chúa Ba Ngôi là một mầu nhiệm của tình yêu và đã được Đức Giêsu mạc khải. Tình yêu Thiên Chúa Ba Ngôi được thể hiện trong chương trình cứu độ:

Chúa Cha ban sáng kiến - Chúa Con thực hiện - và Chúa Thánh thần chuyển thông ơn cứu độ.

Đón nhận được tình yêu của Thiên Chúa Ba Ngôi, chúng ta sẽ sống với tất cả tâm tình người con thảo hiếu. Lòng tin và yêu mến ấy phải thể hiện bằng đời sống cầu nguyện, kết hiệp với Đức Giêsu và trong sự hướng dẫn của Chúa Thánh Thần.

Cầu Nguyện:

Lạy Chúa Ba Ngôi, chúng con tin Chúa toàn năng và đầy tình yêu thương. Khi suy ngắm mầu nhiệm, chúng con càng cảm nghiệm hơn về tình yêu Chúa dành cho loài người chúng con. Xin cho chúng con luôn trung thành tin yêu phụng thờ Chúa. Xin cho gia đình, giáo xứ chúng con cũng biết sống yêu thương hiệp nhất với nhau trong tình yêu của Chúa. Chính lúc chúng con sống yêu thương là chúng con sống mầu nhiệm Chúa Ba Ngôi. Amen.


Chua Nhat sau Le Hien Xuong - Le Chua Ba Ngoi Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật sau Lễ Hiện Xuống - Lễ Chúa Ba Ngôi Năm B Lễ Mình Máu Thánh Chúa Năm A
Chúa Nhật sau Lễ Hiện Xuống - Lễ Chúa Ba Ngôi Năm C

Bài Đọc I: Cn 8, 22-31

"Khi địa cầu chưa sinh nở, sự khôn ngoan đã được sinh thành".

Bài trích sách Châm Ngôn.

Đây sự Khôn Ngoan của Thiên Chúa phán: "Chúa đã tạo thành nên ta là đầu sự việc của Người, trước cả những sự việc Người đã làm rất xa xưa. Ta đã được thiết lập tự thuở đời đời, ngay tự đầu tiên, khi địa cầu chưa sinh nở. Ta đã được sinh thành khi chưa có vực sâu, khi chưa từng có những dòng suối nước. Trước khi Chúa củng cố những ngọn núi cao, trước khi có những quả đồi, ta đã sinh ra rồi. Khi Người chưa tạo tác địa cầu, đồng ruộng, cũng chưa tạo nên hạt bụi đầu tiên của cõi trần ai. Khi Người xếp đặt muôn cõi trời, có ta ở đó, khi Người vạch ra vòng đai trên mặt vực sâu, khi Người định chỗ cho mây trời trên cõi cao xa, và những suối nước tự vực sâu vọt lên mạnh mẽ, khi Người đặt cương giới cho biển cả để nước đừng có vượt quá cõi bờ, khi Người đặt nền tảng cho trái đất, bấy giờ ta làm việc ở sát bên Người. Và mọi ngày ta làm cho Người sung sướng, luôn luôn nhàn du ở trước nhan Người. Ta nhàn du trên quả địa cầu, và gặp thấy hạnh phúc ở giữa con cái loài người".

Đó là lời Chúa.

Đáp Ca: Tv 8, 4-5. 6-7. 8-9

Đáp: Lạy Chúa, lạy Chúa chúng con, lạ lùng thay danh Chúa khắp nơi hoàn cầu (c. 2a).

Xướng: 1) Khi con ngắm cõi trời, công cuộc tay Chúa tạo ra, vầng trăng và muôn tinh tú mà Chúa gầy dựng, thì nhân loại là chi mà Chúa nhớ tới? con người là chi mà Chúa để ý chăm nom? - Đáp.

2) Chúa dựng nên con người kém thiên thần một chút, Chúa trang sức con người bằng danh dự với vinh quang; Chúa ban cho quyền hành trên công cuộc tay Ngài sáng tạo, Chúa đặt muôn vật dưới chân con người. - Đáp.

3) Nào chiên, nào bò, thôi thì tất cả, cho tới những muông thú ở đồng hoang, chim trời với cá đại dương, những gì lội khắp nẻo đường biển khơi. - Đáp.

Bài Đọc II: Rm 5, 1-5

"Thánh Thần ban cho chúng ta lòng mến Chúa".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, khi được đức tin công chính hoá, chúng ta được bình an trong Chúa nhờ Đức Giêsu Kitô, Chúa chúng ta, Đấng cho chúng ta dùng đức tin mà tiến đến ân sủng, và đứng vững ở đó, và được hiển vinh trong niềm hy vọng vinh quang của con cái Chúa. Không những thế, chúng ta còn được vinh hiển trong gian nan, khi biết rằng gian nan rèn nhẫn nại, nhẫn nại rèn nhân đức, còn nhân đức rèn cậy trông. Nhưng cậy trông không đưa đến thất vọng, vì lòng mến Chúa được Thánh Thần, Đấng ban cho chúng ta, đổ xuống lòng chúng ta.

Đó là lời Chúa.

Alleluia: Kh 1, 8

Alleluia, alleluia! - Sáng danh Đức Chúa Cha, và Đức Chúa Con, và Đức Chúa Thánh Thần; sáng danh Thiên Chúa, Đấng đang có, đã có và sẽ đến. - Alleluia.

Phúc Âm: Ga 16, 12-15

"Tất cả những gì Cha có, đều là của Thầy; Thánh Thần sẽ lãnh nhận từ nơi Thầy mà loan truyền cho các con".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng các môn đệ rằng: "Thầy còn nhiều điều phải nói với các con, nhưng bây giờ các con không thể lĩnh hội được. Khi Thần Chân lý đến, Người sẽ dạy các con biết tất cả sự thật, vì Người không tự mình mà nói, nhưng Người nghe gì thì sẽ nói vậy, và Người sẽ bảo cho các con biết những việc tương lai. Người sẽ làm vinh danh Thầy, vì Người sẽ lãnh nhận từ nơi Thầy mà loan truyền cho các con. Tất cả những gì Cha có đều là của Thầy, vì thế Thầy đã nói: Người sẽ lãnh nhận từ nơi Thầy mà loan truyền cho các con".

Đó là lời Chúa.

Suy Niệm:

Thiên Chúa là tình yêu. Ba Ngôi Thiên Chúa yêu thương nhau, hiệp nhất trong một Thiên Chúa. Mầu nhiệm Thiên Chúa Ba Ngôi là một mầu nhiệm của tình yêu và đã được Đức Giêsu mạc khải. Tình yêu Thiên Chúa Ba Ngôi được thể hiện trong chương trình cứu độ:

Chúa Cha ban sáng kiến - Chúa Con thực hiện - và Chúa Thánh thần chuyển thông ơn cứu độ.

Đón nhận được tình yêu của Thiên Chúa Ba Ngôi, chúng ta sẽ sống với tất cả tâm tình người con thảo hiếu. Lòng tin và yêu mến ấy phải thể hiện bằng đời sống cầu nguyện, kết hiệp với Đức Giêsu và trong sự hướng dẫn của Chúa Thánh Thần.

Cầu Nguyện:

Lạy Chúa Ba Ngôi, chúng con tin Chúa toàn năng và đầy tình yêu thương. Khi suy ngắm mầu nhiệm, chúng con càng cảm nghiệm hơn về tình yêu Chúa dành cho loài người chúng con. Xin cho chúng con luôn trung thành tin yêu phụng thờ Chúa. Xin cho gia đình, giáo xứ chúng con cũng biết sống yêu thương hiệp nhất với nhau trong tình yêu của Chúa. Chính lúc chúng con sống yêu thương là chúng con sống mầu nhiệm Chúa Ba Ngôi. Amen.


Le Minh Mau Thanh Chua Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Chúa Nhật sau Lễ Hiện Xuống - Lễ Chúa Ba Ngôi Năm C Lễ Mình Máu Thánh Chúa Năm B
Lễ Mình Máu Thánh Chúa Năm A

Bài Đọc I: Đnl 8, 2-3. 14b-16a

"Người sẽ ban cho các ngươi của ăn mà các ngươi và cha ông các ngươi chưa từng biết tới".

Bài trích sách Đệ Nhị Luật.

Môsê nói cùng dân chúng rằng: "Các ngươi hãy nhớ tất cả đoạn đường mà Chúa là Thiên Chúa các ngươi đã dẫn đưa các ngươi qua sa mạc suốt bốn mươi năm, để rèn luyện và thử thách các ngươi, để biết các điều bí ẩn trong lòng các ngươi và xem các ngươi có tuân giữ lề luật của Người hay không? Người đã để các ngươi vất vả thiếu thốn, và ban cho các ngươi manna làm của ăn mà các ngươi và cha ông các ngươi chưa từng biết tới, để tỏ cho các ngươi thấy rằng: Con người sống không nguyên bởi bánh, mà còn bởi mọi lời do miệng Thiên Chúa phán ra.

"Các ngươi hãy nhớ Chúa là Thiên Chúa các ngươi, Đấng đã dẫn đưa các ngươi ra khỏi đất Ai-cập, khỏi cảnh nô lệ. Và Người là Đấng đã dẫn các ngươi vào nơi hoang địa mênh mông và kinh khủng có nhiều rắn hổ lửa, bò cạp, rắn lục, và không có một giọt nước nào; Người đã khiến nước từ tảng đá cứng rắn vọt ra. Trong hoang địa, Người đã nuôi các ngươi bằng manna mà cha ông các ngươi chưa từng biết tới".

Đó là lời Chúa.

Đáp Ca: Tv 147, 12-13. 14-15. 19-20.

Đáp: Giêrusalem hỡi, hãy ngợi khen Chúa (c. 12a).

Xướng: 1) Giêrusalem hỡi, hãy ngợi khen Chúa. Hãy ngợi khen Thiên Chúa của ngươi, hỡi Sion! vì Người giữ chặt các then cửa ngươi, Người chúc phúc cho con cái ngươi trong thành nội. - Đáp.

2) Người đã sai lời Người xuống cõi trần ai, và lời Người lanh chai chạy rảo. Người khiến tuyết rơi như thể lông cừu, Người gieo rắc sương đông như tro bụi trắng. - Đáp.

3) Người đã loan truyền lời Người cho Giacóp, những thánh chỉ và huấn lệnh Người cho Israel. Người đã không làm cho dân tộc nào như thế, Người đã không công bố cho họ các huấn lệnh của Người. - Đáp.

Bài Đọc II: 1 Cr 10, 16-17

"Có một tấm bánh, nên chúng ta tuy nhiều, cũng chỉ là một thân thể".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Cô-rintô.

Anh em thân mến, chén chúc tụng mà chúng ta cầm lên chúc tụng Chúa chẳng phải là thông hiệp với máu Chúa Kitô sao? Tấm bánh mà chúng ta bẻ ra chẳng phải là thông phần vào Mình Chúa đó sao? Vì có một tấm bánh, nên chúng ta tuy nhiều người, chúng ta cũng chỉ là một thân thể, vì hết thảy chúng ta thông phần cùng một tấm bánh.

Đó là lời Chúa.

Ca Tiếp Liên

"Lauda Sion: Hỡi Sion, Hãy Ngợi Khen"

Trước Alleluia, có thể hát hoặc đọc Ca Tiếp Liên này, tất cả hoặc từ câu 21 ("Này đây bánh") cho đến hết.

1. Hỡi Sion, hãy ngợi khen Đấng cứu độ ngươi, Đấng lãnh đạo và mục tử của ngươi / với những bài vãn và những khúc ca!

2. Ngươi có sức chừng nào, hãy rán ngợi khen chừng nấy, vì Người vĩ đại hơn mọi lời khen ngợi, và ngươi cũng không đủ sức ngợi khen Người.

3. Đề tài của sự ngợi khen đặc biệt, đó là bánh sống và tác thành sự sống, ngày hôm nay đã đặt ra cho ngươi.

4. Đó là bánh mà trên bàn tiệc thánh, cho đoàn thể mười hai người anh em, Chúa đã ban tặng chẳng khá nghi ngờ.

5. Hãy xướng lên lời ca khen ngợi đầy đủ, lời ca hoan hỉ và râm ran, tâm thần hãy vui mừng rạng rỡ!

6. Vì đây là ngày trọng thể, ngày kỷ niệm bàn tiệc thánh / lần đầu tiên được thiết lập ra.

7. Tại bàn tiệc này của Đấng Tân Vương, lễ Vượt Qua mới theo luật pháp mới / chấm dứt lễ Vượt Qua của thời đại cũ.

8. Lễ nghi cũ nhường chỗ cho sự thực; đêm tối tăm nhường chỗ cho sự sáng sủa.

9. Điều mà Chúa Kitô đã làm trong bữa tiệc ly, thì Người đã ra lệnh cho thực thi điều đó để nhớ lại Người.

10. Nhờ lời thánh huấn của Người dạy bảo, chúng ta làm phép cho bánh và rượu / trở nên lễ vật hy sinh ban ơn cứu độ.

11. Đây là tín điều dạy người Kitô hữu rằng / bánh trở nên thịt Chúa, và rượu trở nên máu Người.

12. Điều bạn không hiểu, không xem thấy, thì đức tin mạnh mẽ xác nhận xảy ra, ngoài luật lệ thiên nhiên.

13. Dưới những hình sắc khác nhau, chúng chỉ là biểu hiệu, không còn thực chất, có ẩn nấp những thực tại cao siêu.

14. Thịt Chúa là của ăn, máu Người là thức uống, nhưng Chúa Kitô vẫn còn đầy đủ dưới mỗi sắc hình.

15. Người không bị kẻ lãnh nhận nghiền nát, không bị bẻ gẫy, không bị phân chia, nhưng Người được thiên hạ lãnh nhận toàn thân.

16. Một người lãnh nhận, ngàn người lãnh nhận, những người này cũng lãnh bằng những người kia, thiên hạ ăn thịt Người mà Người không bị tiêu hao.

17. Người lương thiện lãnh, kẻ ác nhân cũng lãnh, nhưng số phận họ không đồng đều: hoặc được sống hay là phải chết.

18. Kẻ ác nhân phải chết, người lương thiện được sống; hãy coi, cùng một của ăn như nhau, mà kết quả khác xa biết mấy.

19. Hình bánh bị vỡ, chớ khá lo âu, nhưng hãy nhớ rằng / trong miếng vỡ cũng như trong toàn thể / Chúa vẫn hiện diện đầy đủ như nhau.

20. Bản chất không hề bị bẻ vỡ, duy có biểu hiệu bị phân chia, nhưng không giảm thiểu tình trạng và dáng vóc của Đấng ẩn dật bên trong.

21. Này đây bánh của các thiên thần, biến thành lương thực của khách hành hương; thực là bánh của những người con cái, không nên ném cho loài khuyển.

22. Bánh này đã được báo trước bằng hình ảnh, khi người ta sát tế Isaac, chiên của lễ vượt qua đã được kể ra, khi cha ông chúng ta được tặng manna.

23. Lạy Chúa Giêsu là mục thủ tốt lành, là bánh thực, xin Người thương xót, chăn nuôi và bảo vệ chúng con; xin Người ban cho chúng con nhìn thấy / những điều thiện hảo trong cõi nhân sinh.

24. Chúa là Đấng thông biết và có thể làm nên mọi sự, Chúa nuôi dưỡng chúng con trong đời sống tạm gửi này, trên cõi cao xanh, xin cho chúng con được trở nên thực khách đồng bàn của Chúa, đồng thừa kế và đồng danh phận / với những công dân thánh của nước trời. Amen. Alleluia.

Alleluia: Ga 6, 51-52

Alleluia, alleluia! - Chúa phán: "Ta là bánh hằng sống từ trời xuống; ai ăn bánh này, thì sẽ sống đời đời". - Alleluia.

Phúc Âm: Ga 6, 51-59

"Thịt Ta thật là của ăn, và máu Ta thật là của uống".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Khi ấy, Chúa Giêsu phán cùng dân Do-thái rằng: "Ta là bánh hằng sống từ trời xuống; ai ăn bánh này, thì sẽ sống đời đời. Và bánh Ta sẽ ban, chính là thịt Ta, để cho thế gian được sống". Vậy người Do-thái tranh luận với nhau rằng: "Làm sao ông này có thể lấy thịt mình cho chúng ta ăn được?" Bấy giờ Chúa Giêsu nói với họ: "Thật, Ta bảo thật các ngươi: Nếu các ngươi không ăn thịt Con Người và uống máu Ngài, các ngươi sẽ không có sự sống trong các ngươi. Ai ăn thịt Ta và uống máu Ta thì có sự sống đời đời, và Ta, Ta sẽ cho kẻ ấy sống lại ngày sau hết. Vì thịt Ta thật là của ăn, và máu Ta thật là của uống. Ai ăn thịt Ta và uống máu Ta, thì ở trong Ta, và Ta ở trong kẻ ấy. Cũng như Cha là Đấng hằng sống đã sai Ta, nên Ta sống nhờ Cha, thì kẻ ăn Ta, chính người ấy cũng sẽ sống nhờ Ta. Đây là bánh bởi trời xuống, không phải như cha ông các ngươi đã ăn manna và đã chết. Ai ăn bánh này thì sẽ sống đời đời".

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu yêu thương Ngài không chỉ ban cơm bánh, tiện nghi, sức khỏe... Một cuộc sống mau qua đời này cho chúng ta: mà còn dành cho chúng ta một nguồn ân sủng vô tận đặc biệt nhất, chính là Mình Máu Ngài làm lương thực nuôi linh hồn ta. Ngài đã yêu và yêu đến cùng. Người Do thái không hiểu Ngài, cũng không hiểu được Lời Ngài vì thế đưa đến mâu thuẫn.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con siêng năng chạy đến với Chúa qua thánh lễ qua bí tích Thánh Thể. Xin cho chúng con cảm nghiệm được tình yêu bao la của Chúa đã tự hiến vì chúng con. Để từ đó chúng con biết múc tình yêu của Chúa trao ban cho tha nhân. Amen.


Le Minh Mau Thanh Chua Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Lễ Mình Máu Thánh Chúa Năm A Lễ Mình Máu Thánh Chúa Năm C
Lễ Mình Máu Thánh Chúa Năm B

Bài Đọc I: Xh 24, 3-8

"Đây là máu giao ước Thiên Chúa đã cam kết với các ngươi".

Bài trích sách Xuất Hành.

Trong những ngày ấy, Môsê đến thuật lại cho dân chúng nghe tất cả những lời và lề luật của Chúa, và toàn dân đồng thanh thưa rằng: "Chúng tôi xin thi hành mọi lời Chúa đã phán". Vậy Môsê ghi lại tất cả những lời của Chúa. Và sáng sớm, ông chỗi dậy, lập bàn thờ ở chân núi, dựng mười hai cột trụ, chỉ mười hai chi họ Israel, ông sai các thanh niên trong con cái Israel mang của lễ toàn thiêu và hiến dâng lên Chúa những con bò tơ làm hy lễ giao hoà. Môsê lấy phân nửa máu đổ vào các chậu và rưới phân nửa kia lên bàn thờ. Ông mở quyển giao ước ra đọc cho dân nghe và họ thưa: "Chúng tôi xin thi hành và tuân theo tất cả những điều Chúa đã phán". Vậy ông lấy máu rẩy lên dân chúng và nói: "Đây là máu giao ước Thiên Chúa đã cam kết với các ngươi theo đúng tất cả những lời đó".

Đó là lời Chúa.

Đáp Ca: Tv 115, 12-13. 15-16bc. 17-18

Đáp: Tôi sẽ lãnh chén cứu độ, và tôi sẽ kêu cầu danh Chúa (c. 13).

Hoặc đọc: Alleluia

Xướng: 1) Tôi lấy gì dâng lại cho Chúa, để đền đáp những điều Ngài ban tặng cho tôi? Tôi sẽ lãnh chén cứu độ, và tôi sẽ kêu cầu danh Chúa. - Đáp.

2) Trước mặt Chúa thật là quý hoá, cái chết của những bậc thánh nhân Ngài. Tôi là tôi tớ Ngài, con trai của nữ tì Ngài, Ngài bẻ gãy xiềng xích cho tôi. - Đáp.

3) Tôi sẽ hiến dâng Chúa lời ca ngợi làm sinh lễ, và tôi sẽ kêu cầu danh Chúa. Tôi sẽ giữ trọn lời khấn xin cùng Chúa, trước mặt toàn thể dân Ngài. - Đáp.

Bài Đọc II: Dt 9, 11-15

"Máu Chúa Kitô tẩy sạch lương tâm chúng ta".

Bài trích thư gởi tín hữu Do-thái.

Anh em thân mến, Chúa Kitô xuất hiện như vị Thượng tế cầu bầu mọi phúc lành tương lai. Người đi qua nhà tạm rộng rãi và hoàn hảo hơn, không phải do tay người phàm xây dựng, nghĩa là không thuộc về trần gian này, cũng không nhờ máu dê bò, nhưng nhờ chính máu của Người mà vào Cung Thánh chỉ một lần và đem lại ơn cứu độ muôn đời. Vì nếu máu dê và tro bò mà người ta rảy trên kẻ ô uế còn thánh hoá được thân xác nên trong sạch, huống chi máu của Đức Kitô, Đấng đã nhờ Thánh Thần mà hiến tế chính mình làm của lễ trong sạch dâng lên Thiên Chúa; máu đó sẽ tẩy sạch lương tâm chúng ta khỏi những việc sinh sự chết, khiến chúng ta có thể phụng sự Thiên Chúa hằng sống. Vì vậy Chúa Kitô là trung gian của Tân Ước, vì nhờ sự chết của Người để cứu chuộc tội phạm dưới thời Cựu Ước, mà những kẻ được kêu gọi, đến lãnh lấy gia nghiệp đời đời đã hứa cho họ.

Đó là lời Chúa.

Ca Tiếp Liên

"Lauda Sion: Hỡi Sion, Hãy Ngợi Khen"

Trước Alleluia, có thể hát hoặc đọc Ca Tiếp Liên này, tất cả hoặc từ câu 21 ("Này đây bánh") cho đến hết.

1. Hỡi Sion, hãy ngợi khen Đấng cứu độ ngươi, Đấng lãnh đạo và mục tử của ngươi / với những bài vãn và những khúc ca!

2. Ngươi có sức chừng nào, hãy rán ngợi khen chừng nấy, vì Người vĩ đại hơn mọi lời khen ngợi, và ngươi cũng không đủ sức ngợi khen Người.

3. Đề tài của sự ngợi khen đặc biệt, đó là bánh sống và tác thành sự sống, ngày hôm nay đã đặt ra cho ngươi.

4. Đó là bánh mà trên bàn tiệc thánh, cho đoàn thể mười hai người anh em, Chúa đã ban tặng chẳng khá nghi ngờ.

5. Hãy xướng lên lời ca khen ngợi đầy đủ, lời ca hoan hỉ và râm ran, tâm thần hãy vui mừng rạng rỡ!

6. Vì đây là ngày trọng thể, ngày kỷ niệm bàn tiệc thánh / lần đầu tiên được thiết lập ra.

7. Tại bàn tiệc này của Đấng Tân Vương, lễ Vượt Qua mới theo luật pháp mới / chấm dứt lễ Vượt Qua của thời đại cũ.

8. Lễ nghi cũ nhường chỗ cho sự thực; đêm tối tăm nhường chỗ cho sự sáng sủa.

9. Điều mà Chúa Kitô đã làm trong bữa tiệc ly, thì Người đã ra lệnh cho thực thi điều đó để nhớ lại Người.

10. Nhờ lời thánh huấn của Người dạy bảo, chúng ta làm phép cho bánh và rượu / trở nên lễ vật hy sinh ban ơn cứu độ.

11. Đây là tín điều dạy người Kitô hữu rằng / bánh trở nên thịt Chúa, và rượu trở nên máu Người.

12. Điều bạn không hiểu, không xem thấy, thì đức tin mạnh mẽ xác nhận xảy ra, ngoài luật lệ thiên nhiên.

13. Dưới những hình sắc khác nhau, chúng chỉ là biểu hiệu, không còn thực chất, có ẩn nấp những thực tại cao siêu.

14. Thịt Chúa là của ăn, máu Người là thức uống, nhưng Chúa Kitô vẫn còn đầy đủ dưới mỗi sắc hình.

15. Người không bị kẻ lãnh nhận nghiền nát, không bị bẻ gẫy, không bị phân chia, nhưng Người được thiên hạ lãnh nhận toàn thân.

16. Một người lãnh nhận, ngàn người lãnh nhận, những người này cũng lãnh bằng những người kia, thiên hạ ăn thịt Người mà Người không bị tiêu hao.

17. Người lương thiện lãnh, kẻ ác nhân cũng lãnh, nhưng số phận họ không đồng đều: hoặc được sống hay là phải chết.

18. Kẻ ác nhân phải chết, người lương thiện được sống; hãy coi, cùng một của ăn như nhau, mà kết quả khác xa biết mấy.

19. Hình bánh bị vỡ, chớ khá lo âu, nhưng hãy nhớ rằng / trong miếng vỡ cũng như trong toàn thể / Chúa vẫn hiện diện đầy đủ như nhau.

20. Bản chất không hề bị bẻ vỡ, duy có biểu hiệu bị phân chia, nhưng không giảm thiểu tình trạng và dáng vóc của Đấng ẩn dật bên trong.

21. Này đây bánh của các thiên thần, biến thành lương thực của khách hành hương; thực là bánh của những người con cái, không nên ném cho loài khuyển.

22. Bánh này đã được báo trước bằng hình ảnh, khi người ta sát tế Isaac, chiên của lễ vượt qua đã được kể ra, khi cha ông chúng ta được tặng manna.

23. Lạy Chúa Giêsu là mục thủ tốt lành, là bánh thực, xin Người thương xót, chăn nuôi và bảo vệ chúng con; xin Người ban cho chúng con nhìn thấy / những điều thiện hảo trong cõi nhân sinh.

24. Chúa là Đấng thông biết và có thể làm nên mọi sự, Chúa nuôi dưỡng chúng con trong đời sống tạm gửi này, trên cõi cao xanh, xin cho chúng con được trở nên thực khách đồng bàn của Chúa, đồng thừa kế và đồng danh phận / với những công dân thánh của nước trời. Amen. Alleluia.

Alleluia: Ga 6, 51-52

Alleluia, alleluia! - Chúa phán: "Ta là bánh hằng sống từ trời xuống; ai ăn bánh này, thì sẽ sống đời đời". - Alleluia.

Phúc Âm: Mc 14, 12-16. 22-26

"Này là Mình Ta. Này là Máu Ta".

Tin Mừng Chúa Giêsu Kitô theo Thánh Marcô.

Ngày thứ nhất trong tuần lễ ăn bánh không men là ngày giết chiên mừng lễ Vượt Qua, các môn đệ thưa Chúa Giêsu rằng: "Thầy muốn chúng con đi dọn cho Thầy ăn Lễ Vượt Qua tại đâu?" Người liền sai hai môn đệ đi và dặn rằng: "Các con hãy vào thành, và nếu gặp một người mang vò nước thì hãy đi theo người đó. Hễ người ấy vào nhà nào thì các con hãy nói với chủ nhà rằng: Thầy sai chúng tôi hỏi: 'Căn phòng Ta sẽ ăn Lễ Vượt Qua với các môn đệ ở đâu?' Và chủ nhà sẽ chỉ cho các con một căn phòng rộng rãi dọn sẵn sàng và các con hãy sửa soạn cho chúng ta ở đó". Hai môn đệ đi vào thành và thấy mọi sự như Người đã bảo và hai ông dọn Lễ Vượt Qua.

Đang khi họ ăn, Chúa Giêsu cầm lấy bánh, đọc lời chúc tụng, bẻ ra và trao cho các ông mà phán: "Các con hãy cầm lấy, này là Mình Ta". Rồi Người cầm lấy chén, tạ ơn, trao cho các ông và mọi người đều uống. Và Người bảo các ông: "Này là Máu Ta, Máu tân ước sẽ đổ ra cho nhiều người. Ta bảo thật các con: Ta sẽ chẳng còn uống rượu nho này nữa cho đến ngày Ta sẽ uống rượu mới trong nước Thiên Chúa". Sau khi hát Thánh Vịnh, Thầy trò đi lên núi Cây Dầu.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu yêu thương Ngài không chỉ ban cơm bánh, tiện nghi, sức khỏe... Một cuộc sống mau qua đời này cho chúng ta: mà còn dành cho chúng ta một nguồn ân sủng vô tận đặc biệt nhất, chính là Mình Máu Ngài làm lương thực nuôi linh hồn ta. Ngài đã yêu và yêu đến cùng. Người Do thái không hiểu Ngài, cũng không hiểu được Lời Ngài vì thế đưa đến mâu thuẫn.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con siêng năng chạy đến với Chúa qua thánh lễ qua bí tích Thánh Thể. Xin cho chúng con cảm nghiệm được tình yêu bao la của Chúa đã tự hiến vì chúng con. Để từ đó chúng con biết múc tình yêu của Chúa trao ban cho tha nhân. Amen.


Le Minh Mau Thanh Chua Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Lễ Mình Máu Thánh Chúa Năm B Thứ Sáu sau Chúa Nhật 2 sau Lễ Hiện Xuống - Lễ Thánh Tâm Chúa Giêsu Năm A
Lễ Mình Máu Thánh Chúa Năm C

Bài Đọc I: St 14, 18-20

"Ông mang bánh và rượu tới".

Bài trích sách Sáng Thế.

Trong những ngày ấy, Melkixêđê là vua thành Salem, đem bánh và rượu tới, vì ông là thượng tế của Thiên Chúa Tối Cao, ông chúc phúc cho Abram rằng: "Xin Thiên Chúa Tối Cao và Đấng tạo thành trời đất chúc phúc cho Abram, và đáng chúc tụng thay Thiên Chúa Tối Cao, vì nhờ Người che chở, quân thù đã rơi vào tay ông". Và Abram dâng cho ông một phần mười tất cả chiến lợi phẩm.

Đó là lời Chúa.

Đáp Ca: Tv 109, 1. 2. 3. 4

Đáp: Con là Thượng tế tới muôn đời theo phẩm hàm Melkixêđê (c. 4bc).

Xướng: 1) Thiên Chúa đã ban bố cùng Chúa tôi rằng: "Con hãy ngồi bên hữu Ta, cho tới khi Ta bắt quân thù làm bệ kê dưới chân Con". - Đáp.

2) Đức Thiên Chúa từ Sion sẽ phô bày vương trượng quyền bính của Ngài, rằng: "Con hãy thống trị giữa quân thù". - Đáp.

3) "Các thủ lãnh cùng hiện diện bên Con, ngày Con giáng sinh trong thánh thiện huy hoàng: trước rạng đông, tựa hồ sương sa, Ta đã sinh hạ ra Con". - Đáp.

4) Đức Thiên Chúa đã thề và không hối hận rằng: "Con là Thượng tế tới muôn đời theo phẩm hàm Melkixêđê". - Đáp.

Bài Đọc II: 1 Cr 11, 23-26

"Mỗi khi anh em ăn và uống anh em loan truyền việc Chúa chịu chết".

Bài trích thư thứ nhất của Thánh Phaolô Tông đồ gửi tín hữu Cô-rintô.

Anh em thân mến, phần tôi, tôi đã lãnh nhận nơi Chúa điều mà tôi đã truyền lại cho anh em, là Chúa Giêsu trong đêm bị nộp, Người cầm lấy bánh và tạ ơn, bẻ ra và phán: "Các con hãy lãnh nhận mà ăn, này là Mình Ta, sẽ bị nộp vì các con: Các con hãy làm việc này mà nhớ đến Ta". Cùng một thể thức ấy, sau bữa ăn tối, Người cầm lấy chén và phán: "Chén này là Tân Ước trong Máu Ta; mỗi khi các con uống, các con hãy làm việc này mà nhớ đến Ta". Vì mỗi khi anh em ăn bánh và uống chén này, anh em loan truyền việc Chúa chịu chết, cho tới khi Chúa lại đến.

Đó là lời Chúa.

Ca Tiếp Liên

"Lauda Sion: Hỡi Sion, Hãy Ngợi Khen"

Trước Alleluia, có thể hát hoặc đọc Ca Tiếp Liên này, tất cả hoặc từ câu 21 ("Này đây bánh") cho đến hết.

1. Hỡi Sion, hãy ngợi khen Đấng cứu độ ngươi, Đấng lãnh đạo và mục tử của ngươi / với những bài vãn và những khúc ca!

2. Ngươi có sức chừng nào, hãy rán ngợi khen chừng nấy, vì Người vĩ đại hơn mọi lời khen ngợi, và ngươi cũng không đủ sức ngợi khen Người.

3. Đề tài của sự ngợi khen đặc biệt, đó là bánh sống và tác thành sự sống, ngày hôm nay đã đặt ra cho ngươi.

4. Đó là bánh mà trên bàn tiệc thánh, cho đoàn thể mười hai người anh em, Chúa đã ban tặng chẳng khá nghi ngờ.

5. Hãy xướng lên lời ca khen ngợi đầy đủ, lời ca hoan hỉ và râm ran, tâm thần hãy vui mừng rạng rỡ!

6. Vì đây là ngày trọng thể, ngày kỷ niệm bàn tiệc thánh / lần đầu tiên được thiết lập ra.

7. Tại bàn tiệc này của Đấng Tân Vương, lễ Vượt Qua mới theo luật pháp mới / chấm dứt lễ Vượt Qua của thời đại cũ.

8. Lễ nghi cũ nhường chỗ cho sự thực; đêm tối tăm nhường chỗ cho sự sáng sủa.

9. Điều mà Chúa Kitô đã làm trong bữa tiệc ly, thì Người đã ra lệnh cho thực thi điều đó để nhớ lại Người.

10. Nhờ lời thánh huấn của Người dạy bảo, chúng ta làm phép cho bánh và rượu / trở nên lễ vật hy sinh ban ơn cứu độ.

11. Đây là tín điều dạy người Kitô hữu rằng / bánh trở nên thịt Chúa, và rượu trở nên máu Người.

12. Điều bạn không hiểu, không xem thấy, thì đức tin mạnh mẽ xác nhận xảy ra, ngoài luật lệ thiên nhiên.

13. Dưới những hình sắc khác nhau, chúng chỉ là biểu hiệu, không còn thực chất, có ẩn nấp những thực tại cao siêu.

14. Thịt Chúa là của ăn, máu Người là thức uống, nhưng Chúa Kitô vẫn còn đầy đủ dưới mỗi sắc hình.

15. Người không bị kẻ lãnh nhận nghiền nát, không bị bẻ gẫy, không bị phân chia, nhưng Người được thiên hạ lãnh nhận toàn thân.

16. Một người lãnh nhận, ngàn người lãnh nhận, những người này cũng lãnh bằng những người kia, thiên hạ ăn thịt Người mà Người không bị tiêu hao.

17. Người lương thiện lãnh, kẻ ác nhân cũng lãnh, nhưng số phận họ không đồng đều: hoặc được sống hay là phải chết.

18. Kẻ ác nhân phải chết, người lương thiện được sống; hãy coi, cùng một của ăn như nhau, mà kết quả khác xa biết mấy.

19. Hình bánh bị vỡ, chớ khá lo âu, nhưng hãy nhớ rằng / trong miếng vỡ cũng như trong toàn thể / Chúa vẫn hiện diện đầy đủ như nhau.

20. Bản chất không hề bị bẻ vỡ, duy có biểu hiệu bị phân chia, nhưng không giảm thiểu tình trạng và dáng vóc của Đấng ẩn dật bên trong.

21. Này đây bánh của các thiên thần, biến thành lương thực của khách hành hương; thực là bánh của những người con cái, không nên ném cho loài khuyển.

22. Bánh này đã được báo trước bằng hình ảnh, khi người ta sát tế Isaac, chiên của lễ vượt qua đã được kể ra, khi cha ông chúng ta được tặng manna.

23. Lạy Chúa Giêsu là mục thủ tốt lành, là bánh thực, xin Người thương xót, chăn nuôi và bảo vệ chúng con; xin Người ban cho chúng con nhìn thấy / những điều thiện hảo trong cõi nhân sinh.

24. Chúa là Đấng thông biết và có thể làm nên mọi sự, Chúa nuôi dưỡng chúng con trong đời sống tạm gửi này, trên cõi cao xanh, xin cho chúng con được trở nên thực khách đồng bàn của Chúa, đồng thừa kế và đồng danh phận / với những công dân thánh của nước trời. Amen. Alleluia.

Alleluia: Ga 6, 51-52

Alleluia, alleluia! - Chúa phán: "Ta là bánh hằng sống từ trời xuống; ai ăn bánh này, thì sẽ sống đời đời". - Alleluia.

Phúc Âm: Lc 9, 11b-17

"Tất cả đều ăn no nê".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu nói với dân chúng về nước Thiên Chúa và chữa lành những kẻ cần được cứu chữa. Vậy khi đã xế chiều, nhóm mười hai đến thưa Người rằng: "Xin Thầy giải tán dân chúng, để họ đi vào trong các làng mạc và trại quanh đây mà trú ngụ và kiếm thức ăn, vì chúng ta đang ở nơi hoang địa". Nhưng Người nói với các ông: "Các con hãy cho họ ăn đi". Các ông trả lời: "Chúng con chỉ có năm chiếc bánh và hai con cá, trừ phi chúng con phải đi mua thức ăn cho cả đám đông này". Số đàn ông độ năm ngàn. Người nói với các môn đệ rằng: "Hãy cho họ ngồi xuống từng nhóm độ năm mươi người". Các ông đã làm như thế, và bảo tất cả ngồi xuống. Chúa Giêsu cầm lấy năm chiếc bánh và hai con cá, nhìn lên trời, đọc lời chúc tụng, bẻ ra và phân phát cho các môn đệ để các ông dọn ra cho dân chúng. Tất cả đều ăn no nê, và người ta thu lượm được mười hai thúng miếng vụn còn dư lại.

Đó là lời Chúa.

Suy Niệm:

Đức Giêsu yêu thương Ngài không chỉ ban cơm bánh, tiện nghi, sức khỏe... Một cuộc sống mau qua đời này cho chúng ta: mà còn dành cho chúng ta một nguồn ân sủng vô tận đặc biệt nhất, chính là Mình Máu Ngài làm lương thực nuôi linh hồn ta. Ngài đã yêu và yêu đến cùng. Người Do thái không hiểu Ngài, cũng không hiểu được Lời Ngài vì thế đưa đến mâu thuẫn.

Cầu Nguyện:

Lạy Chúa Giêsu, xin cho chúng con siêng năng chạy đến với Chúa qua thánh lễ qua bí tích Thánh Thể. Xin cho chúng con cảm nghiệm được tình yêu bao la của Chúa đã tự hiến vì chúng con. Để từ đó chúng con biết múc tình yêu của Chúa trao ban cho tha nhân. Amen.


Thu Sau sau Chua Nhat 2 sau Le Hien Xuong - Le Thanh Tam Chua Giesu Nam A

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Lễ Mình Máu Thánh Chúa Năm C Thứ Sáu sau Chúa Nhật 2 sau Lễ Hiện Xuống - Lễ Thánh Tâm Chúa Giêsu Năm B
Thứ Sáu sau Chúa Nhật 2 sau Lễ Hiện Xuống - Lễ Thánh Tâm Chúa Giêsu Năm A

Bài Đọc I: Đnl 7, 6-11

"Chúa đã yêu thương và tuyển chọn các ngươi".

Bài trích sách Đệ Nhị Luật.

Môsê nói cùng dân chúng rằng: "Các ngươi là một dân hiến thánh cho Chúa là Thiên Chúa các ngươi. Chúa là Thiên Chúa các ngươi đã chọn các ngươi để làm dân riêng của Người giữa mọi dân tộc trên mặt đất. Không phải vì các ngươi đông số hơn mọi dân tộc khác mà Thiên Chúa gắn bó với các ngươi và tuyển chọn các ngươi, vì thực ra, các ngươi ít số hơn mọi dân tộc khác; nhưng vì Chúa đã yêu thương các ngươi và giữ lời đã thề hứa với tổ phụ các ngươi rằng: Người dùng tay mạnh mẽ mà dẫn đưa và cứu chuộc các ngươi khỏi cảnh nô lệ, khỏi tay Pharaon vua Ai-cập. Các ngươi sẽ biết rằng Chúa là Thiên Chúa các ngươi, chính Người là Thiên Chúa hùng mạnh, trung thành giữ lời giao ước và lòng thương xót với những kẻ yêu mến Người, và những kẻ tuân giữ lề luật Người cho đến muôn thế hệ. Người báo oán ngay những kẻ thù ghét Người, bằng cách tiêu diệt chúng không trì hoãn, trả báo tức khắc như chúng đã đáng tội. Vì vậy các ngươi hãy tuân giữ điều răn, nghi lễ và lề luật mà ta truyền cho các ngươi hôm nay, để các ngươi thi hành".

Đó là lời Chúa.

Đáp Ca: Tv 102, 1-2. 3-4. 6-7. 8 và 10

Đáp: Lòng yêu thương của Chúa vẫn tồn tại, từ thuở này tới thuở kia cho những ai kính sợ Người (c. 17).

Xướng: 1) Linh hồn tôi ơi, hãy chúc tụng Chúa! Toàn thể con người tôi, hãy chúc tụng thánh danh Người. Linh hồn tôi ơi, hãy chúc tụng Chúa, và chớ khá quên mọi ân huệ của Người. - Đáp.

2) Người đã thứ tha cho (ngươi) mọi điều sai lỗi, và chữa ngươi khỏi mọi tật nguyền. Người chuộc mạng ngươi khỏi chỗ vong thân, Người đội đầu ngươi bằng mão từ bi, ân sủng. - Đáp.

3) Chúa thi hành những việc công minh, và trả lại quyền lợi cho những người bị ức. Người tỏ cho Môsê được hay đường lối, tỏ công cuộc Người cho con cái Israel. - Đáp.

4) Chúa là Đấng từ bi và hay thương xót, chậm bất bình và hết sức khoan nhân. Người không xử với chúng tôi như chúng tôi đắc tội, và không trả đũa theo điều oan trái chúng tôi. - Đáp.

Bài Đọc II: 1 Ga 4, 7-16

"Thiên Chúa thương yêu chúng ta trước".

Bài trích thư thứ nhất của Thánh Gioan Tông đồ.

Các con thân mến, chúng ta phải thương yêu nhau, vì tình yêu bởi Thiên Chúa mà ra. Vì lẽ hễ ai thương yêu, thì đã sinh bởi Thiên Chúa, và nhận biết Thiên Chúa. Còn ai không yêu thương, thì không biết Thiên Chúa, vì Thiên Chúa là Tình Yêu.

Điều này biểu lộ tình yêu của Thiên Chúa đối với chúng ta: là Thiên Chúa chúng ta đã sai Con Một Người đến trong thế gian, để nhờ Ngài mà chúng ta được sống. Tình yêu ấy là thế này: Không phải chúng ta đã yêu mến Thiên Chúa, nhưng chính Người đã thương yêu chúng ta trước, và đã sai Con Một Người đến hy sinh, đền thay vì tội lỗi chúng ta.

Các con thân mến, nếu Thiên Chúa thương yêu chúng ta dường ấy, thì chúng ta cũng phải thương yêu nhau. Chẳng ai thấy Thiên Chúa bao giờ, nếu chúng ta thương yêu nhau, thì Thiên Chúa ở trong chúng ta, và tình yêu của Người nơi chúng ta đã được tuyệt hảo. Do điều này mà chúng ta biết chúng ta ở trong Người và Người ở trong chúng ta: là Người đã ban Thánh Thần cho chúng ta. Và chúng ta đã thấy và chứng nhận rằng Chúa Cha đã sai Con mình làm Đấng Cứu Thế.

Ai tuyên xưng Đức Giêsu là Con Thiên Chúa, thì Thiên Chúa ở trong người ấy, và người ấy ở trong Thiên Chúa. Còn chúng ta, chúng ta đã biết và tin vào tình yêu của Thiên Chúa đối với chúng ta. Thiên Chúa là Tình Yêu, và ai ở trong tình yêu, thì ở trong Thiên Chúa, và Thiên Chúa ở trong người ấy.

Đó là lời Chúa.

Alleluia: Mt 11, 29ab

Alleluia, alleluia! - Các ngươi hãy mang lấy ách của Ta, và hãy học cùng Ta, vì Ta hiền lành và khiêm nhượng trong lòng. - Alleluia.

Phúc Âm: Mt 11, 25-30

"Ta hiền lành và khiêm nhượng trong lòng".

Tin Mừng Chúa Giêsu Kitô theo Thánh Matthêu.

Khi ấy, Chúa Giêsu cất tiếng nói rằng: "Lạy Cha là Chúa trời đất, Con xưng tụng Cha, vì Cha đã giấu không cho những người hiền triết và khôn ngoan biết những điều ấy, mà lại mạc khải cho những kẻ bé mọn. Vâng, lạy Cha, vì ý Cha muốn như vậy. Mọi sự đã được Cha Ta trao phó cho Ta. Và không ai biết Con, trừ ra Cha. Và cũng không ai biết Cha, trừ ra Con và kẻ mà Con muốn mạc khải cho.

"Tất cả hãy đến cùng Ta, hỡi những ai khó nhọc và gánh nặng, Ta sẽ nâng đỡ bổ sức cho các ngươi. Hãy mang lấy ách của Ta và hãy học cùng Ta, vì Ta hiền lành và khiêm nhượng trong lòng, và tâm hồn các ngươi sẽ gặp được bình an. Vì ách của Ta thì êm ái và gánh của Ta thì nhẹ nhàng".

Đó là lời Chúa.


Thu Sau sau Chua Nhat 2 sau Le Hien Xuong - Le Thanh Tam Chua Giesu Nam B

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 2 sau Lễ Hiện Xuống - Lễ Thánh Tâm Chúa Giêsu Năm A Thứ Sáu sau Chúa Nhật 2 sau Lễ Hiện Xuống - Lễ Thánh Tâm Chúa Giêsu Năm C
Thứ Sáu sau Chúa Nhật 2 sau Lễ Hiện Xuống - Lễ Thánh Tâm Chúa Giêsu Năm B

Bài Đọc I: Hs 11, 1b, 3-4, 8c-9

"Quả tim Ta thổn thức trong Ta và ruột gan Ta bồi hồi".

Bài trích sách Tiên tri Hôsê.

Đây Thiên Chúa phán: "Lúc Israel còn niên thiếu, Ta đã yêu thương nó, và Ta đã gọi con Ta ra khỏi Ai-cập.

"Ta đã dưỡng nuôi Ephraim, Ta đã bồng chúng trên cánh tay Ta mà chúng không biết Ta chăm sóc chúng. Ta đã dùng dây êm ái và mối yêu thương mà tập (cho) chúng đi; Ta đối xử với chúng như người dưỡng nuôi trẻ thơ, Ta đã ấp yêu chúng vào má. Ta nghiêng mình trên chúng và đút cho chúng ăn.

Quả tim Ta thổn thức trong Ta và ruột gan Ta bồi hồi. Ta sẽ không buông thả theo cơn giận của Ta. Ta sẽ không huỷ diệt Ephraim, vì Ta là Thiên Chúa chứ không phải người phàm; Ta là Đấng Thánh ở giữa ngươi, Ta không thích tiêu diệt".

Đó là lời Chúa.

Đáp Ca: Is 12, 2-3. 4bcd. 5-6

Đáp: Các ngươi sẽ hân hoan múc nước nơi suối Đấng Cứu Độ (c. 3).

Xướng: 1) Đây Thiên Chúa là Đấng Cứu Chuộc tôi, tôi sẽ tin tưởng mà hành động và không khiếp sợ: vì Chúa là sức mạnh, là Đấng tôi ngợi khen, Người sẽ trở nên cho tôi phần rỗi. - Đáp.

2) Hãy ca tụng Chúa và kêu cầu danh Người, hãy công bố cho các dân biết kỳ công của Chúa, hãy nhớ lại danh Chúa rất cao sang. - Đáp.

3) Hãy ca tụng, vì Người làm nên những việc kỳ diệu, hãy cao rao việc đó trên khắp hoàn cầu. Hỡi người cư ngụ tại Sion, hãy nhảy mừng ca hát, vì Đấng cao cả là Đấng Thánh Israel ở giữa ngươi. - Đáp.

Bài Đọc II: Ep 3, 8-12. 14-19

"Biết lòng mến của Đức Kitô vượt quá trí hiểu loài người".

Bài trích thư của Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, tôi là kẻ hèn nhất trong các thánh, nhưng đã được ơn này là rao giảng cho Dân Ngoại những sự giàu có không thể thấu hiểu được, và soi sáng cho mọi người biết cách thức phân phát mầu nhiệm đã được ẩn giấu từ muôn thuở trong Thiên Chúa, Đấng tạo thành vạn vật: khiến các chủ thần và quyền thần thiên quốc đều phải nhờ Hội thánh mới biết được sự khôn ngoan muôn hình vạn trạng của Thiên Chúa, thể theo dự định từ trước muôn đời mà Ngài đã thi hành trong Đức Giêsu Kitô, Chúa chúng ta. Trong Người, chúng ta được cậy trông và nhờ lòng tin vào Ngài, chúng ta mạnh dạn đến cùng Ngài.

Nhân vì lẽ ấy, tôi quỳ gối trước mặt Cha Đức Giêsu Kitô, Chúa chúng ta. Ngài là nguồn gốc mọi danh phận làm cha trên trời dưới đất. Xin Ngài chiếu theo sự giàu có vinh quang của Ngài và nhờ Thánh Thần của Ngài, thêm sức mạnh cho anh em được nên người thiêng liêng, và nhờ đức tin, anh em được Đức Kitô ngự trong lòng anh em, làm cho anh em đâm rễ sâu và lập nền kiên cố trong đức mến, để anh em được hiệp cùng các thánh mà hiểu biết chiều rộng, dài, cao, sâu, và cũng được biết lòng mến của Đức Kitô vượt quá trí hiểu loài người, để anh em được sung mãn trong mọi sự viên mãn của Thiên Chúa.

Đó là lời Chúa.

Alleluia: Mt 11, 29ab

Alleluia, alleluia! - Các ngươi hãy mang lấy ách của Ta, và hãy học cùng Ta, vì Ta hiền lành và khiêm nhượng trong lòng. - Alleluia.

Hoặc: 1 Ga 4, 10b

Alleluia, alleluia! - Thiên Chúa đã yêu thương chúng ta trước, và đã sai Con Một Người đến hy sinh, đền thay vì tội lỗi chúng ta. - Alleluia.

Phúc Âm: Ga 19, 31-37

"Tên lính đâm thủng cạnh sườn Người, và máu cùng nước chảy ra".

Tin Mừng Chúa Giêsu Kitô theo Thánh Gioan.

Bởi lẽ là Ngày Chuẩn Bị, và để tránh cho các tử thi không còn treo trên thập giá trong ngày sabbat, vì ngày sabbat là một ngày trọng đại, những người Do-thái xin Philatô cho hạ các tử thi xuống, sau khi đánh giập ống chân. Bấy giờ những người lính đến, đánh giập ống chân người thứ nhất và người thứ hai cùng bị đóng đinh với Chúa Giêsu. Khi đến gần Chúa Giêsu, chúng thấy Người đã chết, nên không đánh giập ống chân Người; nhưng một tên lính lấy ngọn giáo đâm thủng cạnh sườn Người, và lập tức máu cùng nước chảy ra. Và kẻ đã xem thấy, thì đã minh chứng, mà lời chứng của người đó chân thật, và người đó biết rằng mình nói thật để cả chư vị cũng tin. Những điều đó đã xảy ra để ứng nghiệm lời Kinh Thánh rằng: "Không một cái xương nào của Người bị đánh giập". Và lại có lời Kinh Thánh khác rằng: "Chúng sẽ nhìn vào Đấng chúng đã đâm thâu qua".

Đó là lời Chúa.


Thu Sau sau Chua Nhat 2 sau Le Hien Xuong - Le Thanh Tam Chua Giesu Nam C

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 2 sau Lễ Hiện Xuống - Lễ Thánh Tâm Chúa Giêsu Năm B Lễ Kính Khiết Tâm Mẹ
Thứ Sáu sau Chúa Nhật 2 sau Lễ Hiện Xuống - Lễ Thánh Tâm Chúa Giêsu Năm C

Bài Đọc I: Ed 34, 11-16

"Ta sẽ săn sóc đoàn chiên Ta và sẽ kiểm soát chúng".

Bài trích sách Tiên tri Êdêkiel.

Đây Chúa là Thiên Chúa phán: "Này chính Ta săn sóc đoàn chiên Ta và Ta sẽ kiểm soát chúng. Như một mục tử kiểm điểm đoàn chiên trong ngày chúng bị tản mát, thì Ta cũng kiểm điểm đoàn chiên Ta như vậy. Ta sẽ giải thoát chúng khỏi mọi nơi mà chúng đã bị phân tán. Ta sẽ dẫn chúng ra khỏi các dân tộc, sẽ tụ họp chúng từ khắp mặt đất, và đưa chúng vào đất của chúng. Ta sẽ chăn dắt chúng trên các miền núi Israel, dọc theo các bờ suối, và trong những miền có dân cư. Ta sẽ thả chúng ăn trên những ngọn núi cao Israel, chúng nghỉ ngơi trong những đồng cỏ xanh tươi, và chúng ăn trong đồng cỏ màu mỡ trên miền núi Israel. Chính Ta sẽ chăn dắt các chiên Ta; chính Ta sẽ cho chúng nằm nghỉ, Chúa là Thiên Chúa phán như thế. Ta sẽ tìm con chiên đã mất, sẽ đem về con chiên lạc, sẽ băng bó con chiên bị thương tích, sẽ lo chữa con chiên bị ốm đau, con nào mập béo, Ta sẽ chăm sóc, và sẽ chăn dắt nó trong sự công chính".

Đó là lời Chúa.

Đáp Ca: Tv 22, 1-3. 4. 5. 6

Đáp: Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi (c. 1).

Xướng: 1) Chúa chăn nuôi tôi, tôi chẳng thiếu thốn chi; trên đồng cỏ xanh rì, Người thả tôi nằm nghỉ. Tới nguồn nước, chỗ nghỉ ngơi, Người hướng dẫn tôi; tâm hồn tôi, Người lo bồi dưỡng. Người dẫn tôi qua những con đường đoan chính, sở dĩ vì uy danh Người. - Đáp.

2) (Lạy Chúa,) dù bước đi trong thung lũng tối, con không lo mắc nạn, vì Chúa ở cùng con. Cây roi và cái gậy của Ngài, đó là điều an ủi lòng con. - Đáp.

3) Chúa dọn ra cho con mâm cỗ, ngay trước mặt những kẻ đối phương: đầu con thì Chúa xức dầu thơm, chén rượu con đầy tràn chan chứa. - Đáp.

4) Lòng nhân từ và ân sủng Chúa theo tôi, hết mọi ngày trong đời sống; và trong nhà Chúa, tôi sẽ định cư cho tới thời gian rất ư lâu dài. - Đáp.

Bài Đọc II: Rm 5, 5-11

"Thiên Chúa chứng tỏ tình yêu của Người Đối với chúng ta ".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Rôma.

Anh em thân mến, tình yêu của Thiên Chúa tuôn đổ trong tâm hồn chúng ta nhờ Thánh Thần đã ban cho chúng ta. Chúa Kitô theo kỳ hẹn mà chịu chết vì chúng ta là kẻ tội lỗi. Ít có ai chết thay cho người công chính, hoạ chăng mới có người dám chết vì kẻ lành. Nhưng Thiên Chúa chứng tỏ tình yêu của Người đối với chúng ta, nghĩa là trong lúc chúng ta còn là tội nhân, thì theo kỳ hẹn, Chúa Kitô đã chết vì chúng ta.

Vậy phương chi bây giờ, chúng ta đã nên công chính trong máu của Người, và nhờ Người chúng ta sẽ được cứu khỏi cơn thịnh nộ. Bởi chưng nếu khi chúng ta còn là thù nghịch, mà chúng ta đã được giao hoà cùng Thiên Chúa nhờ cái chết của Con Ngài, thì huống chi khi đã được giao hoà, ắt chúng ta sẽ được cứu độ trong sự sống của chính Chúa Kitô. Và không những thế, chúng ta còn được vinh hiển trong Thiên Chúa nhờ Đức Giêsu Kitô, Chúa chúng ta, nhờ Người mà bây giờ chúng ta được lãnh ơn giao hoà.

Đó là lời Chúa.

Alleluia: GA 10,14

Alleluia, alleluia! - Chúa phán: "Ta là mục tử tốt lành, Ta biết các chiên Ta, và các chiên Ta biết Ta". - Alleluia.

Phúc Âm: Lc 15, 3-7

"Anh em hãy chia vui với tôi, vì tôi đã tìm thấy con chiên lạc".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Khi ấy, Chúa Giêsu phán cùng các người biệt phái và luật sĩ dụ ngôn này rằng: "Ai trong các ông có một trăm con chiên, và nếu mất một con, lại không để chín mươi chín con khác trong hoang địa mà đi tìm con chiên lạc, cho đến khi tìm được sao? Và khi đã tìm thấy, người đó vui mừng vác chiên trên vai, trở về nhà, kêu bạn hữu và những người lân cận mà nói rằng: 'Anh em hãy chia vui với tôi, vì tôi đã tìm thấy con chiên lạc!' Cũng vậy, Tôi bảo các ông: Trên trời sẽ vui mừng vì một người tội lỗi hối cải hơn là vì chín mươi chín người công chính không cần hối cải".

Đó là lời Chúa.


Le Kinh Khiet Tam Me

Mùa Chay và Mùa Phục Sinh Mùa Chay và Mùa Phục Sinh Thứ Sáu sau Chúa Nhật 2 sau Lễ Hiện Xuống - Lễ Thánh Tâm Chúa Giêsu Năm C
Lễ Kính Khiết Tâm Mẹ

Bài Đọc I: Hc 24, 1-2. 5-7. 12-16. 26-30

"Đức Maria là toà sự khôn ngoan".

Bài trích sách Huấn Ca.

Đức Khôn ngoan ngợi khen chính mình, được ca tụng trong Thiên Chúa, được ngợi khen giữa dân mình. Đức Khôn ngoan mở miệng trong cộng đoàn Đấng Tối Cao, được ngợi khen trước mặt uy quyền Người: "Ta phát xuất từ miệng Đấng Tối Cao, ta được sinh ra trước mọi loài thụ tạo. Ta hoạt động trên trời để ánh sáng được chiếu toả khắp nơi; và như mây trời, ta bao trùm cả vũ trụ. Ta cư ngụ trên trời cao, và ngai toà của ta được đặt trên tầng mây.

"Bấy giờ Đấng Tạo thành muôn vật phán dạy ta, Đấng dựng nên ta nghỉ ngơi trong nhà ta, và bảo ta rằng: "Hãy ở trong nhà Giacóp; hãy hưởng cơ nghiệp trong Israel; hãy đâm rễ trong những người ta chọn!"

"Ta được tạo dựng từ nguyên thuỷ, trước muôn đời. Đến muôn đời ta vẫn chẳng giảm suy. Ta phục vụ trong đền thánh trước mặt Người. Và như thế, ta đứng vững ở Sion, ta cũng nghỉ ngơi trong thành thánh và uy quyền ta ở trong Giêrusalem. Ta ở mãi trong một dân được trọng vì, trong lãnh địa, trong cơ nghiệp của Thiên Chúa. Ta ở lại trong đại đoàn các Thánh.

"Tất cả những ai yêu thích ta, hãy đến cùng ta, và các người sẽ được no đầy hoa quả của ta. Vì tinh thần của ta thì ngọt hơn mật ong, và gia nghiệp của ta thì ngọt hơn cả tàng ong. Người ta sẽ nhớ đến ta muôn đời. Những ai ăn ta sẽ còn đói, và những ai uống ta sẽ còn khát. Ai nghe ta sẽ không phải hổ ngươi, và những ai thi hành các việc của ta sẽ không mắc tội".

Đó là lời Chúa.

Đáp Ca: 1 Sm 2, 1. 4-5. 6-7. 8

Đáp: Tâm hồn tôi nhảy mừng trong Chúa, Đấng Cứu độ tôi (c. 1a).

Xướng: 1) Tâm hồn tôi nhảy mừng trong Chúa, và sức mạnh tôi được gia tăng trong Thiên Chúa tôi; miệng tôi mở rộng ra trước quân thù, vì tôi reo mừng việc Chúa cứu độ tôi. - Đáp.

2) Chiếc cung những người chiến sĩ đã bị bẻ gãy, và người yếu đuối được mạnh khoẻ thêm. Những kẻ no nê phải làm thuê độ nhật, và những người đói khát khỏi phải làm thuê; người son sẻ thì sinh năm đẻ bảy, còn kẻ đông con nay phải héo tàn. - Đáp.

3) Chúa làm cho chết và Chúa làm cho sống, Chúa đày xuống Âm phủ và Chúa dẫn ra. Chúa làm cho nghèo và làm cho giàu có, Chúa hạ xuống thấp và Chúa nâng lên cao. - Đáp.

4) Từ nơi cát bụi, Chúa nâng người yếu đuối; từ chỗ phân nhơ, Chúa nhắc kẻ khó nghèo, để cho họ ngồi chung với các vương giả, và cho họ dự phần ngôi báu vinh quang. - Đáp.

Bài Đọc II: Ep 1, 3-6. 11-12

"Thiên Chúa đã chọn chúng ta trong Chúa Kitô trước khi tạo dựng thế gian".

Bài trích thư Thánh Phaolô Tông đồ gửi tín hữu Êphêxô.

Anh em thân mến, chúc tụng Thiên Chúa là Cha Đức Giêsu Kitô, Chúa chúng ta, Đấng đã chúc lành cho chúng ta bằng mọi phúc lành thiêng liêng trên trời, trong Đức Kitô. Như Chúa đã chọn chúng ta trong Người trước khi tạo dựng thế gian, để chúng ta được nên thánh thiện và tinh tuyền trước mặt Chúa trong tình yêu thương. Chiếu theo thánh ý của Ngài, Ngài đã tiền định cho chúng ta được phúc làm con nhờ Đức Giêsu Kitô, để chúng ta ca tụng vinh quang ân sủng của Ngài mà Ngài đã ban cho chúng ta trong Con yêu dấu của Ngài. Trong Đức Kitô, chúng tôi được kêu gọi làm thừa tự, và anh em (là con cái Israel) cũng được tiền định theo ý định của Ngài là Đấng tác thành mọi sự theo thánh ý Ngài, để chúng tôi trở thành lời ca vinh quang của Ngài, chúng tôi là những kẻ trước kia đã trông cậy vào Đức Kitô.

Đó là lời Chúa.

Phúc Âm: Lc 2, 41-52

"Cha Con và mẹ đây đã đau khổ tìm Con".

Tin Mừng Chúa Giêsu Kitô theo Thánh Luca.

Hằng năm cha mẹ Chúa Giêsu có thói quen lên Giêrusalem để mừng lễ Vượt Qua. Lúc bấy giờ Chúa Giêsu lên mười hai tuổi, cha mẹ Người đã lên Giêrusalem, theo tục lệ mừng ngày lễ Vượt Qua. Và khi những ngày lễ đã hoàn tất, hai ông bà ra về, trẻ Giêsu đã ở lại Giêrusalem mà cha mẹ Người không hay biết. Tưởng rằng Người ở trong nhóm các khách đồng hành, hai ông bà đi được một ngày đàng mới tìm kiếm Người trong nhóm bà con và những kẻ quen biết. Nhưng không gặp thấy Người, nên hai ông bà trở lại Giêrsalem để tìm Người.

Sau ba ngày, hai ông bà gặp thấy Người trong đền thờ đang ngồi giữa các thầy tiến sĩ, nghe và hỏi các ông. Tất cả những ai nghe Người nói, đều ngạc nhiên trước sự hiểu biết và những câu Người đáp lại. Nhìn thấy Người, hai ông bà đã ngạc nhiên, và mẹ Người bảo Người rằng: "Con ơi, sao Con làm cho chúng ta như thế? Kìa cha Con và mẹ đây đã đau khổ tìm Con".

Người thưa với hai ông bà rằng: "Mà tại sao cha mẹ tìm con? Cha mẹ không biết rằng con phải lo công việc của Cha con ư?" Nhưng hai ông bà không hiểu lời Người nói. Bấy giờ Người theo hai ông bà trở về Nadarét, và Người vâng phục hai ông bà. Maria mẹ Người ghi nhớ tất cả những việc đó trong lòng.

Còn Chúa Giêsu thì tiến tới trong sự khôn ngoan, tuổi tác và ân sủng trước mặt Thiên Chúa và người ta.

Đó là lời Chúa.